<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://rojavaazadimadrid.wordpress.com/xmlrpc.php">
	<title>Las YPG declaran que el ataque a Raqqa se iniciará a principios de abril &#8211; Rojava Azadî</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r:latin,latin-ext","Alegreya:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Alegreya",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Alegreya",serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Alegreya",serif}.wf-active label{font-family:"Alegreya",serif}.wf-active .main-navigation{font-family:"Alegreya",serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Alegreya",serif}.wf-active .page-links{font-family:"Alegreya",serif}.wf-active .comment-meta{font-family:"Alegreya",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .archive .apostrophe-featured .entry-title, .wf-active .blog .apostrophe-featured .entry-title, .wf-active .search .apostrophe-featured .entry-title{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; Feed" href="https://rojavaazadimadrid.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; RSS de los comentarios" href="https://rojavaazadimadrid.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; Las YPG declaran que el ataque a Raqqa se iniciará a principios de&nbsp;abril RSS de los comentarios" href="https://rojavaazadimadrid.wordpress.com/2017/03/19/las-ypg-declaran-que-el-ataque-a-raqqa-se-iniciara-a-principios-de-abril/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkNFuQiEMhl9orC6ZbjfLngU4zTkohYb2xPj2gkSXqUEuSNv8X/+2cGTjc1JMCrQajuscksCRfSYjFCKe7rJ3L/IGz7EYDiiwR2XrD+aSPchdzPOfTy6TnQTmmJ2No9YFo1WcDGfRu2yE+Vyw1omtNgXhFCxGpCobYcS7K9XCpa4ztOkXco4Lipj6U1jJ6FKNXoxHbZR+KqjC/5WOBkhZQ6XlFjz07FbAqwPbjlIyLwiip4gj/xkTlt76adjYX/r5+Pz+2m229e3P7VjTng==' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i0EKwkAMRS9kDIURdSGeZZymIZKZlCaleHvHnUJx99/nPdxmKNaCWmBdYdaVpTluMjKFo1uRrFBplAzSxX7FS+lY3A+43zIZqJUcYu0HYNIsy790oYca98nYrS/8RPd6G9LpmtLlPKTnG3OmRHE=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rojavaazadimadrid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El hombre que hablaba al oído a Öcalan&nbsp;II' href='https://rojavaazadimadrid.wordpress.com/2017/03/18/el-hombre-que-hablaba-al-oido-a-ocalan-ii/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://rojavaazadimadrid.wordpress.com/2017/03/19/las-ypg-declaran-que-el-ataque-a-raqqa-se-iniciara-a-principios-de-abril/" />
<link rel='shortlink' href='http://wp.me/p61NEn-64n' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F03%2F19%2Flas-ypg-declaran-que-el-ataque-a-raqqa-se-iniciara-a-principios-de-abril%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F03%2F19%2Flas-ypg-declaran-que-el-ataque-a-raqqa-se-iniciara-a-principios-de-abril%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Las YPG declaran que el ataque a Raqqa se iniciará a principios de abril" />
<meta property="og:url" content="https://rojavaazadimadrid.wordpress.com/2017/03/19/las-ypg-declaran-que-el-ataque-a-raqqa-se-iniciara-a-principios-de-abril/" />
<meta property="og:description" content="El jefe de la milicia kurdo-siria YPG ha declarado que a principios de abril comenzará el asalto a Raqqa, apoyado por Estados Unidos, para expulsar al Estado Islámico de su capital de facto y que l…" />
<meta property="article:published_time" content="2017-03-19T11:24:27+00:00" />
<meta property="article:modified_time" content="2017-03-19T11:24:30+00:00" />
<meta property="og:site_name" content="Rojava Azadî" />
<meta property="og:image" content="https://rojavaazadimadrid.files.wordpress.com/2017/03/dd3a6038d35b5b701f8d90b155e5d484.jpg" />
<meta property="og:image:width" content="723" />
<meta property="og:image:height" content="497" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@RojavaAzadi" />
<meta name="twitter:image:src" content="https://rojavaazadimadrid.files.wordpress.com/2017/03/dd3a6038d35b5b701f8d90b155e5d484.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@RojavaAzadi" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=114" />
<link rel='openid.server' href='https://rojavaazadimadrid.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://rojavaazadimadrid.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://rojavaazadimadrid.wordpress.com/osd.xml" title="Rojava Azadî" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#dbd2c3" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Rojava Azadî" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Colectivo por la revolución social de Rojava ~ Kurdistán paz y libertad" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://rojavaazadimadrid.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Las YPG declaran que el ataque a Raqqa se iniciará a principios de&nbsp;abril | Rojava Azadî en WordPress.com" />
<meta name="description" content="El jefe de la milicia kurdo-siria YPG ha declarado que a principios de abril comenzará el asalto a Raqqa, apoyado por Estados Unidos, para expulsar al Estado Islámico de su capital de facto y que las YPG participarían en el mismo, a pesar de la fuerte oposición de la vecina Turquía. Un portavoz del Pentágono,&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dbd2c3; }
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		 try { amznads.getAds("3033"); } catch(e) {}
		</script>
 		<script type="text/javascript">
		try {
		var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'rojavaazadimadrid.wordpress.com',
				pageURL: 'https://rojavaazadimadrid.wordpress.com/2017/03/19/las-ypg-declaran-que-el-ataque-a-raqqa-se-iniciara-a-principios-de-abril/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
 	        } catch(e) {}
		</script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://rojavaazadimadrid.wordpress.com/2017/03/19/las-ypg-declaran-que-el-ataque-a-raqqa-se-iniciara-a-principios-de-abril/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.entry-meta a,.edit-link a,.comment-reply-link a,.entry-footer a[rel="tag"] a,.entry-footer a[rel="category tag"] a,#infinite-handle span a,.widget-area .sidebar-primary aside .widgettitle,.widget-area .sidebar-primary aside .widget-title,.widget-area .sidebar-primary aside,.widget-area .sidebar-primary aside a{color:#fff}body{background-color:#dbd2c3}.infinite-container{background-color:#dbd2c3}a,.main-navigation a:hover,.apostrophe-social li:hover a::before,.archive .entry-title a,.blog .entry-title a,.search .entry-title a,.site-title a:hover{color:#123926}.widget-area .sidebar-primary aside{background-color:#123926}.entry-meta,.edit-link,.comment-reply-link,.entry-footer a[rel="tag"],#infinite-handle span{background-color:#123926}button,input[type="button"],input[type="reset"],input[type="submit"],.button-primary,.button,.button-secondary,.apostrophe-navigation .current_page_item a,.apostrophe-navigation .current-menu-item a,.apostrophe-navigation .current-post-ancestor a,.apostrophe-navigation .current-menu-ancestor a,.apostrophe-navigation .current-menu-parent a,.apostrophe-navigation .current-post-parent a{border-color:#123926}.sidebar-secondary a{color:#123926}.widget-area .sidebar-primary aside{border-color:#3a6551}a:hover,a:focus,a:active{color:#3a6551}a:hover,a:focus,a:active,.site-title a{color:#3a6551}.entry-footer a[rel="category tag"]{background-color:#3a6551}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-23335 single-format-standard custom-background mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<a href="https://rojavaazadimadrid.wordpress.com/" class="site-logo-link" rel="home"><img width="300" height="300" src="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" class="site-logo attachment-apostrophe-logo" alt="" data-size="apostrophe-logo" srcset="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg 300w, https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="20373" data-permalink="https://rojavaazadimadrid.wordpress.com/avatar_rojava2w/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="avatar_rojava2w" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" /></a>					<h1 class="site-title"><a href="https://rojavaazadimadrid.wordpress.com/" rel="home">Rojava Azadî</a></h1>
					<h2 class="site-description">Colectivo por la revolución social de Rojava ~ Kurdistán paz y libertad</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menú</a>
					<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-navigation"><li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-446"><a href="https://rojavaazadimadrid.wordpress.com/quienes-somos/">Rojava Azadî</a>
<ul class="sub-menu">
	<li id="menu-item-3508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3508"><a href="https://rojavaazadimadrid.wordpress.com/quienes-somos/">¿Quiénes somos?</a></li>
	<li id="menu-item-4491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4491"><a href="https://rojavaazadimadrid.wordpress.com/contacto/">Contacto</a></li>
	<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="https://rojavaazadimadrid.wordpress.com/category/actividades/">Actividades</a></li>
	<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4951"><a href="https://rojavaazadimadrid.wordpress.com/colaboraciones/">¡Colabora!</a></li>
	<li id="menu-item-4309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4309"><a href="https://rojavaazadimadrid.wordpress.com/category/viajes-y-cronicas/">Viajes y crónicas</a></li>
</ul>
</li>
<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2070"><a href="https://rojavaazadimadrid.wordpress.com/category/publicaciones/">Publicaciones</a>
<ul class="sub-menu">
	<li id="menu-item-2062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2062"><a href="https://rojavaazadimadrid.wordpress.com/category/analisis-2/">Análisis</a></li>
	<li id="menu-item-6587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6587"><a href="https://rojavaazadimadrid.wordpress.com/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-4704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4704"><a href="https://rojavaazadimadrid.wordpress.com/category/comunicados/">Comunicados</a></li>
	<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://rojavaazadimadrid.wordpress.com/category/fotos/">Fotos</a></li>
	<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="https://rojavaazadimadrid.wordpress.com/category/videos/">Videos</a></li>
	<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a href="https://rojavaazadimadrid.wordpress.com/category/audio/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-2411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2411"><a href="https://rojavaazadimadrid.wordpress.com/confederalismo-democratico/">Confederalismo Democrático</a>
<ul class="sub-menu">
	<li id="menu-item-2052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2052"><a href="https://rojavaazadimadrid.wordpress.com/category/colectivismo/">Colectivismo</a></li>
	<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://rojavaazadimadrid.wordpress.com/category/ecologismo-2/">Ecologísmo</a></li>
	<li id="menu-item-4688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4688"><a href="https://rojavaazadimadrid.wordpress.com/category/lucha-de-las-mujeres/">Lucha de las Mujeres</a></li>
</ul>
</li>
<li id="menu-item-2015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2015"><a href="https://rojavaazadimadrid.wordpress.com/biblioteca/">Biblioteca</a>
<ul class="sub-menu">
	<li id="menu-item-4136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4136"><a href="https://rojavaazadimadrid.wordpress.com/presentaciones-y-documentacion-para-charlas/">Presentaciones y documentación para charlas</a></li>
	<li id="menu-item-3429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3429"><a href="https://rojavaazadimadrid.wordpress.com/zines-folletos-infrmativos/">Folletos informativos</a></li>
	<li id="menu-item-2016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2016"><a href="https://rojavaazadimadrid.wordpress.com/libros/">Libros</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2035"><a href="https://rojavaazadimadrid.wordpress.com/documentales/">Documentales</a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="https://rojavaazadimadrid.wordpress.com/artistas-subversivos/">Artistas subversivos</a></li>
	<li id="menu-item-2988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2988"><a href="https://rojavaazadimadrid.wordpress.com/biblioteca/musica/">Música</a></li>
</ul>
</li>
<li id="menu-item-10464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10464"><a href="https://rojavaazadimadrid.wordpress.com/category/campanas-de-solidaridad/">Campañas de Solidaridad</a></li>
<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2034"><a href="https://rojavaazadimadrid.wordpress.com/webs-de-interes-2/">Webs</a>
<ul class="sub-menu">
	<li id="menu-item-2049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049"><a href="https://rojavaazadimadrid.wordpress.com/del-estado/">Estatal</a></li>
	<li id="menu-item-2048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="https://rojavaazadimadrid.wordpress.com/mundo/">Internacional</a></li>
	<li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="https://rojavaazadimadrid.wordpress.com/kurdas/">Organizaciones Kurdas</a></li>
	<li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://rojavaazadimadrid.wordpress.com/otras-fuentes-twitter-reddit/">Otras fuentes</a></li>
</ul>
</li>
</ul></div>
					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-23335">

	<div class="entry-meta"><a class="entry-date published" href="https://rojavaazadimadrid.wordpress.com/2017/03/19/las-ypg-declaran-que-el-ataque-a-raqqa-se-iniciara-a-principios-de-abril/">hace 15 horas <span style="display:none;">19 marzo, 2017</span></a><time class="updated" datetime="2017-03-19T13:24:30+00:00">19 marzo, 2017</time><span class="byline vcard"><a class="url fn n" href="https://rojavaazadimadrid.wordpress.com/author/nifronterasnidiosniamo/">Drucocu</a></span></div>
		<h1 class="entry-title">
			Las YPG declaran que el ataque a Raqqa se iniciará a principios de&nbsp;abril</h1>

	<div class="entry-content">
		<p>El jefe de la milicia kurdo-siria YPG ha declarado que a principios de abril comenzará el asalto a Raqqa, apoyado por Estados Unidos, para expulsar al Estado Islámico de su capital de facto y que las YPG participarían en el mismo, a pesar de la fuerte oposición de la vecina Turquía.</p>
<p>Un portavoz del Pentágono, el capitán de navío Jeff Davis, ha informado que aún no hay una decisión firme sobre la ofensiva a Raqqa, que es parte de un intento dual para desmantelar el califato declarado por el ISIS en algunas zonas de Siria e Irak en 2014.</p>
<p>Fuerzas respaldadas por Estados Unidos, incluyendo las YPG, se están acercando a la ciudad, y el Presidente Donald Trump ha indicado que quiere acelerar los esfuerzos para aplastar a los militantes de la línea dura, que están bajo el asedio de las fuerzas iraquíes respaldadas por Estados Unidos en la mucho mayor ciudad de Mosul.</p>
<p>Los comentarios del comandante de las YPG Sipan Hemo a Reuters han sido el primer indicio sobre la fecha del ataque.</p>
<p>En sus respuestas por escrito a una entrevista, Hemo, que muy rara vez aparece en los medios de comunicación, dijo: &#8220;En cuanto a la decisión de asaltar y liberar Raqqa, el asunto está decidido y a principios del mes de abril comenzará la operación militar.&#8221;</p>
<p>Y agregó: &#8220;Creemos que la liberación de Raqqa no tomará más de unas pocas semanas.&#8221; Sus observaciones fueron transmitidas por medio de un portavoz de las YPG.</p>
<p>Ankara ha estado presionando a los Estados Unidos para que rompa su alianza militar con el grupo kurdo-sirio, a quien considera parte del Partido de Trabajadores del Kurdistán (PKK), que lidera una insurgencia armada en Turquía desde hace tres décadas.</p>
<p>El papel de las YPG es un importante tema de discusión entre los Estados Unidos y su aliado en la OTAN Turquía, que quiere que Washington busque el apoyo de grupos rebeldes árabes sirios apoyados por Ankara para el asalto final a Raqqa, una ciudad predominantemente árabe.</p>
<p>Hemo declaró que la milicia YPG asaltaría Raqqa junto a los combatientes árabes de las Fuerzas Democráticas Sirias (SDF). &#8220;De la fuerza total para asaltar Raqqa, el 25 por ciento son YPG, que se distinguen por su experiencia en combate y el alto nivel de capacidad de mando para dirigir batallas dentro de las ciudades&#8221;, dijo.</p>
<p>El canciller turco Mevlut Cavusoglu dijo a la emisora Haberturk en una entrevista la noche del jueves que algunos componentes del ejército de EE.UU. favorecían la incorporación de las YPG en la fuerza de asalto por sus éxitos previos en el terreno.</p>
<p>&#8220;Pero también entendemos que hay diferentes opiniones dentro de la administración americana. En este momento, no tienen una postura clara sobre este asunto. Están pasando por un período de transición&#8221;, dijo. Y agregó: &#8220;las conversaciones están en curso.&#8221;</p>
<p>El Pentágono ha dicho que los combatientes árabes representan aproximadamente el 75 por ciento de la alianza de milicias que luchan para aislar Raqqa.</p>
<p><strong>Acercándose</strong></p>
<p>Con el respaldo de los ataques aéreos de Estados Unidos y las fuerzas especiales, las SDF cortaron la última carretera principal de la ciudad a principios de este mes.</p>
<p>El Observatorio Sirio para los Derechos Humanos, con sede en Gran Bretaña, ha informado que la única forma de salir de Raqqa ahora es por el río Eufrates que bordea la ciudad por el sur; todos los puentes han sido destruidos. El Observatorio estima que la población de la ciudad asciende a 200.000 personas y está convencido de que muchos de los líderes del ISIS todavía están allí.</p>
<p>Hemo declaró que los preparativos para el ataque están avanzados: &#8220;La preparación para la batalla es adecuada en lo que respecta a armas, equipamiento y número de combatientes, particularmente tras el cerco de la ciudad y su aislamiento por tres de sus lados -oeste, norte y este.&#8221;</p>
<p>La coalición liderada por Estados Unidos anunció la semana pasada que una unidad de artillería de los Marines había sido desplegada en Siria para ayudar a acelerar la campaña para derrotar al Estado Islámico en Raqqa, sumándose a unos 500 soldados americanos que ya se encuentran en Siria.</p>
<p>Una segunda fuente militar kurda ha declarado: &#8220;Está claro que las fuerzas estadounidenses están aumentando en número y armas en el norte de Siria, con el objetivo de crear un equilibrio estratégico y dar más impulso a la batalla por Raqqa y lo que vendrá después. Este impulso se incrementará según se acerque la fecha de inicio de la batalla de Raqqa a principios del mes de abril.&#8221;</p>
<p><strong>Por los derechos de los kurdos</strong></p>
<p>Las YPG forman la columna vertebral militar de los enclaves autónomos creados por grupos kurdos en el norte de Siria desde el inicio del conflicto en 2011. Su cada vez mayor influencia ha llevado a Turquía a intervenir en Siria para impedir más éxitos kurdos.</p>
<p>Los kurdos, sistemáticamente perseguidos durante años por el estado sirio, dicen que su objetivo no es la independencia, sino la autonomía regional en una solución negociada tras la guerra.</p>
<p>Hemo dijo que el objetivo político de las YPG era &#8220;garantizar los derechos de la población kurda en Siria legalmente, constitucionalmente&#8221;.</p>
<p>Y agregó: &#8220;Entonces no habrá ningún problema con el régimen, a pesar de los enfrentamientos militares previos.&#8221;</p>
<p>El Presidente sirio, Bashar al-Assad, quien se ha opuesto previamente a la idea del federalismo, ha dicho que el Estado recuperará toda Siria.</p>
<p>En las últimas semanas, el ejército sirio, respaldado por Rusia, organizó un avance relámpago a través de las zonas controladas por el ISIS para alcanzar la frontera con las áreas controladas por la milicia aliada de las YPG, el Consejo Militar de Manbij, lo que sugiere al menos un entendimiento tácito.</p>
<p>Las YPG todavía controlan distritos de la ciudad de Alepo, que, por otra parte, se encuentra en manos del gobierno, mientras que el propio gobierno opera un aeropuerto en la ciudad de Qamishli, que controlan las YPG.</p>
<p>Hemo dijo que tenía una larga historia de lucha por los derechos kurdos en Siria y había &#8220;ayudado&#8221; a los kurdos en otras partes de Kurdistán, un área que se extiende entre Siria, Turquía, Irán e Iraq.</p>
<p>La prioridad de las YPG, dijo, es &#8220;luchar contra el terrorismo&#8221; en toda Siria, “dado que somos parte de Siria&#8221;.</p>
<p style="text-align:center;"><strong>&#8230;</strong></p>
<p>Fuentes:<a href="http://kurdishquestion.com/article/3876-exclusive-syrian-kurdish-ypg-says-raqqa-attack-to-start-in-early-april"> Kurdish Question</a> y Reuters</p>
<p>Autoría: Tom Perry y Philippa Fletcher)</p>
<p>Fecha de publicación del original: 17/03/2017</p>
<p>Traducido por Rojava Azadî</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				        <div id="crt-1938900597" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1938900597');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1938900597",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1938900597'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-23335" class="share-twitter sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2017/03/19/las-ypg-declaran-que-el-ataque-a-raqqa-se-iniciara-a-principios-de-abril/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-23335" class="share-facebook sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2017/03/19/las-ypg-declaran-que-el-ataque-a-raqqa-se-iniciara-a-principios-de-abril/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-23335" class="share-google-plus-1 sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2017/03/19/las-ypg-declaran-que-el-ataque-a-raqqa-se-iniciara-a-principios-de-abril/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-89087203-23335-58cf3d0932762' data-src='//widgets.wp.com/likes/#blog_id=89087203&amp;post_id=23335&amp;origin=rojavaazadimadrid.wordpress.com&amp;obj_id=89087203-23335-58cf3d0932762' data-name='like-post-frame-89087203-23335-58cf3d0932762'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/kurdistan-2/" rel="category tag">kurdistan</a></li>
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/publicaciones/" rel="category tag">Publicaciones</a></li>
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/rojava/" rel="category tag">Rojava</a></li>
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/siria/" rel="category tag">Siria</a></li></ul><ul class="post-tags"><li><a href="https://rojavaazadimadrid.wordpress.com/tag/coalicion-internacional/" rel="tag">Coalición Internacional</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/daesh/" rel="tag">Daesh</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/ei/" rel="tag">EI</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/eiil/" rel="tag">EIIL</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/estado-islamico/" rel="tag">Estado Islámico</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/guerra-civil-siria/" rel="tag">Guerra Civil Siria</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/is/" rel="tag">IS</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/isis/" rel="tag">ISIS</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/ofensiva-raqqa/" rel="tag">Ofensiva Raqqa</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/operacion-ira-del-eufrates/" rel="tag">Operación "Ira del Éufrates"</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/oriente-medio/" rel="tag">Oriente Medio</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/raqqa/" rel="tag">Raqqa</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/rojava/" rel="tag">Rojava</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/sdf/" rel="tag">SDF</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/sipan-hemo/" rel="tag">Sipan Hemo</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/siria/" rel="tag">Siria</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/ypg/" rel="tag">YPG</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/ypj/" rel="tag">YPJ</a></li></ul></div>		<div class="author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/d5d5f162aff43838af0633b3cfdcfca3?s=300&#038;d=identicon&#038;r=G' class='avatar avatar-300' height='300' width='300' />			<h3><a class="url fn n" href="https://rojavaazadimadrid.wordpress.com/author/nifronterasnidiosniamo/">Drucocu</a></h3>
			<p class="author-bio"></p>
		</div><!-- .author -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://rojavaazadimadrid.wordpress.com/2017/03/18/el-hombre-que-hablaba-al-oido-a-ocalan-ii/" rel="prev"><span class="meta-nav">Anterior</span> <span class="apostrophe-post-title">El hombre que hablaba al oído a Öcalan&nbsp;II</span></a>			</div>
			<div class="nav-next">
							</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/19/las-ypg-declaran-que-el-ataque-a-raqqa-se-iniciara-a-principios-de-abril/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://rojavaazadimadrid.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b54c37435b" /><input type="hidden" name="_wp_http_referer" value="/2017/03/19/las-ypg-declaran-que-el-ataque-a-raqqa-se-iniciara-a-principios-de-abril/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Frojavaazadimadrid.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='23335' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9dd9dce21c" /></p>
<input type="hidden" name="genseq" value="1489976585" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

		
				<div class="sidebar-secondary">
			<aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rojavaazadimadrid.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Visita nuestros canales</h2><ul><li><a title="Ver perfil de RojavaAzadiMadrid en Facebook" href="https://www.facebook.com/RojavaAzadiMadrid/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de RojavaAzadiMadrid en Facebook</span></a></li><li><a title="Ver perfil de @RojavaAzadi en Twitter" href="https://twitter.com/@RojavaAzadi/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de @RojavaAzadi en Twitter</span></a></li><li><a title="Ver perfil de UCnqVYwqr_006lhMHsodIzBw en YouTube" href="https://www.youtube.com/channel/UCnqVYwqr_006lhMHsodIzBw/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de UCnqVYwqr_006lhMHsodIzBw en YouTube</span></a></li></ul></aside><aside id="image-14" class="widget widget_image"><div style="overflow:hidden;"><a href="https://rojavaazadimadrid.wordpress.com/category/campanas-de-solidaridad/"><img src="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=3508&amp;h=4961" class="alignnone" width="3508" height="4961" /></a></div>
</aside><aside id="image-13" class="widget widget_image"><h2 class="widget-title">Boicot al turismo en Turquía</h2><div style="overflow:hidden;"><a href="https://www.dropbox.com/sh/h02siaky7ldrlkf/AACkVCSQ_S74p5uhkcelg_nWa?dl=0"><img src="https://newrozeuskalkurduelkartea.files.wordpress.com/2016/01/viajar-a-turquc3ada.jpg?w=575&amp;h=750" class="alignnone" width="575" height="750" /></a></div>
</aside><aside id="image-8" class="widget widget_image"><h2 class="widget-title">Help Kobanê</h2><div style="overflow:hidden;"><a href="http://helpkobane.com/"><img src="http://arci.it/files/cache/dd8073cf1eb6067a34b631f172464405_f1643.jpg" class="alignnone" width="169" height="63" /></a></div>
</aside><aside id="image-11" class="widget widget_image"><h2 class="widget-title">YPG Media Center</h2><div style="overflow:hidden;"><a href="https://www.ypgrojava.org/english"><img src="https://yt3.ggpht.com/-BB1p5Va1lOM/AAAAAAAAAAI/AAAAAAAAAAA/ulHbPH7ICZQ/s900-c-k-no/photo.jpg" class="alignnone" width="150" height="150" /></a></div>
</aside><aside id="image-6" class="widget widget_image"><h2 class="widget-title">Freedom for Öcalan</h2><div style="overflow:hidden;"><a href="http://www.freeocalan.org/"><img src="https://comhdhailpoblachtach.files.wordpress.com/2012/11/ocalan.jpg?w=180&amp;h=60" class="alignnone" width="180" height="60" /></a></div>
</aside><aside id="image-7" class="widget widget_image"><h2 class="widget-title">Delist the PKK</h2><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=rVVSbLIq4Ss"><img src="https://comitesolidaridadrojava.files.wordpress.com/2015/03/pkk-flag-lift-the-ban1.jpg?w=170&amp;h=300" class="alignnone" width="170" height="300" /></a></div>
</aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div style="overflow:hidden"><a href='https://rojavaazadimadrid.wordpress.com/tag/abdullah-ocalan/' class='tag-link-820811 tag-link-position-1' title='51 temas' style='font-size: 14.188405797101pt;'>Abdullah Öcalan</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/actividades/' class='tag-link-18522 tag-link-position-2' title='18 temas' style='font-size: 9.7246376811594pt;'>Actividades</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/akp/' class='tag-link-47109 tag-link-position-3' title='107 temas' style='font-size: 17.333333333333pt;'>AKP</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/amed/' class='tag-link-4092440 tag-link-position-4' title='36 temas' style='font-size: 12.666666666667pt;'>Amed</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/anarquismo/' class='tag-link-231260 tag-link-position-5' title='21 temas' style='font-size: 10.333333333333pt;'>Anarquismo</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/ankara/' class='tag-link-365000 tag-link-position-6' title='16 temas' style='font-size: 9.2173913043478pt;'>Ankara</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/analisis/' class='tag-link-16991 tag-link-position-7' title='54 temas' style='font-size: 14.391304347826pt;'>Análisis</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/bakur/' class='tag-link-8788749 tag-link-position-8' title='112 temas' style='font-size: 17.536231884058pt;'>Bakur</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/barzani/' class='tag-link-701138 tag-link-position-9' title='13 temas' style='font-size: 8.4057971014493pt;'>Barzani</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/bashur/' class='tag-link-1536307 tag-link-position-10' title='27 temas' style='font-size: 11.449275362319pt;'>Bashur</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/charla/' class='tag-link-181990 tag-link-position-11' title='38 temas' style='font-size: 12.869565217391pt;'>charla</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/charlas/' class='tag-link-48981 tag-link-position-12' title='21 temas' style='font-size: 10.333333333333pt;'>Charlas</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/cizre/' class='tag-link-1190630 tag-link-position-13' title='23 temas' style='font-size: 10.739130434783pt;'>Cizre</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/cizire/' class='tag-link-9436437 tag-link-position-14' title='19 temas' style='font-size: 9.9275362318841pt;'>Cizîrê</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/comite/' class='tag-link-707890 tag-link-position-15' title='15 temas' style='font-size: 8.9130434782609pt;'>Comité</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/comunicado/' class='tag-link-49356 tag-link-position-16' title='25 temas' style='font-size: 11.04347826087pt;'>comunicado</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/confederalismo-democratico/' class='tag-link-156235511 tag-link-position-17' title='42 temas' style='font-size: 13.275362318841pt;'>Confederalismo Democrático</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/convocatorias/' class='tag-link-27728 tag-link-position-18' title='13 temas' style='font-size: 8.4057971014493pt;'>Convocatorias</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/daesh/' class='tag-link-11873180 tag-link-position-19' title='29 temas' style='font-size: 11.753623188406pt;'>Daesh</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/dbp/' class='tag-link-1143268 tag-link-position-20' title='16 temas' style='font-size: 9.2173913043478pt;'>DBP</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/diyarbakir/' class='tag-link-365012 tag-link-position-21' title='29 temas' style='font-size: 11.753623188406pt;'>Diyarbakir</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/ecologismo/' class='tag-link-103535 tag-link-position-22' title='12 temas' style='font-size: 8pt;'>Ecologismo</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/economia/' class='tag-link-2372 tag-link-position-23' title='19 temas' style='font-size: 9.9275362318841pt;'>Economía</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/eeuu/' class='tag-link-24324 tag-link-position-24' title='40 temas' style='font-size: 13.072463768116pt;'>EEUU</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/efrin/' class='tag-link-9436956 tag-link-position-25' title='16 temas' style='font-size: 9.2173913043478pt;'>Efrîn</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/ei/' class='tag-link-173033 tag-link-position-26' title='16 temas' style='font-size: 9.2173913043478pt;'>EI</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/entrevista/' class='tag-link-52342 tag-link-position-27' title='36 temas' style='font-size: 12.666666666667pt;'>Entrevista</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/erdogan/' class='tag-link-548297 tag-link-position-28' title='58 temas' style='font-size: 14.695652173913pt;'>Erdogan</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/estado-islamico/' class='tag-link-1953466 tag-link-position-29' title='25 temas' style='font-size: 11.04347826087pt;'>Estado Islámico</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/europa/' class='tag-link-10990 tag-link-position-30' title='20 temas' style='font-size: 10.130434782609pt;'>Europa</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/guerra-civil-siria/' class='tag-link-77624387 tag-link-position-31' title='23 temas' style='font-size: 10.739130434783pt;'>Guerra Civil Siria</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/hdp/' class='tag-link-1761127 tag-link-position-32' title='89 temas' style='font-size: 16.521739130435pt;'>HDP</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/irak/' class='tag-link-26256 tag-link-position-33' title='19 temas' style='font-size: 9.9275362318841pt;'>Irak</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/iraq/' class='tag-link-1147 tag-link-position-34' title='23 temas' style='font-size: 10.739130434783pt;'>Iraq</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/iran/' class='tag-link-6645 tag-link-position-35' title='33 temas' style='font-size: 12.260869565217pt;'>Irán</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/isis/' class='tag-link-12871 tag-link-position-36' title='148 temas' style='font-size: 18.753623188406pt;'>ISIS</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/jarablus/' class='tag-link-101643554 tag-link-position-37' title='13 temas' style='font-size: 8.4057971014493pt;'>Jarablus</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/kck/' class='tag-link-235547 tag-link-position-38' title='22 temas' style='font-size: 10.536231884058pt;'>KCK</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/kdp/' class='tag-link-1008109 tag-link-position-39' title='20 temas' style='font-size: 10.130434782609pt;'>KDP</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/kja/' class='tag-link-3150191 tag-link-position-40' title='15 temas' style='font-size: 8.9130434782609pt;'>KJA</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/knk/' class='tag-link-1275248 tag-link-position-41' title='21 temas' style='font-size: 10.333333333333pt;'>KNK</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/kobane/' class='tag-link-11519762 tag-link-position-42' title='112 temas' style='font-size: 17.536231884058pt;'>Kobanê</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/krg/' class='tag-link-1009365 tag-link-position-43' title='31 temas' style='font-size: 12.057971014493pt;'>KRG</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/kurdistan/' class='tag-link-105725 tag-link-position-44' title='159 temas' style='font-size: 19.057971014493pt;'>Kurdistán</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/kurdos/' class='tag-link-1242920 tag-link-position-45' title='52 temas' style='font-size: 14.188405797101pt;'>kurdos</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/lucha-de-las-mujeres/' class='tag-link-153181817 tag-link-position-46' title='44 temas' style='font-size: 13.478260869565pt;'>Lucha de las Mujeres</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/madrid/' class='tag-link-3544 tag-link-position-47' title='37 temas' style='font-size: 12.768115942029pt;'>Madrid</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/manifestacion/' class='tag-link-549904 tag-link-position-48' title='13 temas' style='font-size: 8.4057971014493pt;'>Manifestación</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/mujeres/' class='tag-link-14037 tag-link-position-49' title='64 temas' style='font-size: 15.101449275362pt;'>Mujeres</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/martires/' class='tag-link-596157 tag-link-position-50' title='24 temas' style='font-size: 10.942028985507pt;'>Mártires</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/operacion-ira-del-eufrates/' class='tag-link-546894040 tag-link-position-51' title='13 temas' style='font-size: 8.4057971014493pt;'>Operación &quot;Ira del Éufrates&quot;</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/partido-de-los-trabajadores-del-kurdistan/' class='tag-link-43007720 tag-link-position-52' title='15 temas' style='font-size: 8.9130434782609pt;'>Partido de los Trabajadores del Kurdistán</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/pjak/' class='tag-link-1467697 tag-link-position-53' title='12 temas' style='font-size: 8pt;'>PJAK</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/pkk/' class='tag-link-268769 tag-link-position-54' title='125 temas' style='font-size: 18.04347826087pt;'>PKK</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/presxs/' class='tag-link-4834760 tag-link-position-55' title='26 temas' style='font-size: 11.246376811594pt;'>Presxs</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/pyd/' class='tag-link-9439359 tag-link-position-56' title='38 temas' style='font-size: 12.869565217391pt;'>PYD</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/raqqa/' class='tag-link-10062141 tag-link-position-57' title='19 temas' style='font-size: 9.9275362318841pt;'>Raqqa</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/recep-tayyip-erdogan/' class='tag-link-869071 tag-link-position-58' title='40 temas' style='font-size: 13.072463768116pt;'>Recep Tayyip Erdogan</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/refugiados/' class='tag-link-241336 tag-link-position-59' title='21 temas' style='font-size: 10.333333333333pt;'>refugiados</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/represion/' class='tag-link-112601 tag-link-position-60' title='15 temas' style='font-size: 8.9130434782609pt;'>represión</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/rojava/' class='tag-link-9439492 tag-link-position-61' title='310 temas' style='font-size: 22pt;'>Rojava</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/rojava-azadi/' class='tag-link-352438625 tag-link-position-62' title='48 temas' style='font-size: 13.884057971014pt;'>Rojava Azadi</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/rojhelat/' class='tag-link-9439510 tag-link-position-63' title='12 temas' style='font-size: 8pt;'>Rojhelat</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/rusia/' class='tag-link-53378 tag-link-position-64' title='20 temas' style='font-size: 10.130434782609pt;'>rusia</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/sdf/' class='tag-link-42277 tag-link-position-65' title='54 temas' style='font-size: 14.391304347826pt;'>SDF</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/selahattin-demirtas/' class='tag-link-9617176 tag-link-position-66' title='14 temas' style='font-size: 8.7101449275362pt;'>Selahattin Demirtaş</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/siria/' class='tag-link-54147 tag-link-position-67' title='139 temas' style='font-size: 18.550724637681pt;'>Siria</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/suruc/' class='tag-link-9440060 tag-link-position-68' title='13 temas' style='font-size: 8.4057971014493pt;'>Suruç</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/sur/' class='tag-link-370588 tag-link-position-69' title='22 temas' style='font-size: 10.536231884058pt;'>Sûr</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/tev-dem/' class='tag-link-105561780 tag-link-position-70' title='18 temas' style='font-size: 9.7246376811594pt;'>TEV-DEM</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/toques-de-queda/' class='tag-link-126344355 tag-link-position-71' title='42 temas' style='font-size: 13.275362318841pt;'>Toques de queda</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/turquia/' class='tag-link-54141 tag-link-position-72' title='305 temas' style='font-size: 22pt;'>Turquía</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/yezidis/' class='tag-link-2809782 tag-link-position-73' title='18 temas' style='font-size: 9.7246376811594pt;'>Yezidis</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/ypg/' class='tag-link-2341138 tag-link-position-74' title='150 temas' style='font-size: 18.855072463768pt;'>YPG</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/ypj/' class='tag-link-27389878 tag-link-position-75' title='94 temas' style='font-size: 16.826086956522pt;'>YPJ</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/ocalan/' class='tag-link-1215651 tag-link-position-76' title='20 temas' style='font-size: 10.130434782609pt;'>Öcalan</a></div></aside>		</div>
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201712y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d5d5f162aff43838af0633b3cfdcfca3">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/rojavaazadimadrid.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?action=logout&_wpnonce=79a8696b02","homeURL":"https:\/\/rojavaazadimadrid.wordpress.com\/","postID":"23335","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/rojavaazadimadrid.wordpress.com\/2017\/03\/19\/las-ypg-declaran-que-el-ataque-a-raqqa-se-iniciara-a-principios-de-abril\/":23335};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"89087203","siteName":"Rojava Azad\u00ee","siteURL":"http:\/\/rojavaazadimadrid.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/02ee489f27e37d83deb49ed9a8b3ff57?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F03%2F19%2Flas-ypg-declaran-que-el-ataque-a-raqqa-se-iniciara-a-principios-de-abril%2F","themeURL":"https:\/\/wordpress.com\/theme\/apostrophe\/","xhrURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ed3ba7d1be","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"bbc523684d\" \/>","referer":"https:\/\/rojavaazadimadrid.wordpress.com\/2017\/03\/19\/las-ypg-declaran-que-el-ataque-a-raqqa-se-iniciara-a-principios-de-abril\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F03%2F19%2Flas-ypg-declaran-que-el-ataque-a-raqqa-se-iniciara-a-principios-de-abril%2F","postID":"23335","shortlink":"http:\/\/wp.me\/p61NEn-64n","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/rojavaazadimadrid.wordpress.com\/23335","statsLink":"https:\/\/wordpress.com\/stats\/post\/23335\/rojavaazadimadrid.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Apostrophe","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 3.176 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F03%2F19%2Flas-ypg-declaran-que-el-ataque-a-raqqa-se-iniciara-a-principios-de-abril%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj+tuwjAMhV9owSCBNH5Me5Y0dVu3uXhxUuDtSTRxG6Jiv+Icn+/IBw6sTPAJfYJRoMWZDPJxNcoH3K1cVmxzT17A0oQCPxkzDtq3FuOC2QTniqR+obHSDciBGP8DPQh/wTSgKzbODWgOkmLgASslE3FB/KS6YLKojp5qvWS9nqnXiYJ/G7n9Lgh5Y3P7WCEi29PK0VPuXX/dlr1qdASnJWEskwozxkg17KotJZh6ek24TgvuerjqrKYIMuhIvr+8Bfp2X5vt5363WW936/EMat3SGQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "rojavaazadimadrid.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'89087203','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'89087203','v':'wpcom','tz':'2','user_id':'0','post':'23335','subd':'rojavaazadimadrid'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9ILk9fLmFSSGt5cmRzSnZobC9uUk9QW1pBXzBRckMwaEpqcE5Hb1I9cjRqTmFkb2dOMnJ2VGs/X2UyTldWfnpEQiZsUU9GaVhKPVhUN1VURmVHdURqZXJGK2J+PyZoaXl0Zi0lLVBLLS0uWG9wYWR5aHZ4cDVHS19JUXRIfl83Nz8tX2VjV016QnFHZiY/T3czQj8lQy90JWdKbVc0diUrVmFIeVlfLnA9UE1JXThQcV8uQ0NQelVuLGNyOEF8dDBdeCUxak8lY05NdzJydDZidnw2alFHeFNneVEwVS5mZkFDVCZEYg=='}]);
_stq.push([ 'clickTrackerInit', '89087203', '23335' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.194 seconds
	81455 bytes batcached for 300 seconds
-->
