<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://rojavaazadimadrid.wordpress.com/xmlrpc.php">
	<title>Breve guía para entender a los kurdos &#8211; Rojava Azadî</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r:latin,latin-ext","Alegreya:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Alegreya",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Alegreya",serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Alegreya",serif}.wf-active label{font-family:"Alegreya",serif}.wf-active .main-navigation{font-family:"Alegreya",serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Alegreya",serif}.wf-active .page-links{font-family:"Alegreya",serif}.wf-active .comment-meta{font-family:"Alegreya",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .archive .apostrophe-featured .entry-title, .wf-active .blog .apostrophe-featured .entry-title, .wf-active .search .apostrophe-featured .entry-title{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; Feed" href="https://rojavaazadimadrid.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; RSS de los comentarios" href="https://rojavaazadimadrid.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; Breve guía para entender a los&nbsp;kurdos RSS de los comentarios" href="https://rojavaazadimadrid.wordpress.com/2017/04/24/breve-guia-para-entender-a-los-kurdos/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkFFuAyEMRC9UaqVtKu1H1bMAa+2SYLCwV1FuHyhKqiYR/UG2Nc9jBk5sfE6KSYE2w3FbQhI4sc9khELE81336kVe4DkWwxEFDqhs/dH8dA9yF/Py65PLbGeBJWZn42h1wWgVZ8NZ9K4bYT4XrHNiq01BOAeLEanKRhjx55Vq5Vq/M7TpCTnHBUVMfSlsZHStRv+cR+2UHhVU4d9JRwOkrKHScisednYr4M2BbaGUzCuC6DniyH/BhKWvflo29pu+dh/Tbtrv396nwwXtWtOg' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i0EKwkAMRS9kDIURdSGeZZymIZKZlCaleHvHnUJx99/nPdxmKNaCWmBdYdaVpTluMjKFo1uRrFBplAzSxX7FS+lY3A+43zIZqJUcYu0HYNIsy790oYca98nYrS/8RPd6G9LpmtLlPKTnG3OmRHE=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rojavaazadimadrid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='[Vídeo] Entrevista a Mahmud Colak Zerdesti: Sin la solución del problema kurdo nunca habrá paz en el Medio Oriente [Por&nbsp;GloboMedia]' href='https://rojavaazadimadrid.wordpress.com/2017/04/23/video-entrevista-a-mahmud-colak-zerdesti-sin-la-solucion-del-problema-kurdo-nunca-habra-paz-en-el-medio-oriente-por-globomedia/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://rojavaazadimadrid.wordpress.com/2017/04/24/breve-guia-para-entender-a-los-kurdos/" />
<link rel='shortlink' href='http://wp.me/p61NEn-6kw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F04%2F24%2Fbreve-guia-para-entender-a-los-kurdos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F04%2F24%2Fbreve-guia-para-entender-a-los-kurdos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Breve guía para entender a los kurdos" />
<meta property="og:url" content="https://rojavaazadimadrid.wordpress.com/2017/04/24/breve-guia-para-entender-a-los-kurdos/" />
<meta property="og:description" content="Análisis. Se ha dicho que los kurdos son una nación sin fronteras, aunque eso es solo parcialmente cierto. Son, por supuesto, ciudadanos de muchos países, unos que su patria está en Oriente Medio y…" />
<meta property="article:published_time" content="2017-04-24T13:17:18+00:00" />
<meta property="article:modified_time" content="2017-04-24T13:17:18+00:00" />
<meta property="og:site_name" content="Rojava Azadî" />
<meta property="og:image" content="https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-infographic-3.png?w=708" />
<meta property="og:image:width" content="708" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@RojavaAzadi" />
<meta name="twitter:image:src" content="https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-infographic-3.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@RojavaAzadi" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=114" />
<link rel='openid.server' href='https://rojavaazadimadrid.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://rojavaazadimadrid.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://rojavaazadimadrid.wordpress.com/osd.xml" title="Rojava Azadî" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#dbd2c3" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Rojava Azadî" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Colectivo por la revolución social de Rojava ~ Kurdistán paz y libertad" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://rojavaazadimadrid.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Breve guía para entender a los&nbsp;kurdos | Rojava Azadî en WordPress.com" />
<meta name="description" content="Análisis. Se ha dicho que los kurdos son una nación sin fronteras, aunque eso es solo parcialmente cierto. Son, por supuesto, ciudadanos de muchos países, unos que su patria está en Oriente Medio y otros mucho más lejos. Pero para los kurdos - una nación de alrededor de 25 millones de personas que, a pesar&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dbd2c3; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'rojavaazadimadrid.wordpress.com',
				pageURL: 'https://rojavaazadimadrid.wordpress.com/2017/04/24/breve-guia-para-entender-a-los-kurdos/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://rojavaazadimadrid.wordpress.com/2017/04/24/breve-guia-para-entender-a-los-kurdos/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.entry-meta a,.edit-link a,.comment-reply-link a,.entry-footer a[rel="tag"] a,.entry-footer a[rel="category tag"] a,#infinite-handle span a,.widget-area .sidebar-primary aside .widgettitle,.widget-area .sidebar-primary aside .widget-title,.widget-area .sidebar-primary aside,.widget-area .sidebar-primary aside a{color:#fff}body{background-color:#dbd2c3}.infinite-container{background-color:#dbd2c3}a,.main-navigation a:hover,.apostrophe-social li:hover a::before,.archive .entry-title a,.blog .entry-title a,.search .entry-title a,.site-title a:hover{color:#123926}.widget-area .sidebar-primary aside{background-color:#123926}.entry-meta,.edit-link,.comment-reply-link,.entry-footer a[rel="tag"],#infinite-handle span{background-color:#123926}button,input[type="button"],input[type="reset"],input[type="submit"],.button-primary,.button,.button-secondary,.apostrophe-navigation .current_page_item a,.apostrophe-navigation .current-menu-item a,.apostrophe-navigation .current-post-ancestor a,.apostrophe-navigation .current-menu-ancestor a,.apostrophe-navigation .current-menu-parent a,.apostrophe-navigation .current-post-parent a{border-color:#123926}.sidebar-secondary a{color:#123926}.widget-area .sidebar-primary aside{border-color:#3a6551}a:hover,a:focus,a:active{color:#3a6551}a:hover,a:focus,a:active,.site-title a{color:#3a6551}.entry-footer a[rel="category tag"]{background-color:#3a6551}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-24336 single-format-standard custom-background mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<a href="https://rojavaazadimadrid.wordpress.com/" class="site-logo-link" rel="home"><img width="300" height="300" src="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" class="site-logo attachment-apostrophe-logo" alt="" data-size="apostrophe-logo" srcset="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg 300w, https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="20373" data-permalink="https://rojavaazadimadrid.wordpress.com/avatar_rojava2w/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="avatar_rojava2w" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" /></a>					<h1 class="site-title"><a href="https://rojavaazadimadrid.wordpress.com/" rel="home">Rojava Azadî</a></h1>
					<h2 class="site-description">Colectivo por la revolución social de Rojava ~ Kurdistán paz y libertad</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menú</a>
					<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-navigation"><li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-446"><a href="https://rojavaazadimadrid.wordpress.com/quienes-somos/">Rojava Azadî</a>
<ul class="sub-menu">
	<li id="menu-item-3508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3508"><a href="https://rojavaazadimadrid.wordpress.com/quienes-somos/">¿Quiénes somos?</a></li>
	<li id="menu-item-4491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4491"><a href="https://rojavaazadimadrid.wordpress.com/contacto/">Contacto</a></li>
	<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="https://rojavaazadimadrid.wordpress.com/category/actividades/">Actividades</a></li>
	<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4951"><a href="https://rojavaazadimadrid.wordpress.com/colaboraciones/">¡Colabora!</a></li>
	<li id="menu-item-4309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4309"><a href="https://rojavaazadimadrid.wordpress.com/category/viajes-y-cronicas/">Viajes y crónicas</a></li>
</ul>
</li>
<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2070"><a href="https://rojavaazadimadrid.wordpress.com/category/publicaciones/">Publicaciones</a>
<ul class="sub-menu">
	<li id="menu-item-2062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2062"><a href="https://rojavaazadimadrid.wordpress.com/category/analisis-2/">Análisis</a></li>
	<li id="menu-item-6587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6587"><a href="https://rojavaazadimadrid.wordpress.com/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-4704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4704"><a href="https://rojavaazadimadrid.wordpress.com/category/comunicados/">Comunicados</a></li>
	<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://rojavaazadimadrid.wordpress.com/category/fotos/">Fotos</a></li>
	<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="https://rojavaazadimadrid.wordpress.com/category/videos/">Videos</a></li>
	<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a href="https://rojavaazadimadrid.wordpress.com/category/audio/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-2411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2411"><a href="https://rojavaazadimadrid.wordpress.com/confederalismo-democratico/">Confederalismo Democrático</a>
<ul class="sub-menu">
	<li id="menu-item-2052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2052"><a href="https://rojavaazadimadrid.wordpress.com/category/colectivismo/">Colectivismo</a></li>
	<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://rojavaazadimadrid.wordpress.com/category/ecologismo-2/">Ecologísmo</a></li>
	<li id="menu-item-4688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4688"><a href="https://rojavaazadimadrid.wordpress.com/category/lucha-de-las-mujeres/">Lucha de las Mujeres</a></li>
</ul>
</li>
<li id="menu-item-2015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2015"><a href="https://rojavaazadimadrid.wordpress.com/biblioteca/">Biblioteca</a>
<ul class="sub-menu">
	<li id="menu-item-4136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4136"><a href="https://rojavaazadimadrid.wordpress.com/presentaciones-y-documentacion-para-charlas/">Presentaciones y documentación para charlas</a></li>
	<li id="menu-item-3429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3429"><a href="https://rojavaazadimadrid.wordpress.com/zines-folletos-infrmativos/">Folletos informativos</a></li>
	<li id="menu-item-2016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2016"><a href="https://rojavaazadimadrid.wordpress.com/libros/">Libros</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2035"><a href="https://rojavaazadimadrid.wordpress.com/documentales/">Documentales</a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="https://rojavaazadimadrid.wordpress.com/artistas-subversivos/">Artistas subversivos</a></li>
	<li id="menu-item-2988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2988"><a href="https://rojavaazadimadrid.wordpress.com/biblioteca/musica/">Música</a></li>
</ul>
</li>
<li id="menu-item-10464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10464"><a href="https://rojavaazadimadrid.wordpress.com/category/campanas-de-solidaridad/">Campañas de Solidaridad</a></li>
<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2034"><a href="https://rojavaazadimadrid.wordpress.com/webs-de-interes-2/">Webs</a>
<ul class="sub-menu">
	<li id="menu-item-2049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049"><a href="https://rojavaazadimadrid.wordpress.com/del-estado/">Estatal</a></li>
	<li id="menu-item-2048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="https://rojavaazadimadrid.wordpress.com/mundo/">Internacional</a></li>
	<li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="https://rojavaazadimadrid.wordpress.com/kurdas/">Organizaciones Kurdas</a></li>
	<li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://rojavaazadimadrid.wordpress.com/otras-fuentes-twitter-reddit/">Otras fuentes</a></li>
</ul>
</li>
</ul></div>
					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-24336">

	<div class="entry-meta"><a class="entry-date published" href="https://rojavaazadimadrid.wordpress.com/2017/04/24/breve-guia-para-entender-a-los-kurdos/">hace 14 horas <span style="display:none;">24 abril, 2017</span></a><time class="updated" datetime="2017-04-24T15:17:18+00:00">24 abril, 2017</time><span class="byline vcard"><a class="url fn n" href="https://rojavaazadimadrid.wordpress.com/author/hybrisanima/">Azadi Ánima</a></span></div>
		<h1 class="entry-title">
			Breve guía para entender a los&nbsp;kurdos</h1>

	<div class="entry-content">
		<figure data-shortcode="caption" id="attachment_24337" style="width: 1440px" class="wp-caption alignnone"><img data-attachment-id="24337" data-permalink="https://rojavaazadimadrid.wordpress.com/2017/04/24/breve-guia-para-entender-a-los-kurdos/kurds-peshmerga-retired/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-peshmerga-retired.jpg?w=723" data-orig-size="1440,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kurds-peshmerga-retired" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-peshmerga-retired.jpg?w=723?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-peshmerga-retired.jpg?w=723?w=723" class="alignnone size-full wp-image-24337" src="https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-peshmerga-retired.jpg?w=723" alt="kurds-peshmerga-retired" srcset="https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-peshmerga-retired.jpg?w=723 723w, https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-peshmerga-retired.jpg?w=150 150w, https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-peshmerga-retired.jpg?w=300 300w, https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-peshmerga-retired.jpg?w=768 768w, https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-peshmerga-retired.jpg?w=1024 1024w, https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-peshmerga-retired.jpg 1440w" sizes="(max-width: 723px) 100vw, 723px"   /><figcaption class="wp-caption-text">En 2005, los kurdos en el norte de Iraq eligieron quien los representaría en su asamblea legislativa así como en la legislatura iraquí. Fue las primeras elecciones de este tipo en 50 años (Patrick Baz/AFP/Getty Images)</figcaption></figure>
<p><b>Análisis.</b></p>
<p>Se ha dicho que los kurdos son una nación sin fronteras, aunque eso es solo parcialmente cierto. Son, por supuesto, ciudadanos de muchos países, unos que su patria está en Oriente Medio y otros mucho más lejos. Pero para los kurdos &#8211; una nación de alrededor de 25 millones de personas que, a pesar de su cultura en común, hablan diferentes idiomas, practican diferentes religiones, suscriben diferentes ideologías políticas y posee diferentes pasaportes &#8211; la nacionalidad no es un asunto simple.</p>
<p>Sería mucho más apropiado decir que los kurdos, habiéndose integrado en los países no los consideran como propios, tienden a ser ciudadanos en nombre pero no en la práctica. Y son sujeto, por lo tanto, de discriminación y una total opresión. En Turquía, los planes de estudio en la lengua kurda están todavía prohibidos en la mayoría de los colegios. En Iraq, aproximadamente entre 50.000 y 100.000 kurdos fueron asesinados en la pasada década de 1980, durante la operación al-Anfal de Saddam Hussein. En Irán, hasta 1.200 presos políticos kurdos fueron presuntamente ejecutados después de la revolución iraní de 1979.</p>
<p>Los kurdos no tienen otra opción que asimilar que el país que muchos de ellos prefieren llamar hogar &#8211; Kurdistán &#8211; no existe y que probablemente nunca lo hará.</p>
<p>Otros incontables grupos étnicos han presionado por la independencia, pero esta es<a href="https://www.stratfor.com/weekly/letter-kurdistan?utm_source=paidlist-a&amp;amp%3Butm_medium=email&amp;amp%3Butm_campaign=%2A%7CDATE%3A%7C%2A&amp;amp%3Butm_content=A%20Brief%20Guide%20to%20Understanding%20the%20Kurds"> la historia de los kurdos</a>, quienes durante<a href="https://www.stratfor.com/analysis/marking-century-modern-middle-east?utm_source=paidlist-a&amp;amp%3Butm_medium=email&amp;amp%3Butm_campaign=%2A%7CDATE%3A%7C%2A&amp;amp%3Butm_content=A%20Brief%20Guide%20to%20Understanding%20the%20Kurds"> más de un siglo</a> han intentado y fallado en la creación de un estado propio. Sus fallos eran, quizás, inevitables; establecer un estado es difícil cuando el desapoderamiento de sus posibles ciudadanos ha sido codificado en la ley internacional. El Tratado de Lausana de 1923 &#8211; el cual reemplazando el fallido Tratado de Sevres, un documento que pretendía establecer una frontera para Kurdistán &#8211; lo trataba. Aún así, los kurdos tuvieron éxito haciéndolo, brevemente no obstante, en 1946, con la creación de la República Mahabad, un enclave nominalmente kurdo en Irán que fue apoyado por la Unión Soviética y duró menos de un año. Ellos han triunfado, además, en conseguir un cierto grado de autonomía, si no una total categoría de estado, con el Gobierno Regional del Kurdistán (KRG) en el norte de Iraq, así como en la zona de Rojava en el norte de Siria.</p>
<p>Así, los kurdos no se encuentran así mismos totalmente desplazados sino con un estado propio, torpemente situado en una región marcada por el caos y explotada por las potencias extranjeras. La explicación a su dilema comienza, como suele ser el caso, con la geografía.</p>
<p><b>Identidades destrozadas.</b></p>
<p>Kurdistán, el nombre coloquial dado para la patria histórica de los kurdos, es una región interior  que se encuentra entre Turquía, Siria, Iraq e Irán. Las montañas Magros cortan su corazón desde el sudeste hasta el noroeste, formando un formidable terreno que impide el tipo de cohesión endémica en los países que lo rodean. Los kurdos, por lo tanto, son éticamente distintos de sus vecinos árabes y turcos, incluso aunque muchos de ellos comparten la misma tradición religiosa suní. (Hay, principalmente, grupos de kurdos judíos, chips, yazidíes y zoroastrianos diseminados por la región.) Y aunque los kurdos se aproximan más a los persas de lo que lo hacen con otros grupos étnicos, son culturalmente únicos, y eso los ha empapado con una fuerte y singular identidad.</p>
<p><img data-attachment-id="24346" data-permalink="https://rojavaazadimadrid.wordpress.com/2017/04/24/breve-guia-para-entender-a-los-kurdos/kurds-middle-east-2-1/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-middle-east-2-1.png?w=723" data-orig-size="784,484" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kurds-middle-east-2 (1)" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-middle-east-2-1.png?w=723?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-middle-east-2-1.png?w=723?w=723" class=" size-full wp-image-24346 aligncenter" src="https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-middle-east-2-1.png?w=723" alt="kurds-middle-east-2 (1)" srcset="https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-middle-east-2-1.png?w=723 723w, https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-middle-east-2-1.png?w=150 150w, https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-middle-east-2-1.png?w=300 300w, https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-middle-east-2-1.png?w=768 768w, https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-middle-east-2-1.png 784w" sizes="(max-width: 723px) 100vw, 723px"   /></p>
<p>Pero si las condiciones de su existencia forjaron una singular identidad cultural, esas mismas condiciones destrozaron su identidad lingüística. Los dialectos kurdos se dividen en dos categorías: Kurmanji en el norte (Turquía, Armenia, Siria y el norte de Iraq) y Sorani en el sur (centro de Iraq e Irán). Aquellos que hablan dialectos distintos pueden generalmente entenderse unos a otros, pero puede haber grandes diferencias lingüísticas. Y, manteniendo la complejidad de las políticas de identidad kurdas, hay también una rama del dialecto Goran, conocida como Zaza, hablado por aproximadamente 4 millones de personas en Turquía, que a veces se identifican como kurdos y otras veces como un grupo distinto.</p>
<p>Estas condiciones han creado también divisiones políticas. Muchas de las organizaciones de la región generalmente están de acuerdo en que los kurdos deberían crear un estado propio, pero discrepan sobre cómo hacerlo. Algunos, abogan por cooperar con los gobiernos estatales, otros no. Estos desacuerdos se han vuelto en ocasiones violentos. Cuando el Partido Democrático del Kurdistán (KDP) de Iraq se alió con el gobierno en Ankara en agosto de 1995, por ejemplo, el Partido de Trabajadores del Kurdistán (PKK) de Turquía respondió atacando al KDP &#8211; un duro recordatorio del coste de apoyar a un adversario regional.</p>
<p>Y por si no fuese suficiente, benefactores externos han explotado estas rivalidades para<a href="https://www.stratfor.com/geopolitical-diary/political-jitters-plague-turkey-and-iraqi-kurdistan?utm_source=paidlist-a&amp;amp%3Butm_medium=email&amp;amp%3Butm_campaign=%2A%7CDATE%3A%7C%2A&amp;amp%3Butm_content=A%20Brief%20Guide%20to%20Understanding%20the%20Kurds"> contener el crecimiento de estados kurdos independientes</a>. Sus razones para hacerlo son diversas. Está, por supuesto, el problema del territorio, por el cual ningún estado se rendiría voluntariamente ante nadie, dejando sola a una minoría étnica que podría cambiar sus reglas. Ningún estado quiere tampoco establecer un precedente que anime a otras minorías étnicas en Oriente Medio a separarse. Los estados también bloquean la categoría de estado kurda por razones económicas. Turquía, por ejemplo, quiere mantener el acceso a los recursos energéticos del norte de Iraq, sin mencionar su continua influencia sobre el Kurdistán iraquí &#8211;<a href="https://www.stratfor.com/weekly/turkey-kurds-and-iraq-prize-and-peril-kirkuk?utm_source=paidlist-a&amp;amp%3Butm_medium=email&amp;amp%3Butm_campaign=%2A%7CDATE%3A%7C%2A&amp;amp%3Butm_content=A%20Brief%20Guide%20to%20Understanding%20the%20Kurds"> a lo que se debe su decisión de apoyar al KDP</a>. Iraq también se beneficia de los ingresos petroleros generados por el KRG, el cual estaría menos interesado en compartir con Baghdad si Kurdistán fuera un estado real.</p>
<p>Lo que complica más el problema es que en su esfuerzo de explotar a los kurdos, estos estados compiten unos contra otros. De hecho,<a href="https://www.stratfor.com/analysis/why-middle-eastern-conflicts-will-escalate?utm_source=paidlist-a&amp;amp%3Butm_medium=email&amp;amp%3Butm_campaign=%2A%7CDATE%3A%7C%2A&amp;amp%3Butm_content=A%20Brief%20Guide%20to%20Understanding%20the%20Kurds"> hay una competición en la cual Irán y Turquía</a> usan sus partidos kurdos afiliados para competir por la influencia en el KRG.<a href="https://www.stratfor.com/geopolitical-diary/political-reunion-iraqi-kurdistan?utm_source=paidlist-a&amp;amp%3Butm_medium=email&amp;amp%3Butm_campaign=%2A%7CDATE%3A%7C%2A&amp;amp%3Butm_content=A%20Brief%20Guide%20to%20Understanding%20the%20Kurds"> Una reciente alianza entre la Unión Patriótica del Kurdistán (PUK) y la ramificación del partido Gorran</a> parece impedir la asociación Turquía &#8211; KDP por ahora, pero si la historia es un indicativo, la situación puede cambiar en cualquier momento.</p>
<p><b>El movimiento por la autonomía.</b></p>
<p>Con tanto en juego, no es de extrañar que los gobiernos de la región hayan silenciado repetidamente a las peticiones de independencia kurdas. Levantamientos fallidos han tenido lugar en Siria, Irán, Turquía e Iraq desde la Segunda Guerra Mundial. Pero en 1991, la Guerra del Golfo y otra rebelión fallida de los kurdos iraquíes revitalizaron movimientos por la autonomía. La condena internacional de la invasión de Saddam Hussein de Kuwait &#8211; y la posterior zona de exclusión aérea de Estados Unidos sobre Iraq &#8211; creó un espacio seguro en el cual un estado kurdo de facto empezó a emerger. Sin embargo, la unión política continuó siendo difícil y en 1994 estalló una guerra civil entre los dos mayores partidos kurdos de Iraq: el KDP, apoyado por los gobiernos turcos e iraquíes, y el PUK, respaldado por el PKK turco y la Brigada Badr de influencia iraní. No fue hasta cuatro años después que los Estados Unidos fue capaz de negociar la paz entre los dos partidos, lo cual, junto a los otros partidos kurdos, ahora constituyen cerca del 20% de la legislatura iraquí.</p>
<p><img data-attachment-id="24352" data-permalink="https://rojavaazadimadrid.wordpress.com/2017/04/24/breve-guia-para-entender-a-los-kurdos/kurds-infographic-3/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-infographic-3.png?w=723" data-orig-size="784,1329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kurds-infographic-3" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-infographic-3.png?w=723?w=177" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-infographic-3.png?w=723?w=604" class="alignnone size-full wp-image-24352" src="https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-infographic-3.png?w=723" alt="kurds-infographic-3" srcset="https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-infographic-3.png?w=723 723w, https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-infographic-3.png?w=88 88w, https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-infographic-3.png?w=177 177w, https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-infographic-3.png?w=768 768w, https://rojavaazadimadrid.files.wordpress.com/2017/04/kurds-infographic-3.png 784w" sizes="(max-width: 723px) 100vw, 723px"   /></p>
<p>Los grupos extremistas que han salido del brazo militante de estos partidos políticos continúan entorpeciendo la formación de un estado kurdo. Los Halcones de la Libertad del Kurdistán de Turquía, el ala terrorista urbano del PKK ha lanzado ataques durante más de una década, aunque sus asaltos se han vuelto más frecuentes en los últimos meses. Una filial iraní del PKK, el Partido por una Vida Libre en Kurdistán, mientras tanto, ha atacado esporádicamente a las fuerzas de seguridad iraníes en las áreas de mayoría kurda durante la mayor parte de una década. Los votantes iraníes tienden a recordar estos episodios de violencia cuando van a las elecciones y frecuentemente han votado en contra de los candidatos kurdos por consiguiente.</p>
<p>Pero hay algunos signos recientes de cohesión. Los conflictos en Iraq y Siria han acercado a las facciones kurdas, gracias al crecimiento de un enemigo común: el Estado Islámico. A pesar de su pasado lleno de conflictos, incluso el PKK y el KDP están trabajando juntos para combatir al grupo yihadista, aunque el KDP continúa permitiendo a Turquía alcanzar los objetivos del PKK de forma regular. Todavía, profundas fisuras permanecen entre las personas kurdas. El KDP y el PUK, en particular, continúan peleando mientras el PUK trabaja para asegurar que permanezca libre del control de KDP, llegando incluso a alcanzar acuerdos con Bagdad para hacerlo. Puesto que estos grupos dirigen sus propias fuerzas armadas, conocidas como peshmerga, en la lucha contra el Estado Islámico, la tensión entre ellos a menudo se traduce en incoherencias y pérdidas territoriales en el campo de batalla. Así que mientras que los kurdos iraquíes han tenido algún éxito en el establecimiento de un estado de facto, un estado kurdo más amplio es improbable que emerja en algún momento cercano.</p>
<p>En su lugar,<a href="https://www.stratfor.com/analysis/capitalizing-kurds?utm_source=paidlist-a&amp;amp%3Butm_medium=email&amp;amp%3Butm_campaign=%2A%7CDATE%3A%7C%2A&amp;amp%3Butm_content=A%20Brief%20Guide%20to%20Understanding%20the%20Kurds"> los kurdos continuarán siendo un blanco fácil para las potencias extranjeras</a> &#8211; incluso aquellas que están fuera de su región de origen &#8211; que quieran utilizarlos para sus propios finales políticos. Los británicos lo hicieron en el Kurdistán turco en la década de 1920, y los Estados Unidos lo están haciendo ahora en Siria, donde apoya a las Unidades de Protección Popular kurdas para librar una guerra de poder contra el Estado Islámico. Y son estos poderes, no los que aspiran a un Kurdistán unido e independiente, los que darán forma al futuro de los kurdos.</p>
<p><b>Fuente:</b><a href="https://www.stratfor.com/analysis/brief-guide-understanding-kurds"> Stratfor</a></p>
<p><b>Autoría: </b>Stratfor</p>
<p><b>Fecha de publicación: </b>23 de mayo de 2016</p>
<p><b>Traducido por Rojava Azadî.</b></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1628183045" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1628183045');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1628183045",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1628183045'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24336" class="share-twitter sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2017/04/24/breve-guia-para-entender-a-los-kurdos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24336" class="share-facebook sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2017/04/24/breve-guia-para-entender-a-los-kurdos/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-24336" class="share-google-plus-1 sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2017/04/24/breve-guia-para-entender-a-los-kurdos/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-89087203-24336-58fec4eea8e7c' data-src='//widgets.wp.com/likes/#blog_id=89087203&amp;post_id=24336&amp;origin=rojavaazadimadrid.wordpress.com&amp;obj_id=89087203-24336-58fec4eea8e7c' data-name='like-post-frame-89087203-24336-58fec4eea8e7c'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/analisis-2/" rel="category tag">Análisis</a></li>
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/publicaciones/" rel="category tag">Publicaciones</a></li></ul><ul class="post-tags"><li><a href="https://rojavaazadimadrid.wordpress.com/tag/iraq/" rel="tag">Iraq</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/iran/" rel="tag">Irán</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/kurdistan/" rel="tag">Kurdistán</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/siria/" rel="tag">Siria</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/turquia/" rel="tag">Turquía</a></li></ul></div>		<div class="author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/b932620d1e71fa050123b6c173ab0725?s=300&#038;d=identicon&#038;r=G' class='avatar avatar-300' height='300' width='300' />			<h3><a class="url fn n" href="https://rojavaazadimadrid.wordpress.com/author/hybrisanima/">Azadi Ánima</a></h3>
			<p class="author-bio"></p>
		</div><!-- .author -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://rojavaazadimadrid.wordpress.com/2017/04/23/video-entrevista-a-mahmud-colak-zerdesti-sin-la-solucion-del-problema-kurdo-nunca-habra-paz-en-el-medio-oriente-por-globomedia/" rel="prev"><span class="meta-nav">Anterior</span> <span class="apostrophe-post-title">[Vídeo] Entrevista a Mahmud Colak Zerdesti: Sin la solución del problema kurdo nunca habrá paz en el Medio Oriente [Por&nbsp;GloboMedia]</span></a>			</div>
			<div class="nav-next">
							</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/24/breve-guia-para-entender-a-los-kurdos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://rojavaazadimadrid.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="77a1a0fae7" /><input type="hidden" name="_wp_http_referer" value="/2017/04/24/breve-guia-para-entender-a-los-kurdos/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Frojavaazadimadrid.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='24336' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7657e10450" /></p>
<input type="hidden" name="genseq" value="1493091566" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

		
				<div class="sidebar-secondary">
			<aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rojavaazadimadrid.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Visita nuestros canales</h2><ul><li><a href="https://www.facebook.com/RojavaAzadiMadrid/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de RojavaAzadiMadrid en Facebook</span></a></li><li><a href="https://twitter.com/@RojavaAzadi/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de @RojavaAzadi en Twitter</span></a></li><li><a href="https://www.youtube.com/channel/UCnqVYwqr_006lhMHsodIzBw/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de UCnqVYwqr_006lhMHsodIzBw en YouTube</span></a></li></ul></aside><aside id="image-14" class="widget widget_image"><div style="overflow:hidden;"><a href="https://rojavaazadimadrid.wordpress.com/category/campanas-de-solidaridad/"><img src="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=3508&amp;h=4961" class="alignnone" width="3508" height="4961" /></a></div>
</aside><aside id="image-13" class="widget widget_image"><h2 class="widget-title">Boicot al turismo en Turquía</h2><div style="overflow:hidden;"><a href="https://www.dropbox.com/sh/h02siaky7ldrlkf/AACkVCSQ_S74p5uhkcelg_nWa?dl=0"><img src="https://newrozeuskalkurduelkartea.files.wordpress.com/2016/01/viajar-a-turquc3ada.jpg?w=575&amp;h=750" class="alignnone" width="575" height="750" /></a></div>
</aside><aside id="image-8" class="widget widget_image"><h2 class="widget-title">Help Kobanê</h2><div style="overflow:hidden;"><a href="http://helpkobane.com/"><img src="http://arci.it/files/cache/dd8073cf1eb6067a34b631f172464405_f1643.jpg" class="alignnone" width="169" height="63" /></a></div>
</aside><aside id="image-11" class="widget widget_image"><h2 class="widget-title">YPG Media Center</h2><div style="overflow:hidden;"><a href="https://www.ypgrojava.org/english"><img src="https://yt3.ggpht.com/-BB1p5Va1lOM/AAAAAAAAAAI/AAAAAAAAAAA/ulHbPH7ICZQ/s900-c-k-no/photo.jpg" class="alignnone" width="150" height="150" /></a></div>
</aside><aside id="image-6" class="widget widget_image"><h2 class="widget-title">Freedom for Öcalan</h2><div style="overflow:hidden;"><a href="http://www.freeocalan.org/"><img src="https://comhdhailpoblachtach.files.wordpress.com/2012/11/ocalan.jpg?w=180&amp;h=60" class="alignnone" width="180" height="60" /></a></div>
</aside><aside id="image-7" class="widget widget_image"><h2 class="widget-title">Delist the PKK</h2><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=rVVSbLIq4Ss"><img src="https://comitesolidaridadrojava.files.wordpress.com/2015/03/pkk-flag-lift-the-ban1.jpg?w=170&amp;h=300" class="alignnone" width="170" height="300" /></a></div>
</aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div style="overflow:hidden"><a href='https://rojavaazadimadrid.wordpress.com/tag/abdullah-ocalan/' class='tag-link-820811 tag-link-position-1' title='52 temas' style='font-size: 13.867647058824pt;'>Abdullah Öcalan</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/actividades/' class='tag-link-18522 tag-link-position-2' title='18 temas' style='font-size: 9.3382352941176pt;'>Actividades</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/akp/' class='tag-link-47109 tag-link-position-3' title='112 temas' style='font-size: 17.264705882353pt;'>AKP</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/amed/' class='tag-link-4092440 tag-link-position-4' title='37 temas' style='font-size: 12.426470588235pt;'>Amed</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/anarquismo/' class='tag-link-231260 tag-link-position-5' title='21 temas' style='font-size: 9.9558823529412pt;'>Anarquismo</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/ankara/' class='tag-link-365000 tag-link-position-6' title='17 temas' style='font-size: 9.1323529411765pt;'>Ankara</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/analisis/' class='tag-link-16991 tag-link-position-7' title='54 temas' style='font-size: 14.073529411765pt;'>Análisis</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/bakur/' class='tag-link-8788749 tag-link-position-8' title='117 temas' style='font-size: 17.470588235294pt;'>Bakur</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/barzani/' class='tag-link-701138 tag-link-position-9' title='15 temas' style='font-size: 8.5147058823529pt;'>Barzani</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/bashur/' class='tag-link-1536307 tag-link-position-10' title='28 temas' style='font-size: 11.191176470588pt;'>Bashur</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/charla/' class='tag-link-181990 tag-link-position-11' title='39 temas' style='font-size: 12.632352941176pt;'>charla</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/charlas/' class='tag-link-48981 tag-link-position-12' title='21 temas' style='font-size: 9.9558823529412pt;'>Charlas</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/cizre/' class='tag-link-1190630 tag-link-position-13' title='23 temas' style='font-size: 10.367647058824pt;'>Cizre</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/cizire/' class='tag-link-9436437 tag-link-position-14' title='19 temas' style='font-size: 9.5441176470588pt;'>Cizîrê</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/comite/' class='tag-link-707890 tag-link-position-15' title='15 temas' style='font-size: 8.5147058823529pt;'>Comité</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/comunicado/' class='tag-link-49356 tag-link-position-16' title='25 temas' style='font-size: 10.676470588235pt;'>comunicado</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/confederalismo-democratico/' class='tag-link-156235511 tag-link-position-17' title='48 temas' style='font-size: 13.558823529412pt;'>Confederalismo Democrático</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/convocatorias/' class='tag-link-27728 tag-link-position-18' title='13 temas' style='font-size: 8pt;'>Convocatorias</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/daesh/' class='tag-link-11873180 tag-link-position-19' title='31 temas' style='font-size: 11.705882352941pt;'>Daesh</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/dbp/' class='tag-link-1143268 tag-link-position-20' title='16 temas' style='font-size: 8.8235294117647pt;'>DBP</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/diyarbakir/' class='tag-link-365012 tag-link-position-21' title='31 temas' style='font-size: 11.705882352941pt;'>Diyarbakir</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/economia/' class='tag-link-2372 tag-link-position-22' title='19 temas' style='font-size: 9.5441176470588pt;'>Economía</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/eeuu/' class='tag-link-24324 tag-link-position-23' title='41 temas' style='font-size: 12.838235294118pt;'>EEUU</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/efrin/' class='tag-link-9436956 tag-link-position-24' title='16 temas' style='font-size: 8.8235294117647pt;'>Efrîn</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/ei/' class='tag-link-173033 tag-link-position-25' title='18 temas' style='font-size: 9.3382352941176pt;'>EI</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/entrevista/' class='tag-link-52342 tag-link-position-26' title='37 temas' style='font-size: 12.426470588235pt;'>Entrevista</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/erdogan/' class='tag-link-548297 tag-link-position-27' title='64 temas' style='font-size: 14.794117647059pt;'>Erdogan</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/estado-islamico/' class='tag-link-1953466 tag-link-position-28' title='28 temas' style='font-size: 11.191176470588pt;'>Estado Islámico</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/europa/' class='tag-link-10990 tag-link-position-29' title='21 temas' style='font-size: 9.9558823529412pt;'>Europa</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/guerra-civil-siria/' class='tag-link-77624387 tag-link-position-30' title='29 temas' style='font-size: 11.397058823529pt;'>Guerra Civil Siria</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/hdp/' class='tag-link-1761127 tag-link-position-31' title='91 temas' style='font-size: 16.338235294118pt;'>HDP</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/irak/' class='tag-link-26256 tag-link-position-32' title='21 temas' style='font-size: 9.9558823529412pt;'>Irak</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/iraq/' class='tag-link-1147 tag-link-position-33' title='26 temas' style='font-size: 10.882352941176pt;'>Iraq</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/iran/' class='tag-link-6645 tag-link-position-34' title='36 temas' style='font-size: 12.323529411765pt;'>Irán</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/isis/' class='tag-link-12871 tag-link-position-35' title='158 temas' style='font-size: 18.808823529412pt;'>ISIS</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/jarablus/' class='tag-link-101643554 tag-link-position-36' title='13 temas' style='font-size: 8pt;'>Jarablus</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/kck/' class='tag-link-235547 tag-link-position-37' title='22 temas' style='font-size: 10.161764705882pt;'>KCK</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/kdp/' class='tag-link-1008109 tag-link-position-38' title='20 temas' style='font-size: 9.75pt;'>KDP</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/kja/' class='tag-link-3150191 tag-link-position-39' title='15 temas' style='font-size: 8.5147058823529pt;'>KJA</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/knk/' class='tag-link-1275248 tag-link-position-40' title='22 temas' style='font-size: 10.161764705882pt;'>KNK</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/kobane/' class='tag-link-11519762 tag-link-position-41' title='113 temas' style='font-size: 17.367647058824pt;'>Kobanê</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/krg/' class='tag-link-1009365 tag-link-position-42' title='34 temas' style='font-size: 12.014705882353pt;'>KRG</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/kurdistan/' class='tag-link-105725 tag-link-position-43' title='175 temas' style='font-size: 19.323529411765pt;'>Kurdistán</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/kurdos/' class='tag-link-1242920 tag-link-position-44' title='63 temas' style='font-size: 14.794117647059pt;'>kurdos</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/lucha-de-las-mujeres/' class='tag-link-153181817 tag-link-position-45' title='46 temas' style='font-size: 13.352941176471pt;'>Lucha de las Mujeres</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/madrid/' class='tag-link-3544 tag-link-position-46' title='39 temas' style='font-size: 12.632352941176pt;'>Madrid</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/manifestacion/' class='tag-link-549904 tag-link-position-47' title='13 temas' style='font-size: 8pt;'>Manifestación</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/mujeres/' class='tag-link-14037 tag-link-position-48' title='64 temas' style='font-size: 14.794117647059pt;'>Mujeres</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/martires/' class='tag-link-596157 tag-link-position-49' title='24 temas' style='font-size: 10.573529411765pt;'>Mártires</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/newroz/' class='tag-link-1379096 tag-link-position-50' title='16 temas' style='font-size: 8.8235294117647pt;'>NewRoz</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/partido-de-los-trabajadores-del-kurdistan/' class='tag-link-43007720 tag-link-position-51' title='16 temas' style='font-size: 8.8235294117647pt;'>Partido de los Trabajadores del Kurdistán</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/pdk/' class='tag-link-2754518 tag-link-position-52' title='13 temas' style='font-size: 8pt;'>PDK</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/pjak/' class='tag-link-1467697 tag-link-position-53' title='13 temas' style='font-size: 8pt;'>PJAK</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/pkk/' class='tag-link-268769 tag-link-position-54' title='128 temas' style='font-size: 17.882352941176pt;'>PKK</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/presxs/' class='tag-link-4834760 tag-link-position-55' title='28 temas' style='font-size: 11.191176470588pt;'>Presxs</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/pyd/' class='tag-link-9439359 tag-link-position-56' title='39 temas' style='font-size: 12.632352941176pt;'>PYD</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/raqqa/' class='tag-link-10062141 tag-link-position-57' title='21 temas' style='font-size: 9.9558823529412pt;'>Raqqa</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/recep-tayyip-erdogan/' class='tag-link-869071 tag-link-position-58' title='45 temas' style='font-size: 13.25pt;'>Recep Tayyip Erdogan</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/refugiados/' class='tag-link-241336 tag-link-position-59' title='21 temas' style='font-size: 9.9558823529412pt;'>refugiados</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/represion/' class='tag-link-112601 tag-link-position-60' title='17 temas' style='font-size: 9.1323529411765pt;'>represión</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/rojava/' class='tag-link-9439492 tag-link-position-61' title='323 temas' style='font-size: 22pt;'>Rojava</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/rojava-azadi/' class='tag-link-352438625 tag-link-position-62' title='52 temas' style='font-size: 13.867647058824pt;'>Rojava Azadi</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/rojhelat/' class='tag-link-9439510 tag-link-position-63' title='14 temas' style='font-size: 8.3088235294118pt;'>Rojhelat</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/rusia/' class='tag-link-53378 tag-link-position-64' title='20 temas' style='font-size: 9.75pt;'>rusia</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/sdf/' class='tag-link-42277 tag-link-position-65' title='57 temas' style='font-size: 14.279411764706pt;'>SDF</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/selahattin-demirtas/' class='tag-link-9617176 tag-link-position-66' title='14 temas' style='font-size: 8.3088235294118pt;'>Selahattin Demirtaş</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/siria/' class='tag-link-54147 tag-link-position-67' title='150 temas' style='font-size: 18.602941176471pt;'>Siria</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/suruc/' class='tag-link-9440060 tag-link-position-68' title='13 temas' style='font-size: 8pt;'>Suruç</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/sur/' class='tag-link-370588 tag-link-position-69' title='23 temas' style='font-size: 10.367647058824pt;'>Sûr</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/tev-dem/' class='tag-link-105561780 tag-link-position-70' title='19 temas' style='font-size: 9.5441176470588pt;'>TEV-DEM</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/toques-de-queda/' class='tag-link-126344355 tag-link-position-71' title='42 temas' style='font-size: 12.941176470588pt;'>Toques de queda</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/turquia/' class='tag-link-54141 tag-link-position-72' title='319 temas' style='font-size: 22pt;'>Turquía</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/yezidis/' class='tag-link-2809782 tag-link-position-73' title='20 temas' style='font-size: 9.75pt;'>Yezidis</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/ypg/' class='tag-link-2341138 tag-link-position-74' title='155 temas' style='font-size: 18.705882352941pt;'>YPG</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/ypj/' class='tag-link-27389878 tag-link-position-75' title='99 temas' style='font-size: 16.75pt;'>YPJ</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/ocalan/' class='tag-link-1215651 tag-link-position-76' title='22 temas' style='font-size: 10.161764705882pt;'>Öcalan</a></div></aside>		</div>
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201717y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b932620d1e71fa050123b6c173ab0725">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/rojavaazadimadrid.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?action=logout&_wpnonce=2bad8ffd2b","homeURL":"https:\/\/rojavaazadimadrid.wordpress.com\/","postID":"24336","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="89087203" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://rojavaazadimadrid.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Rojava Azadî" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3830ad9e89" /><input type="hidden" name="_wp_http_referer" value="/2017/04/24/breve-guia-para-entender-a-los-kurdos/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/rojavaazadimadrid.wordpress.com\/2017\/04\/24\/breve-guia-para-entender-a-los-kurdos\/":24336};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"89087203","siteName":"Rojava Azad\u00ee","siteURL":"http:\/\/rojavaazadimadrid.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/02ee489f27e37d83deb49ed9a8b3ff57?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F04%2F24%2Fbreve-guia-para-entender-a-los-kurdos%2F","themeURL":"https:\/\/wordpress.com\/theme\/apostrophe\/","xhrURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2b49485595","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"bbf95eccb5\" \/>","referer":"https:\/\/rojavaazadimadrid.wordpress.com\/2017\/04\/24\/breve-guia-para-entender-a-los-kurdos\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F04%2F24%2Fbreve-guia-para-entender-a-los-kurdos%2F","postID":"24336","shortlink":"http:\/\/wp.me\/p61NEn-6kw","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/rojavaazadimadrid.wordpress.com\/24336","statsLink":"https:\/\/wordpress.com\/stats\/post\/24336\/rojavaazadimadrid.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Apostrophe","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 3.315 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F04%2F24%2Fbreve-guia-para-entender-a-los-kurdos%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ea2af955bf","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F04%2F24%2Fbreve-guia-para-entender-a-los-kurdos%2F","blog_id":"89087203","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=89087203&v=wpcom&tz=2&user_id=0&subd=rojavaazadimadrid","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkd1OwzAMhV+INNuEQFwgniVN3dZpfkycdOztSQTdOjYquLJz7O/IjuWRhA4+gU/SsOxgRg300Rh+kKuSy4JsHtCztDgBy/cMGUblOwtxo1kH54okviBT6VbyEQn+A10JP8E0gittlFupKHCKgUaoFE9IBfGT6IPOLHq8WetX1qsZB5Uw+D8jl9eCoNc2d9crRCB7ahze+K72V12pi1ZF6RQniCUTYYYYsZqdtS0HXUevDufs3lBMlznWuinXjafv0Ky77l1LxZAZrDSQSOlJLMIGU79K9FZhlDyqiH5YYoHe3Ov+8eWw2z3tD8/mE1Hs/Rs='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "rojavaazadimadrid.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'89087203','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'89087203','v':'wpcom','tz':'2','user_id':'0','post':'24336','subd':'rojavaazadimadrid'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9ILk9fLmFSSGt5cmRzSnZobC9uUk9QW1pBXzBRckMwaEpqcE5Hb1I9cjRqTmFkb2dOMnJ2VGs/X2UyTlozJVYwN1VYaUphOT9hM3l2b3FWY25sY11ldHhhU0syQzE2UV8uNi9mU3Vfdm10fFFqY1JDflprUGpseUl8aW5wPWwvQmQ3ZGF0WUJYN0N6fklVWUx3K2Q4R3YuQWFZOUo9bSxvXWdjS2hBdkhUfHgtNF9UQTUmcXNnSThEMURjPy5rOUhkVVkteHkuWWxFeWdDSVlwemxlcF1QQzV8JiU2MXcveDRHbHVxeT9yNGQ5V0llb2NETGFqdg=='}]);
_stq.push([ 'clickTrackerInit', '89087203', '24336' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
