<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://rojavaazadimadrid.wordpress.com/xmlrpc.php">
	<title>Día de Acción Global contra el Feminicidio [CAST, ENG] &#8211; Rojava Azadî</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r:latin,latin-ext","Alegreya:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Alegreya",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Alegreya",serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Alegreya",serif}.wf-active label{font-family:"Alegreya",serif}.wf-active .main-navigation{font-family:"Alegreya",serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Alegreya",serif}.wf-active .page-links{font-family:"Alegreya",serif}.wf-active .comment-meta{font-family:"Alegreya",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .archive .apostrophe-featured .entry-title, .wf-active .blog .apostrophe-featured .entry-title, .wf-active .search .apostrophe-featured .entry-title{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; Feed" href="https://rojavaazadimadrid.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; RSS de los comentarios" href="https://rojavaazadimadrid.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; Día de Acción Global contra el Feminicidio [CAST,&nbsp;ENG] RSS de los comentarios" href="https://rojavaazadimadrid.wordpress.com/2017/08/03/dia-de-accion-global-contra-el-feminicidio/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkFFuAyEMRC9UakVabZWPqmcB1tolwdjCrKLcvlDURE0i+oNsa57HDFzEeE4FUwHajcR9DUnhIp7JKIWI14fu3au+wWsshjMqnLCI9Wfz0z3JXeT17sN5sYvCGtnZOFqdMdqCixHW8tCNMM8Z65zElqYgXILFiFRlI4xk/qVaudXvDG16Qs5JRlVTXwo7mbJVo3/Oo3ZKjwqq8O+kowESl1BpvRVPO7sVyO7AtlAyy4ag5Rpx5L9iwtxXvywb+0Wfh+k4H47TPH2cvgHtbNOj' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i0EKwkAMRS9kDIURdSGeZZymIZKZlCaleHvHnUJx99/nPdxmKNaCWmBdYdaVpTluMjKFo1uRrFBplAzSxX7FS+lY3A+43zIZqJUcYu0HYNIsy790oYca98nYrS/8RPd6G9LpmtLlPKTnG3OmRHE=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rojavaazadimadrid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dentro de las prisiones de&nbsp;Erdogan' href='https://rojavaazadimadrid.wordpress.com/2017/08/01/dentro-de-las-prisiones-de-erdogan/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://rojavaazadimadrid.wordpress.com/2017/08/03/dia-de-accion-global-contra-el-feminicidio/" />
<link rel='shortlink' href='http://wp.me/p61NEn-6NP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F08%2F03%2Fdia-de-accion-global-contra-el-feminicidio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F08%2F03%2Fdia-de-accion-global-contra-el-feminicidio%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Día de Acción Global contra el Feminicidio [CAST, ENG]" />
<meta property="og:url" content="https://rojavaazadimadrid.wordpress.com/2017/08/03/dia-de-accion-global-contra-el-feminicidio/" />
<meta property="og:description" content="Secundando la convocatoria del día de Acción contra el Feminicidio, que lanzan las compañeras del Movimiento de Mujeres Libres Ezidis (TAJÊ) este 3 de agosto del 2017, en memoria del genocidio sufr…" />
<meta property="article:published_time" content="2017-08-03T08:12:28+00:00" />
<meta property="article:modified_time" content="2017-08-01T14:15:44+00:00" />
<meta property="og:site_name" content="Rojava Azadî" />
<meta property="og:image" content="https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-castellano.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="848" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@RojavaAzadi" />
<meta name="twitter:text:title" content="Día de Acción Global contra el Feminicidio [CAST,&nbsp;ENG]" />
<meta name="twitter:image:src" content="https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-castellano.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@RojavaAzadi" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=114" />
<link rel='openid.server' href='https://rojavaazadimadrid.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://rojavaazadimadrid.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://rojavaazadimadrid.wordpress.com/osd.xml" title="Rojava Azadî" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#dbd2c3" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Rojava Azadî" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Colectivo por la revolución social de Rojava ~ Kurdistán paz y libertad" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://rojavaazadimadrid.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Día de Acción Global contra el Feminicidio [CAST,&nbsp;ENG] | Rojava Azadî en WordPress.com" />
<meta name="description" content="Secundando la convocatoria del día de Acción contra el Feminicidio, que lanzan las compañeras del Movimiento de Mujeres Libres Ezidis (TAJÊ) este 3 de agosto del 2017, en memoria del genocidio sufrido por los habitantes de Shengal y en concreto el feminicidio sufrido por las mujeres ezidis, lanzamos esta reflexión llamando a la unidad y&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dbd2c3; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'rojavaazadimadrid.wordpress.com',
				pageURL: 'https://rojavaazadimadrid.wordpress.com/2017/08/03/dia-de-accion-global-contra-el-feminicidio/'
			};
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' /><link rel="amphtml" href="https://rojavaazadimadrid.wordpress.com/2017/08/03/dia-de-accion-global-contra-el-feminicidio/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.entry-meta a,.edit-link a,.comment-reply-link a,.entry-footer a[rel="tag"] a,.entry-footer a[rel="category tag"] a,#infinite-handle span a,.widget-area .sidebar-primary aside .widgettitle,.widget-area .sidebar-primary aside .widget-title,.widget-area .sidebar-primary aside,.widget-area .sidebar-primary aside a{color:#fff}body{background-color:#dbd2c3}.infinite-container{background-color:#dbd2c3}a,.main-navigation a:hover,.apostrophe-social li:hover a::before,.archive .entry-title a,.blog .entry-title a,.search .entry-title a,.site-title a:hover{color:#123926}.widget-area .sidebar-primary aside{background-color:#123926}.entry-meta,.edit-link,.comment-reply-link,.entry-footer a[rel="tag"],#infinite-handle span{background-color:#123926}button,input[type="button"],input[type="reset"],input[type="submit"],.button-primary,.button,.button-secondary,.apostrophe-navigation .current_page_item a,.apostrophe-navigation .current-menu-item a,.apostrophe-navigation .current-post-ancestor a,.apostrophe-navigation .current-menu-ancestor a,.apostrophe-navigation .current-menu-parent a,.apostrophe-navigation .current-post-parent a{border-color:#123926}.sidebar-secondary a{color:#123926}.widget-area .sidebar-primary aside{border-color:#3a6551}a:hover,a:focus,a:active{color:#3a6551}a:hover,a:focus,a:active,.site-title a{color:#3a6551}.entry-footer a[rel="category tag"]{background-color:#3a6551}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-26153 single-format-standard custom-background mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<a href="https://rojavaazadimadrid.wordpress.com/" class="site-logo-link" rel="home"><img width="300" height="300" src="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" class="site-logo attachment-apostrophe-logo" alt="" data-size="apostrophe-logo" srcset="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg 300w, https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="20373" data-permalink="https://rojavaazadimadrid.wordpress.com/avatar_rojava2w/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="avatar_rojava2w" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" /></a>					<h1 class="site-title"><a href="https://rojavaazadimadrid.wordpress.com/" rel="home">Rojava Azadî</a></h1>
					<h2 class="site-description">Colectivo por la revolución social de Rojava ~ Kurdistán paz y libertad</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menú</a>
					<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-navigation"><li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-446"><a href="https://rojavaazadimadrid.wordpress.com/quienes-somos/">Rojava Azadî</a>
<ul  class="sub-menu">
	<li id="menu-item-3508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3508"><a href="https://rojavaazadimadrid.wordpress.com/quienes-somos/">¿Quiénes somos?</a></li>
	<li id="menu-item-4491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4491"><a href="https://rojavaazadimadrid.wordpress.com/contacto/">Contacto</a></li>
	<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="https://rojavaazadimadrid.wordpress.com/category/actividades/">Actividades</a></li>
	<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4951"><a href="https://rojavaazadimadrid.wordpress.com/colaboraciones/">¡Colabora!</a></li>
	<li id="menu-item-4309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4309"><a href="https://rojavaazadimadrid.wordpress.com/category/viajes-y-cronicas/">Viajes y crónicas</a></li>
</ul>
</li>
<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2070"><a href="https://rojavaazadimadrid.wordpress.com/category/publicaciones/">Publicaciones</a>
<ul  class="sub-menu">
	<li id="menu-item-2062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2062"><a href="https://rojavaazadimadrid.wordpress.com/category/analisis-2/">Análisis</a></li>
	<li id="menu-item-6587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6587"><a href="https://rojavaazadimadrid.wordpress.com/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-4704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4704"><a href="https://rojavaazadimadrid.wordpress.com/category/comunicados/">Comunicados</a></li>
	<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://rojavaazadimadrid.wordpress.com/category/fotos/">Fotos</a></li>
	<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="https://rojavaazadimadrid.wordpress.com/category/videos/">Videos</a></li>
	<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a href="https://rojavaazadimadrid.wordpress.com/category/audio/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-2411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2411"><a href="https://rojavaazadimadrid.wordpress.com/confederalismo-democratico/">Confederalismo Democrático</a>
<ul  class="sub-menu">
	<li id="menu-item-2052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2052"><a href="https://rojavaazadimadrid.wordpress.com/category/colectivismo/">Colectivismo</a></li>
	<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://rojavaazadimadrid.wordpress.com/category/ecologismo-2/">Ecologísmo</a></li>
	<li id="menu-item-4688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4688"><a href="https://rojavaazadimadrid.wordpress.com/category/lucha-de-las-mujeres/">Lucha de las Mujeres</a></li>
</ul>
</li>
<li id="menu-item-2015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2015"><a href="https://rojavaazadimadrid.wordpress.com/biblioteca/">Biblioteca</a>
<ul  class="sub-menu">
	<li id="menu-item-4136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4136"><a href="https://rojavaazadimadrid.wordpress.com/presentaciones-y-documentacion-para-charlas/">Presentaciones y documentación para charlas</a></li>
	<li id="menu-item-3429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3429"><a href="https://rojavaazadimadrid.wordpress.com/zines-folletos-infrmativos/">Folletos informativos</a></li>
	<li id="menu-item-2016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2016"><a href="https://rojavaazadimadrid.wordpress.com/libros/">Libros</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2035"><a href="https://rojavaazadimadrid.wordpress.com/documentales/">Documentales</a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="https://rojavaazadimadrid.wordpress.com/artistas-subversivos/">Artistas subversivos</a></li>
	<li id="menu-item-2988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2988"><a href="https://rojavaazadimadrid.wordpress.com/biblioteca/musica/">Música</a></li>
</ul>
</li>
<li id="menu-item-10464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10464"><a href="https://rojavaazadimadrid.wordpress.com/category/campanas-de-solidaridad/">Campañas de Solidaridad</a></li>
<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2034"><a href="https://rojavaazadimadrid.wordpress.com/webs-de-interes-2/">Webs</a>
<ul  class="sub-menu">
	<li id="menu-item-2049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049"><a href="https://rojavaazadimadrid.wordpress.com/del-estado/">Estatal</a></li>
	<li id="menu-item-2048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="https://rojavaazadimadrid.wordpress.com/mundo/">Internacional</a></li>
	<li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="https://rojavaazadimadrid.wordpress.com/kurdas/">Organizaciones Kurdas</a></li>
	<li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://rojavaazadimadrid.wordpress.com/otras-fuentes-twitter-reddit/">Otras fuentes</a></li>
</ul>
</li>
</ul></div>
					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-26153">

	<div class="entry-meta"><a class="entry-date published" href="https://rojavaazadimadrid.wordpress.com/2017/08/03/dia-de-accion-global-contra-el-feminicidio/">Hace 1 día <span style="display:none;">3 agosto, 2017</span></a><time class="updated" datetime="2017-08-01T16:15:44+00:00">1 agosto, 2017</time><span class="byline vcard"><a class="url fn n" href="https://rojavaazadimadrid.wordpress.com/author/hybrisanima/">Azadi Ánima</a></span></div>
		<h1 class="entry-title">
			Día de Acción Global contra el Feminicidio [CAST,&nbsp;ENG]</h1>

	<div class="entry-content">
		<p align="center"><em>Secundando la <a href="https://rojavaazadimadrid.wordpress.com/2017/07/28/convocatoria-para-el-dia-de-accion-internacional-contra-el-feminicidio/" target="_blank" rel="noopener">convocatoria del día de Acción contra el Feminicidio</a>, que lanzan las compañeras del Movimiento de Mujeres Libres Ezidis (TAJÊ) este 3 de agosto del 2017, en memoria del genocidio sufrido por los habitantes de Shengal y en concreto el feminicidio sufrido por las mujeres ezidis, lanzamos esta reflexión llamando a la unidad y la acción contra el feminicidio.</em></p>
<p style="text-align:left;" align="center"><img data-attachment-id="26157" data-permalink="https://rojavaazadimadrid.wordpress.com/2017/08/03/dia-de-accion-global-contra-el-feminicidio/feminicidio-castellano/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-castellano.png?w=723" data-orig-size="3508,2480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FEMINICIDIO castellano" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-castellano.png?w=723?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-castellano.png?w=723?w=723" class="alignnone size-full wp-image-26157" src="https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-castellano.png?w=723" alt="FEMINICIDIO castellano" srcset="https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-castellano.png?w=723 723w, https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-castellano.png?w=1446 1446w, https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-castellano.png?w=150 150w, https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-castellano.png?w=300 300w, https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-castellano.png?w=768 768w, https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-castellano.png?w=1024 1024w" sizes="(max-width: 723px) 100vw, 723px"   /></p>
<h3 align="center">Feminicidio: mecanismo de control del patriarcado</h3>
<p class="western" align="justify">El feminicidio no es un acto de violencia masiva en un momento concreto de la historia, el feminicidio es una práctica diaria, perpetrada por los hijos sanos del patriarcado, es la forma de control ejercida a cada segundo para mantener a las mujeres esclavizadas, sometidas.</p>
<p class="western" align="justify">El feminicio es violencia estructural de género, que se ejerce contra las mujeres por el simplemente hecho de serlo. No puedes localizar dicha violencia por países o continentes, no puedes concretarla por épocas. Es una práctica mundial, intratemporal, ejercida por el género masculino, que se cobra a diario cientos de vidas y que varia en métodos y costumbres, pero que mantiene un mismo objetivo y un mismo resultado. El feminicidio tiene especifizades de clase, edad, étnia, religión y tendencia sexual, que conlleva a prácticas feminicidas concretas a los largo de la historia.</p>
<p class="western" align="justify">Las mujeres fuimos la primera nación colonizada por el hombre, la que dio la muestra de que era posible colonizar otras razas y colonizar a otros hombres a través de las clases sociales. El feminicidio es tan antiguo como el patriarcado, es la herramienta del control del patriarcado para la subordinación femenina. El patriarcado nos convirtió en objetos, objetos femeninos sometidos a los sujetos masculinos, que se consideran con el derecho de usar dichos objetos como les plazca, sometiéndolos a través de la violencia.</p>
<p class="western" align="justify">La violencia sexual y el control del cuerpo de la mujer por el hombre y el Estado son parte vertebral del feminicidio. El Estado, através de sus leyes, ha promovido y promueve el feminicidio como forma de perpetuación del patriarcado, ya que el patriarcado es un pilar básico de su propia existencia. <i>“La violación es mucho más que una experiencia personal”</i>, la violación es una herramienta para la dominación del género femenino. La imagen de violación elaborada por el sistema es la de un desconocido en un ámbito externo que por un descuido de la victima lleva a cabo su terrible acto; pero la realidad es que la violación es una práctica cotidiana mucho más extendida en el ambito familiar y conyugal, como práxis del tripartito Patriarcado-Familia-Estado.</p>
<p class="western" align="justify">La cobertura que dan los medios de comunicacion y el ocio audivisual deshumanizan el feminicidio mostrándolo como algo casual, algo con lo que la sociedad a de vivir. Ocultan la misoginia que hay detras de dichos asesinatos, culpan a las mujeres y las tratan como víctimas a las que hay que proteger y controlar para que no les vuelva a ocurrir (pues son ellas las reponsables de su situación). Colocan al asesino como víctima de sus emociones y de momentos de locura, desquitándoles de su sangrienta responsabilidad, muchas veces se entiende como parte de la naturaleza masculina la voracidad sexual.</p>
<p class="western" align="justify">Las resistencia de las mujeres al feminicidio y a todas las formas las formas de explotación y opresión también son una práctica mundial e intratemporal. Allí donde el patriarcado y la jerarquía explotadora nació, también nació la resistencia contra ella. Mujeres individuales y movimientos de mujeres en todo el planeta luchan por sus derechos, creencias, culturas, cuerpos, la tierra que habitan y de la que se alimentan. Todas estas mujeres ejercen el principio de autodefensa, el principio sagrado que es inerte a la propia vida. La operación de Raqqa es conocida también como la operación de Venganza de las Mujeres Yazidis contra sus feminicidas.</p>
<p class="western" align="justify">Desde Rojava Azadi queremos mostrar toda nuestra solidaridad con la lucha y venganza de las mujeres yazidis. Os admiramos como las grandes guerreras que sois, llevando a la práctica la autodefensa desde todos las ámbitos con creatividad y valentía. No nos cabe duda del éxito de vuestra lucha, una lucha que también es la nuestra.</p>
<p class="western" align="center">Jin, Jiyan, Azadî</p>
<p class="western" align="center">Mujer, Vida, Libertad</p>
<p style="text-align:right;" align="center"><em>Rojava Azadî Madrid</em></p>
<p align="center">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p style="text-align:left;" align="center">[ENGLISH]</p>
<p align="center"><img data-attachment-id="26160" data-permalink="https://rojavaazadimadrid.wordpress.com/2017/08/03/dia-de-accion-global-contra-el-feminicidio/feminicidio-ingles/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-inglc3a9s.png?w=723" data-orig-size="3508,2480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FEMINICIDIO inglés" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-inglc3a9s.png?w=723?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-inglc3a9s.png?w=723?w=723" class="alignnone size-full wp-image-26160" src="https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-inglc3a9s.png?w=723" alt="FEMINICIDIO inglés" srcset="https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-inglc3a9s.png?w=723 723w, https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-inglc3a9s.png?w=1446 1446w, https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-inglc3a9s.png?w=150 150w, https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-inglc3a9s.png?w=300 300w, https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-inglc3a9s.png?w=768 768w, https://rojavaazadimadrid.files.wordpress.com/2017/08/feminicidio-inglc3a9s.png?w=1024 1024w" sizes="(max-width: 723px) 100vw, 723px"   /></p>
<h3 class="western" align="center">Femicide: patriarchy’s control mechanism</h3>
<p class="western" lang="en-GB" align="justify">Femicide is not a massive act of violence at a specific moment in history, it is the daily practice, performed by the healthy sons of patriarchy, it is a form of control exercised to keep women enslaved and subdued.</p>
<p class="western" lang="en-GB" align="justify">Femicide is structural gender-based violence carried out against women simply for being women. This violence can’t be reduced or located at specific countries or continents, nor can it be pinpointed to specific times in history. It is a global practice, intertemporal, wielded by the masculine gender, that takes hundreds of lives everyday and that can vary in methods or customs but always has the same goals and outcome. Femicide has class, age, ethnic, religion and sexual orientation specificities, which means there are specific forms of femicide to the different historical times.</p>
<p class="western" lang="en-GB" align="justify">Women were the first colonizad nation by man, the one that showed that it was possible to colonize other races and other men from different social classes. Femicide is as old as patriarchy, it is patriarchy’s control mechanism to impose female subordination. Patriarchy turned us into objects, female objects subjugated by the male subjects, that consider themselves as possessors of the right to use said objects however they may please, exerting violence to do so.</p>
<p class="western" lang="en-GB" align="justify">Sexual violence and control over women’s body by men and the state are the corner stones of femicide. The state, through its laws, has promoted femicide, and continues to do so, as a form of perpetuating patriarchy, since patriarchy is the foundation of its existence. “Rape is much more than a personal experience”, rape is a tool oriented at the domination of the female gender. The image of rape peddled by the system is one of a stranger committing this terrible act, however reality is that rape is a daily practice much more present in the family and marital context, as praxis of the trinity Patriarchy-Family-State.</p>
<p class="western" lang="en-GB" align="justify">Coverage in the media and the entertainment industry dehumanizes femicide portaying it as something casual, something society can live with. They hide the mysoginy that is behind these murders, they blame women and treat them like victims who have to be protected and controlled so that it never happens again (since it is these women who are responsable of their situation). They characterize the murderer as a victim of his own emotions as if carried away by the power of his lust, relieving them of their bloody responsibility, which is frequently explained as part of natural masculine sexual voracity.</p>
<p class="western" lang="en-GB" align="justify">Women’s resistance against femicide and all forms of oppression and exploitation are also global and intratemporal. There where patriarchy and the exploitatvie hierarchy were born so did the resistance against it. Individual women and movements of women all over the world fight for their rights, beliefs, cultures, bodies, the land they live on and from which they feed themselves. All these women exercise the right to self-defense, the sacred right that is inherent to life. The Raqqa operation is also know as operation Vengeance of the Yazidi Women against the femicides committed against them.</p>
<p class="western" lang="en-GB" align="justify">Rojava Azadi wishes to show solidarity with the struggle and vengeance of the yazidi women. We admire the great warriors that you are, practicing self-defense in all spheres of life with creativity and bravery. We have no doubt you will be succesful in your struggle, a struggle that is also ours.</p>
<p class="western" lang="en-GB" align="center">Jin, Jiyan, Azadî</p>
<p class="western" lang="en-GB" align="center">Woman, Life, Freedom</p>
<p lang="en-GB" style="text-align:right;" align="center"><em>Rojava Azadî Madrid</em></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1978178410" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1978178410');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1978178410",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1978178410'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1017764480" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1017764480');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1017764480",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1017764480'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26153" class="share-twitter sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2017/08/03/dia-de-accion-global-contra-el-feminicidio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-26153" class="share-facebook sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2017/08/03/dia-de-accion-global-contra-el-feminicidio/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-26153" class="share-google-plus-1 sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2017/08/03/dia-de-accion-global-contra-el-feminicidio/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-89087203-26153-5984b7b88f02f' data-src='//widgets.wp.com/likes/#blog_id=89087203&amp;post_id=26153&amp;origin=rojavaazadimadrid.wordpress.com&amp;obj_id=89087203-26153-5984b7b88f02f' data-name='like-post-frame-89087203-26153-5984b7b88f02f'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/campanas-de-solidaridad/" rel="category tag">Campañas de Solidaridad</a></li>
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/lucha-de-las-mujeres/" rel="category tag">Lucha de las Mujeres</a></li>
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/publicaciones/" rel="category tag">Publicaciones</a></li></ul><ul class="post-tags"><li><a href="https://rojavaazadimadrid.wordpress.com/tag/3-de-agosto/" rel="tag">3 de agosto</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/dia-de-accion-internacional-contra-el-feminicidio/" rel="tag">Día de Acción Internacional contra el Feminicidio</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/feminicidio/" rel="tag">Feminicidio</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/shengal/" rel="tag">Shengal</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/taje/" rel="tag">TAJÊ</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/yjs/" rel="tag">YJS</a></li></ul></div>		<div class="author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/b932620d1e71fa050123b6c173ab0725?s=300&#038;d=identicon&#038;r=G' class='avatar avatar-300' height='300' width='300' />			<h3><a class="url fn n" href="https://rojavaazadimadrid.wordpress.com/author/hybrisanima/">Azadi Ánima</a></h3>
			<p class="author-bio"></p>
		</div><!-- .author -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://rojavaazadimadrid.wordpress.com/2017/08/01/dentro-de-las-prisiones-de-erdogan/" rel="prev"><span class="meta-nav">Anterior</span> <span class="apostrophe-post-title">Dentro de las prisiones de&nbsp;Erdogan</span></a>			</div>
			<div class="nav-next">
							</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/03/dia-de-accion-global-contra-el-feminicidio/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://rojavaazadimadrid.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2e0c161f7e" /><input type="hidden" name="_wp_http_referer" value="/2017/08/03/dia-de-accion-global-contra-el-feminicidio/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Frojavaazadimadrid.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='26153' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="34cfe18e77" /></p>
<input type="hidden" name="genseq" value="1501870008" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="23"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

		
				<div class="sidebar-secondary">
			<aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rojavaazadimadrid.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Visita nuestros canales</h2><ul><li><a href="https://www.facebook.com/RojavaAzadiMadrid/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de RojavaAzadiMadrid en Facebook</span></a></li><li><a href="https://twitter.com/@RojavaAzadi/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de @RojavaAzadi en Twitter</span></a></li><li><a href="https://www.youtube.com/channel/UCnqVYwqr_006lhMHsodIzBw/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de UCnqVYwqr_006lhMHsodIzBw en YouTube</span></a></li></ul></aside><aside id="media_image-14" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://rojavaazadimadrid.wordpress.com/category/campanas-de-solidaridad/" class="" rel="" target=""><img width="723" height="1022" src="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg" class="image wp-image-10548 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=723&amp;h=1022 723w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=1446&amp;h=2044 1446w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=106&amp;h=150 106w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=212&amp;h=300 212w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=768&amp;h=1086 768w" sizes="(max-width: 723px) 100vw, 723px" data-attachment-id="10548" data-permalink="https://rojavaazadimadrid.wordpress.com/cartell-apoyo-kobane-2/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg" data-orig-size="3508,4961" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cartell-apoyo-kobane" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=212" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=723" /></a></aside><aside id="media_image-13" class="widget widget_media_image"><h2 class="widget-title">Boicot al turismo en Turquía</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.dropbox.com/sh/h02siaky7ldrlkf/AACkVCSQ_S74p5uhkcelg_nWa?dl=0" class="" rel="" target=""><img class="image alignnone" src="https://newrozeuskalkurduelkartea.files.wordpress.com/2016/01/viajar-a-turquc3ada.jpg?w=575" alt="" width="575" height="750" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><h2 class="widget-title">Help Kobanê</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://helpkobane.com/" class="" rel="" target=""><img class="image alignnone" src="http://arci.it/files/cache/dd8073cf1eb6067a34b631f172464405_f1643.jpg" alt="" width="169" height="63" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><h2 class="widget-title">YPG Media Center</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.ypgrojava.org/english" class="" rel="" target=""><img class="image alignnone" src="https://yt3.ggpht.com/-BB1p5Va1lOM/AAAAAAAAAAI/AAAAAAAAAAA/ulHbPH7ICZQ/s900-c-k-no/photo.jpg" alt="" width="150" height="150" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h2 class="widget-title">Freedom for Öcalan</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.freeocalan.org/" class="" rel="" target=""><img class="image alignnone" src="https://comhdhailpoblachtach.files.wordpress.com/2012/11/ocalan.jpg" alt="" width="180" height="60" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><h2 class="widget-title">Delist the PKK</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=rVVSbLIq4Ss" class="" rel="" target=""><img class="image alignnone" src="https://comitesolidaridadrojava.files.wordpress.com/2015/03/pkk-flag-lift-the-ban1.jpg" alt="" width="170" height="300" /></a></aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div style="overflow:hidden"><a href="https://rojavaazadimadrid.wordpress.com/tag/abdullah-ocalan/" class="tag-cloud-link tag-link-820811 tag-link-position-1" style="font-size: 13.92700729927pt;" aria-label="Abdullah Öcalan (57 elementos)">Abdullah Öcalan</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/actividades/" class="tag-cloud-link tag-link-18522 tag-link-position-2" style="font-size: 10.759124087591pt;" aria-label="Actividades (27 elementos)">Actividades</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/akp/" class="tag-cloud-link tag-link-47109 tag-link-position-3" style="font-size: 17.094890510949pt;" aria-label="AKP (117 elementos)">AKP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/amed/" class="tag-cloud-link tag-link-4092440 tag-link-position-4" style="font-size: 12.29197080292pt;" aria-label="Amed (39 elementos)">Amed</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/anarquismo/" class="tag-cloud-link tag-link-231260 tag-link-position-5" style="font-size: 9.6350364963504pt;" aria-label="Anarquismo (21 elementos)">Anarquismo</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ankara/" class="tag-cloud-link tag-link-365000 tag-link-position-6" style="font-size: 8.8175182481752pt;" aria-label="Ankara (17 elementos)">Ankara</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/analisis/" class="tag-cloud-link tag-link-16991 tag-link-position-7" style="font-size: 14.131386861314pt;" aria-label="Análisis (59 elementos)">Análisis</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/bakur/" class="tag-cloud-link tag-link-8788749 tag-link-position-8" style="font-size: 17.503649635036pt;" aria-label="Bakur (127 elementos)">Bakur</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/barzani/" class="tag-cloud-link tag-link-701138 tag-link-position-9" style="font-size: 8.8175182481752pt;" aria-label="Barzani (17 elementos)">Barzani</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/bashur/" class="tag-cloud-link tag-link-1536307 tag-link-position-10" style="font-size: 11.372262773723pt;" aria-label="Bashur (31 elementos)">Bashur</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/charla/" class="tag-cloud-link tag-link-181990 tag-link-position-11" style="font-size: 12.29197080292pt;" aria-label="charla (39 elementos)">charla</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/charlas/" class="tag-cloud-link tag-link-48981 tag-link-position-12" style="font-size: 10.861313868613pt;" aria-label="Charlas (28 elementos)">Charlas</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/cizre/" class="tag-cloud-link tag-link-1190630 tag-link-position-13" style="font-size: 10.043795620438pt;" aria-label="Cizre (23 elementos)">Cizre</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/cizire/" class="tag-cloud-link tag-link-9436437 tag-link-position-14" style="font-size: 9.2262773722628pt;" aria-label="Cizîrê (19 elementos)">Cizîrê</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/comite/" class="tag-cloud-link tag-link-707890 tag-link-position-15" style="font-size: 8.2043795620438pt;" aria-label="Comité (15 elementos)">Comité</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/comunicado/" class="tag-cloud-link tag-link-49356 tag-link-position-16" style="font-size: 10.554744525547pt;" aria-label="comunicado (26 elementos)">comunicado</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/confederalismo-democratico/" class="tag-cloud-link tag-link-156235511 tag-link-position-17" style="font-size: 13.620437956204pt;" aria-label="Confederalismo Democrático (53 elementos)">Confederalismo Democrático</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/cooperativas/" class="tag-cloud-link tag-link-775509 tag-link-position-18" style="font-size: 8.8175182481752pt;" aria-label="Cooperativas (17 elementos)">Cooperativas</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/daesh/" class="tag-cloud-link tag-link-11873180 tag-link-position-19" style="font-size: 11.678832116788pt;" aria-label="Daesh (34 elementos)">Daesh</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/dbp/" class="tag-cloud-link tag-link-1143268 tag-link-position-20" style="font-size: 8.8175182481752pt;" aria-label="DBP (17 elementos)">DBP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/diyarbakir/" class="tag-cloud-link tag-link-365012 tag-link-position-21" style="font-size: 11.678832116788pt;" aria-label="Diyarbakir (34 elementos)">Diyarbakir</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/economia/" class="tag-cloud-link tag-link-2372 tag-link-position-22" style="font-size: 10.043795620438pt;" aria-label="Economía (23 elementos)">Economía</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/eeuu/" class="tag-cloud-link tag-link-24324 tag-link-position-23" style="font-size: 13.109489051095pt;" aria-label="EEUU (47 elementos)">EEUU</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/efrin/" class="tag-cloud-link tag-link-9436956 tag-link-position-24" style="font-size: 9.021897810219pt;" aria-label="Efrîn (18 elementos)">Efrîn</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ei/" class="tag-cloud-link tag-link-173033 tag-link-position-25" style="font-size: 9.021897810219pt;" aria-label="EI (18 elementos)">EI</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/entrevista/" class="tag-cloud-link tag-link-52342 tag-link-position-26" style="font-size: 12.496350364964pt;" aria-label="Entrevista (41 elementos)">Entrevista</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/erdogan/" class="tag-cloud-link tag-link-548297 tag-link-position-27" style="font-size: 14.948905109489pt;" aria-label="Erdogan (72 elementos)">Erdogan</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/estado-islamico/" class="tag-cloud-link tag-link-1953466 tag-link-position-28" style="font-size: 10.861313868613pt;" aria-label="Estado Islámico (28 elementos)">Estado Islámico</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-29" style="font-size: 9.6350364963504pt;" aria-label="Europa (21 elementos)">Europa</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/guerra-civil-siria/" class="tag-cloud-link tag-link-77624387 tag-link-position-30" style="font-size: 11.065693430657pt;" aria-label="Guerra Civil Siria (29 elementos)">Guerra Civil Siria</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/hdp/" class="tag-cloud-link tag-link-1761127 tag-link-position-31" style="font-size: 16.07299270073pt;" aria-label="HDP (93 elementos)">HDP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/internacionalismo/" class="tag-cloud-link tag-link-205908 tag-link-position-32" style="font-size: 9.2262773722628pt;" aria-label="Internacionalismo (19 elementos)">Internacionalismo</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/irak/" class="tag-cloud-link tag-link-26256 tag-link-position-33" style="font-size: 9.8394160583942pt;" aria-label="Irak (22 elementos)">Irak</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-34" style="font-size: 11.065693430657pt;" aria-label="Iraq (29 elementos)">Iraq</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-35" style="font-size: 12.598540145985pt;" aria-label="Irán (42 elementos)">Irán</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/isis/" class="tag-cloud-link tag-link-12871 tag-link-position-36" style="font-size: 18.729927007299pt;" aria-label="ISIS (170 elementos)">ISIS</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kck/" class="tag-cloud-link tag-link-235547 tag-link-position-37" style="font-size: 9.6350364963504pt;" aria-label="KCK (21 elementos)">KCK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kdp/" class="tag-cloud-link tag-link-1008109 tag-link-position-38" style="font-size: 9.8394160583942pt;" aria-label="KDP (22 elementos)">KDP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kja/" class="tag-cloud-link tag-link-3150191 tag-link-position-39" style="font-size: 8.5109489051095pt;" aria-label="KJA (16 elementos)">KJA</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/knk/" class="tag-cloud-link tag-link-1275248 tag-link-position-40" style="font-size: 10.350364963504pt;" aria-label="KNK (25 elementos)">KNK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kobane/" class="tag-cloud-link tag-link-11519762 tag-link-position-41" style="font-size: 16.992700729927pt;" aria-label="Kobanê (114 elementos)">Kobanê</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/krg/" class="tag-cloud-link tag-link-1009365 tag-link-position-42" style="font-size: 12.189781021898pt;" aria-label="KRG (38 elementos)">KRG</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kurdistan/" class="tag-cloud-link tag-link-105725 tag-link-position-43" style="font-size: 19.036496350365pt;" aria-label="Kurdistán (180 elementos)">Kurdistán</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kurdos/" class="tag-cloud-link tag-link-1242920 tag-link-position-44" style="font-size: 14.43795620438pt;" aria-label="kurdos (64 elementos)">kurdos</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/lucha-de-las-mujeres/" class="tag-cloud-link tag-link-153181817 tag-link-position-45" style="font-size: 13.92700729927pt;" aria-label="Lucha de las Mujeres (57 elementos)">Lucha de las Mujeres</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/madrid/" class="tag-cloud-link tag-link-3544 tag-link-position-46" style="font-size: 12.394160583942pt;" aria-label="Madrid (40 elementos)">Madrid</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/manifestacion/" class="tag-cloud-link tag-link-549904 tag-link-position-47" style="font-size: 8.2043795620438pt;" aria-label="Manifestación (15 elementos)">Manifestación</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/mujeres/" class="tag-cloud-link tag-link-14037 tag-link-position-48" style="font-size: 14.846715328467pt;" aria-label="Mujeres (70 elementos)">Mujeres</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/martires/" class="tag-cloud-link tag-link-596157 tag-link-position-49" style="font-size: 10.350364963504pt;" aria-label="Mártires (25 elementos)">Mártires</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/newroz/" class="tag-cloud-link tag-link-1379096 tag-link-position-50" style="font-size: 8.5109489051095pt;" aria-label="NewRoz (16 elementos)">NewRoz</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/partido-de-los-trabajadores-del-kurdistan/" class="tag-cloud-link tag-link-43007720 tag-link-position-51" style="font-size: 8.5109489051095pt;" aria-label="Partido de los Trabajadores del Kurdistán (16 elementos)">Partido de los Trabajadores del Kurdistán</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/pdk/" class="tag-cloud-link tag-link-2754518 tag-link-position-52" style="font-size: 8.2043795620438pt;" aria-label="PDK (15 elementos)">PDK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/pjak/" class="tag-cloud-link tag-link-1467697 tag-link-position-53" style="font-size: 8pt;" aria-label="PJAK (14 elementos)">PJAK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/pkk/" class="tag-cloud-link tag-link-268769 tag-link-position-54" style="font-size: 17.810218978102pt;" aria-label="PKK (138 elementos)">PKK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/presxs/" class="tag-cloud-link tag-link-4834760 tag-link-position-55" style="font-size: 11.065693430657pt;" aria-label="Presxs (29 elementos)">Presxs</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/pyd/" class="tag-cloud-link tag-link-9439359 tag-link-position-56" style="font-size: 12.394160583942pt;" aria-label="PYD (40 elementos)">PYD</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/raqqa/" class="tag-cloud-link tag-link-10062141 tag-link-position-57" style="font-size: 10.861313868613pt;" aria-label="Raqqa (28 elementos)">Raqqa</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/recep-tayyip-erdogan/" class="tag-cloud-link tag-link-869071 tag-link-position-58" style="font-size: 12.905109489051pt;" aria-label="Recep Tayyip Erdogan (45 elementos)">Recep Tayyip Erdogan</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/referendum/" class="tag-cloud-link tag-link-165299 tag-link-position-59" style="font-size: 8.2043795620438pt;" aria-label="Referendum (15 elementos)">Referendum</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/refugiados/" class="tag-cloud-link tag-link-241336 tag-link-position-60" style="font-size: 10.248175182482pt;" aria-label="refugiados (24 elementos)">refugiados</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/represion/" class="tag-cloud-link tag-link-112601 tag-link-position-61" style="font-size: 9.021897810219pt;" aria-label="represión (18 elementos)">represión</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rojava/" class="tag-cloud-link tag-link-9439492 tag-link-position-62" style="font-size: 22pt;" aria-label="Rojava (351 elementos)">Rojava</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rojava-azadi/" class="tag-cloud-link tag-link-352438625 tag-link-position-63" style="font-size: 14.43795620438pt;" aria-label="Rojava Azadi (64 elementos)">Rojava Azadi</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rojhelat/" class="tag-cloud-link tag-link-9439510 tag-link-position-64" style="font-size: 8.5109489051095pt;" aria-label="Rojhelat (16 elementos)">Rojhelat</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rusia/" class="tag-cloud-link tag-link-53378 tag-link-position-65" style="font-size: 10.043795620438pt;" aria-label="rusia (23 elementos)">rusia</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/sdf/" class="tag-cloud-link tag-link-42277 tag-link-position-66" style="font-size: 14.540145985401pt;" aria-label="SDF (65 elementos)">SDF</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/shengal/" class="tag-cloud-link tag-link-18238608 tag-link-position-67" style="font-size: 8.2043795620438pt;" aria-label="Shengal (15 elementos)">Shengal</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/siria/" class="tag-cloud-link tag-link-54147 tag-link-position-68" style="font-size: 18.423357664234pt;" aria-label="Siria (157 elementos)">Siria</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/sur/" class="tag-cloud-link tag-link-370588 tag-link-position-69" style="font-size: 10.350364963504pt;" aria-label="Sûr (25 elementos)">Sûr</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/tev-dem/" class="tag-cloud-link tag-link-105561780 tag-link-position-70" style="font-size: 9.2262773722628pt;" aria-label="TEV-DEM (19 elementos)">TEV-DEM</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/toques-de-queda/" class="tag-cloud-link tag-link-126344355 tag-link-position-71" style="font-size: 12.598540145985pt;" aria-label="Toques de queda (42 elementos)">Toques de queda</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/turquia/" class="tag-cloud-link tag-link-54141 tag-link-position-72" style="font-size: 21.693430656934pt;" aria-label="Turquía (333 elementos)">Turquía</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/yezidis/" class="tag-cloud-link tag-link-2809782 tag-link-position-73" style="font-size: 10.350364963504pt;" aria-label="Yezidis (25 elementos)">Yezidis</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ypg/" class="tag-cloud-link tag-link-2341138 tag-link-position-74" style="font-size: 18.627737226277pt;" aria-label="YPG (165 elementos)">YPG</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ypj/" class="tag-cloud-link tag-link-27389878 tag-link-position-75" style="font-size: 16.686131386861pt;" aria-label="YPJ (106 elementos)">YPJ</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ocalan/" class="tag-cloud-link tag-link-1215651 tag-link-position-76" style="font-size: 10.043795620438pt;" aria-label="Öcalan (23 elementos)">Öcalan</a></div></aside>		</div>
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201731y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b932620d1e71fa050123b6c173ab0725">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/rojavaazadimadrid.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?action=logout&_wpnonce=19ded82a9d","homeURL":"https:\/\/rojavaazadimadrid.wordpress.com\/","postID":"26153","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="89087203" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://rojavaazadimadrid.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Rojava Azadî" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="531056d184" /><input type="hidden" name="_wp_http_referer" value="/2017/08/03/dia-de-accion-global-contra-el-feminicidio/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/rojavaazadimadrid.wordpress.com\/2017\/08\/03\/dia-de-accion-global-contra-el-feminicidio\/":26153};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"89087203","siteName":"Rojava Azad\u00ee","siteURL":"http:\/\/rojavaazadimadrid.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/02ee489f27e37d83deb49ed9a8b3ff57?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F08%2F03%2Fdia-de-accion-global-contra-el-feminicidio%2F","themeURL":"","xhrURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"37c821a61c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"85b490722b\" \/>","referer":"https:\/\/rojavaazadimadrid.wordpress.com\/2017\/08\/03\/dia-de-accion-global-contra-el-feminicidio\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F08%2F03%2Fdia-de-accion-global-contra-el-feminicidio%2F","postID":"26153","shortlink":"http:\/\/wp.me\/p61NEn-6NP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/rojavaazadimadrid.wordpress.com\/26153","statsLink":"https:\/\/wordpress.com\/stats\/post\/26153\/rojavaazadimadrid.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Apostrophe","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 3.493 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F08%2F03%2Fdia-de-accion-global-contra-el-feminicidio%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d4632a4926","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F08%2F03%2Fdia-de-accion-global-contra-el-feminicidio%2F","blog_id":"89087203","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=89087203&v=wpcom&tz=2&user_id=0&subd=rojavaazadimadrid","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkd1OwzAMhV+I1J0mBDeIR0FZ6rZO80ecdOztSQTdOjYquLJz7O/ETuAYhPIuoUugGTqcSWH4aDQ/wKpkswgmD+QYDE3I8J4x4yhdZzBuNCtvbZHEF6QrfQA+UsD/QFfCTzCNaEtbyAeQwXOKPoxYKZ4oFMRNovcqs+jpZq1fWSdnGmQi7/6MXE4LQk6Z3F2vEDGYU2Ppxne1v+xKXRxkBCs5YSyZ8DPGSNXsrG05qDp6dThn94bicJljrevyu/H0HZp1173fktFnRgMaU5BqEouwNd9EbDGJfdPCW7kZeh/tRn99WtEbSRF4lJHcsMQCvdqX3WPb7tvndvekPwGPZg5e'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "rojavaazadimadrid.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'89087203','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'89087203','v':'wpcom','tz':'2','user_id':'0','post':'26153','subd':'rojavaazadimadrid'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9ILk9fLmFSSGt5cmRzSnZobC9uUk9QW1pBXzBRckMwaEpqcE5Hb1I9cjRqTmFkb2dOMnJ2VGs/X2UyTlp6WlVRaXlOdkYuU19qZlVNTWxvUFBJTzdQcFsuRElyTj9rREdhJVZ4NzVYXVRlUnZ0RV8/cjdBakZJZGQmdnVnTGI5LUltP0VPdXZ8aUlVLE5YRThoVkksfFRhTE9XVGEzQkFWRlFpakhYd1UzV3F0XTBXfHdqcm1OaUttVUJTTCVfJi5NR1JJci1yLTlWP0dKVW89MlNmTTYmPUQ/QnhtN35XWkxLZQ=='}]);
_stq.push([ 'clickTrackerInit', '89087203', '26153' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.193 seconds
	95822 bytes batcached for 300 seconds
-->
