<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://rojavaazadimadrid.wordpress.com/xmlrpc.php">
	<title>&#8216;Redirigiendo la mirada colonial&#8217;: Análisis y reflexiones sobre colonialismo y luchas LGTB en Rojava &#8211; Rojava Azadî</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r:latin,latin-ext","Alegreya:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Alegreya",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Alegreya",serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Alegreya",serif}.wf-active label{font-family:"Alegreya",serif}.wf-active .main-navigation{font-family:"Alegreya",serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Alegreya",serif}.wf-active .page-links{font-family:"Alegreya",serif}.wf-active .comment-meta{font-family:"Alegreya",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .archive .apostrophe-featured .entry-title, .wf-active .blog .apostrophe-featured .entry-title, .wf-active .search .apostrophe-featured .entry-title{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; Feed" href="https://rojavaazadimadrid.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; RSS de los comentarios" href="https://rojavaazadimadrid.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; &#8216;Redirigiendo la mirada colonial&#8217;: Análisis y reflexiones sobre colonialismo y luchas LGTB en&nbsp;Rojava RSS de los comentarios" href="https://rojavaazadimadrid.wordpress.com/2017/10/29/redirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkFFuAyEMRC9UakVabZWPqmcB1tolwdjCrKLcvlDURE0i+oNsa57HDFzEeE4FUwHajcR9DUnhIp7JKIWI14fu3au+wWsshjMqnLCI9Wfz0z3JXeT17sN5sYvCGtnZOFqdMdqCixHW8tCNMM8Z65zElqYgXILFiFRlI4xk/qVaudXvDG16Qs5JRlVTXwo7mbJVo3/Oo3ZKjwqq8O+kowESl1BpvRVPO7sVyO7AtlAyy4ag5Rpx5L9iwtxXvywb+0Wfh+k4H47TPH2cvgHtbNOj' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjEEKwkAMRS9kDKNCdSGeZZymIZKZlE5K6e0dF4LdFHf/wXsflxGSFafimGcYdWYpFRfpmbxitSRRQZqyhWOq9YB/xZl6id8LX5X2WiYDtRRdrGwABo0y7aUTPdW4TcZm/eAneuR7uNy60zWEc3i9AQY2W5Q=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rojavaazadimadrid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sábado 28 de octubre &#8211; Manifestación en Madrid en solidaridad con el pueblo&nbsp;Rifeño' href='https://rojavaazadimadrid.wordpress.com/2017/10/27/sabado-28-de-octubre-manifestacion-en-madrid-en-solidaridad-con-el-pueblo-rifeno/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://rojavaazadimadrid.wordpress.com/2017/10/29/redirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava/" />
<link rel='shortlink' href='https://wp.me/p61NEn-6V4' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F10%2F29%2Fredirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F10%2F29%2Fredirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;Redirigiendo la mirada colonial&#8217;: Análisis y reflexiones sobre colonialismo y luchas LGTB en Rojava" />
<meta property="og:url" content="https://rojavaazadimadrid.wordpress.com/2017/10/29/redirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava/" />
<meta property="og:description" content="Fuente: OpenDemocracy Autoría: Hakan Sandal Fecha: 27/09/2017 Traducción: Rojava Azadî ¿Estamos &#8220;descolonizando la liberación LGTB&#8221; o disciplinando a los kurdos? Tratemos de llevar a ca…" />
<meta property="article:published_time" content="2017-10-29T10:00:39+00:00" />
<meta property="article:modified_time" content="2017-10-29T09:12:35+00:00" />
<meta property="og:site_name" content="Rojava Azadî" />
<meta property="og:image" content="https://rojavaazadimadrid.files.wordpress.com/2017/10/dffxcxtxyaaeyul.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@RojavaAzadi" />
<meta name="twitter:text:title" content="&#8216;Redirigiendo la mirada colonial&#8217;: Análisis y reflexiones sobre colonialismo y luchas LGTB en&nbsp;Rojava" />
<meta name="twitter:image:src" content="https://rojavaazadimadrid.files.wordpress.com/2017/10/dffxcxtxyaaeyul.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@RojavaAzadi" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=114" />
<link rel='openid.server' href='https://rojavaazadimadrid.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://rojavaazadimadrid.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://rojavaazadimadrid.wordpress.com/osd.xml" title="Rojava Azadî" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#dbd2c3" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Rojava Azadî" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Colectivo por la revolución social de Rojava ~ Kurdistán paz y libertad" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://rojavaazadimadrid.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="&#8216;Redirigiendo la mirada colonial&#8217;: Análisis y reflexiones sobre colonialismo y luchas LGTB en&nbsp;Rojava | Rojava Azadî in WordPress.com" />
<meta name="description" content="Fuente: OpenDemocracy Autoría: Hakan Sandal Fecha: 27/09/2017 Traducción: Rojava Azadî ¿Estamos &quot;descolonizando la liberación LGTB&quot; o disciplinando a los kurdos? Tratemos de llevar a cabo una cuidadosa y matizada consideración de la historicidad de diferentes luchas. La situación de los kurdos en un Oriente Medio drásticamente cambiante ha recibido poca atención por parte de la academia&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dbd2c3; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'apostrophe', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://rojavaazadimadrid.wordpress.com/2017/10/29/redirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.entry-meta a,.edit-link a,.comment-reply-link a,.entry-footer a[rel="tag"] a,.entry-footer a[rel="category tag"] a,#infinite-handle span a,.widget-area .sidebar-primary aside .widgettitle,.widget-area .sidebar-primary aside .widget-title,.widget-area .sidebar-primary aside,.widget-area .sidebar-primary aside a{color:#fff}body{background-color:#dbd2c3}.infinite-container{background-color:#dbd2c3}a,.main-navigation a:hover,.apostrophe-social li:hover a::before,.archive .entry-title a,.blog .entry-title a,.search .entry-title a,.site-title a:hover{color:#123926}.widget-area .sidebar-primary aside{background-color:#123926}.entry-meta,.edit-link,.comment-reply-link,.entry-footer a[rel="tag"],#infinite-handle span{background-color:#123926}button,input[type="button"],input[type="reset"],input[type="submit"],.button-primary,.button,.button-secondary,.apostrophe-navigation .current_page_item a,.apostrophe-navigation .current-menu-item a,.apostrophe-navigation .current-post-ancestor a,.apostrophe-navigation .current-menu-ancestor a,.apostrophe-navigation .current-menu-parent a,.apostrophe-navigation .current-post-parent a{border-color:#123926}.sidebar-secondary a{color:#123926}.widget-area .sidebar-primary aside{border-color:#3a6551}a:hover,a:focus,a:active{color:#3a6551}a:hover,a:focus,a:active,.site-title a{color:#3a6551}.entry-footer a[rel="category tag"]{background-color:#3a6551}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-26602 single-format-standard custom-background mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<a href="https://rojavaazadimadrid.wordpress.com/" class="site-logo-link" rel="home"><img width="300" height="300" src="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" class="site-logo attachment-apostrophe-logo" alt="" data-size="apostrophe-logo" srcset="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg 300w, https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="20373" data-permalink="https://rojavaazadimadrid.wordpress.com/avatar_rojava2w/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="avatar_rojava2w" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" /></a>					<h1 class="site-title"><a href="https://rojavaazadimadrid.wordpress.com/" rel="home">Rojava Azadî</a></h1>
					<h2 class="site-description">Colectivo por la revolución social de Rojava ~ Kurdistán paz y libertad</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menú</a>
					<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-navigation"><li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-446"><a href="https://rojavaazadimadrid.wordpress.com/quienes-somos/">Rojava Azadî</a>
<ul class="sub-menu">
	<li id="menu-item-3508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3508"><a href="https://rojavaazadimadrid.wordpress.com/quienes-somos/">¿Quiénes somos?</a></li>
	<li id="menu-item-4491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4491"><a href="https://rojavaazadimadrid.wordpress.com/contacto/">Contacto</a></li>
	<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="https://rojavaazadimadrid.wordpress.com/category/actividades/">Actividades</a></li>
	<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4951"><a href="https://rojavaazadimadrid.wordpress.com/colaboraciones/">¡Colabora!</a></li>
	<li id="menu-item-4309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4309"><a href="https://rojavaazadimadrid.wordpress.com/category/viajes-y-cronicas/">Viajes y crónicas</a></li>
</ul>
</li>
<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2070"><a href="https://rojavaazadimadrid.wordpress.com/category/publicaciones/">Publicaciones</a>
<ul class="sub-menu">
	<li id="menu-item-2062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2062"><a href="https://rojavaazadimadrid.wordpress.com/category/analisis-2/">Análisis</a></li>
	<li id="menu-item-6587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6587"><a href="https://rojavaazadimadrid.wordpress.com/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-4704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4704"><a href="https://rojavaazadimadrid.wordpress.com/category/comunicados/">Comunicados</a></li>
	<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://rojavaazadimadrid.wordpress.com/category/fotos/">Fotos</a></li>
	<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="https://rojavaazadimadrid.wordpress.com/category/videos/">Videos</a></li>
	<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a href="https://rojavaazadimadrid.wordpress.com/category/audio/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-2411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2411"><a href="https://rojavaazadimadrid.wordpress.com/confederalismo-democratico/">Confederalismo Democrático</a>
<ul class="sub-menu">
	<li id="menu-item-2052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2052"><a href="https://rojavaazadimadrid.wordpress.com/category/colectivismo/">Colectivismo</a></li>
	<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://rojavaazadimadrid.wordpress.com/category/ecologismo-2/">Ecologísmo</a></li>
	<li id="menu-item-4688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4688"><a href="https://rojavaazadimadrid.wordpress.com/category/lucha-de-las-mujeres/">Lucha de las Mujeres</a></li>
</ul>
</li>
<li id="menu-item-2015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2015"><a href="https://rojavaazadimadrid.wordpress.com/biblioteca/">Biblioteca</a>
<ul class="sub-menu">
	<li id="menu-item-4136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4136"><a href="https://rojavaazadimadrid.wordpress.com/presentaciones-y-documentacion-para-charlas/">Presentaciones y documentación para charlas</a></li>
	<li id="menu-item-3429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3429"><a href="https://rojavaazadimadrid.wordpress.com/zines-folletos-infrmativos/">Folletos informativos</a></li>
	<li id="menu-item-2016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2016"><a href="https://rojavaazadimadrid.wordpress.com/libros/">Libros</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2035"><a href="https://rojavaazadimadrid.wordpress.com/documentales/">Documentales</a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="https://rojavaazadimadrid.wordpress.com/artistas-subversivos/">Artistas subversivos</a></li>
	<li id="menu-item-2988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2988"><a href="https://rojavaazadimadrid.wordpress.com/biblioteca/musica/">Música</a></li>
</ul>
</li>
<li id="menu-item-10464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10464"><a href="https://rojavaazadimadrid.wordpress.com/category/campanas-de-solidaridad/">Campañas de Solidaridad</a></li>
<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2034"><a href="https://rojavaazadimadrid.wordpress.com/webs-de-interes-2/">Webs</a>
<ul class="sub-menu">
	<li id="menu-item-2049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049"><a href="https://rojavaazadimadrid.wordpress.com/del-estado/">Estatal</a></li>
	<li id="menu-item-2048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="https://rojavaazadimadrid.wordpress.com/mundo/">Internacional</a></li>
	<li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="https://rojavaazadimadrid.wordpress.com/kurdas/">Organizaciones Kurdas</a></li>
	<li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://rojavaazadimadrid.wordpress.com/otras-fuentes-twitter-reddit/">Otras fuentes</a></li>
</ul>
</li>
</ul></div>
					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-26602">

	<div class="entry-meta"><a class="entry-date published" href="https://rojavaazadimadrid.wordpress.com/2017/10/29/redirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava/">Hace 17 minutos <span style="display:none;">29 octubre, 2017</span></a><time class="updated" datetime="2017-10-29T11:12:35+00:00">29 octubre, 2017</time><span class="byline vcard"><a class="url fn n" href="https://rojavaazadimadrid.wordpress.com/author/rokjoker/">Spider</a></span></div>
		<h1 class="entry-title">
			&#8216;Redirigiendo la mirada colonial&#8217;: Análisis y reflexiones sobre colonialismo y luchas LGTB en&nbsp;Rojava</h1>

	<div class="entry-content">
		<ul>
<li><span lang="es-ES"><strong>Fuente:</strong> <a href="https://www.opendemocracy.net/hakan-sandal/redirecting-colonial-gaze">OpenDemocracy</a></span></li>
<li><strong>Autoría:</strong> <a href="https://www.opendemocracy.net/author/hakan-sandal">Hakan Sandal</a></li>
<li><strong>Fecha:</strong> 27/09/2017</li>
<li><strong>Traducción:</strong> <a href="https://rojavaazadimadrid.wordpress.com">Rojava Azadî</a></li>
</ul>
<p align="justify"><em><strong>¿Estamos &#8220;descolonizando la liberación LGTB&#8221; o disciplinando a los kurdos? Tratemos de llevar a cabo una cuidadosa y matizada consideración de la historicidad de diferentes luchas.</strong></em></p>
<figure data-shortcode="caption" id="attachment_26603" style="width: 640px" class="wp-caption aligncenter"><a href="https://rojavaazadimadrid.files.wordpress.com/2017/10/dffxcxtxyaaeyul.jpg"><img data-attachment-id="26603" data-permalink="https://rojavaazadimadrid.wordpress.com/2017/10/29/redirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava/dffxcxtxyaaeyul/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2017/10/dffxcxtxyaaeyul.jpg?w=723" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DFfxCxTXYAAEyuL" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2017/10/dffxcxtxyaaeyul.jpg?w=723?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2017/10/dffxcxtxyaaeyul.jpg?w=723?w=640" class="wp-image-26603 size-full" src="https://rojavaazadimadrid.files.wordpress.com/2017/10/dffxcxtxyaaeyul.jpg?w=723" alt="" srcset="https://rojavaazadimadrid.files.wordpress.com/2017/10/dffxcxtxyaaeyul.jpg 640w, https://rojavaazadimadrid.files.wordpress.com/2017/10/dffxcxtxyaaeyul.jpg?w=150 150w, https://rojavaazadimadrid.files.wordpress.com/2017/10/dffxcxtxyaaeyul.jpg?w=300 300w" sizes="(max-width: 640px) 100vw, 640px"   /></a><figcaption class="wp-caption-text">It’s going down: TQILA-IRPGF habla desde Rojava. Anon</figcaption></figure>
<p align="justify"><i>La situación de los kurdos en un Oriente Medio drásticamente cambiante ha recibido poca atención por parte de la academia y aún menos en los medios, a pesar de su creciente impacto en la política regional e internacional. El mayor colectivo sin estado que habita Oriente Medio se encuentra al borde de un nuevo estatus, no solo en el Kurdistán iraquí, donde tuvo lugar un referéndum por la independencia el 25 de septiembre de 2017, sino también en Siria y Turquía. Las historias de los kurdos iraníes y las condiciones en que viven son menos conocidas, no solo por la comunidad internacional, sino también por los kurdos que viven en los tres países vecinos, debido a un intenso aislamiento. Y luego, en esta contribución final, encontramos &#8220;las modalidades de intersección del poder&#8221;. Este artículo analiza las actuales luchas políticas de los kurdos en cuatro países vecinos o en un país que no existe en el mapa mundial, sino en el corazón y la mente de 40 millones de personas.<br />
</i></p>
<p align="justify"><a name="_GoBack"></a> El establecimiento de &#8220;<a href="http://www.independent.co.uk/news/world/middle-east/lgbt-syria-isis-fight-rights-anarchists-queer-insurrection-islamic-state-a7859756.html"><span style="color:#0061bf;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">The Queer Insurrection and Liberation Army</span></span></span></a>&#8221; (TQILA) -Ejército de Liberación e Insurrección LGTB- el 24 de julio de 2017, bajo las <a href="https://insurrectionnewsworldwide.com/2017/04/01/new-anarchist-guerrilla-force-the-international-revolutionary-peoples-guerrilla-forces-formed-in-rojava/">Fuerzas Guerrilleras Populares Revolucionarias Internacionales (IRPGF)</a> en Siria, ha atraído un considerable interés global.</p>
<p align="justify">Este interés se ha manifestado en dos versiones distintas. Una respuesta ha sido la intensa emoción y el apoyo provocado por algunas partes de la izquierda y varios activistas LGBTI+. El otro ha sido uno de crítica y escepticismo, especialmente hacia el discurso liberal occidental que rodea a TQILA. El artículo de <a href="http://www.aljazeera.com/profile/razan-ghazzawi.html">Razan Ghazzawi</a>  titulado &#8220;<a href="http://www.aljazeera.com/indepth/opinion/2017/08/decolonising-syria-called-queer-liberation-170803110403979.html">Descolonizando la llamada &#8216;Liberación LGTB&#8217; de Siria</a>, publicado en Al Jazeera, es una expresión digna de mención de esta segunda reacción.</p>
<p align="justify">Manteniendo estas ideas en el centro de mi argumento, en el presente artículo quiero sugerir que Ghazzawi, sin quererlo, reproduce la mirada colonial sobre los kurdos y la lucha kurda organizada [1]. Quiero explayarme sobre lo que nos arriesgamos a perder en la esfera política debido a estos defectos, y en el proceso tratar de extender el terreno de la crítica hacia el enfoque descolonial que Ghazzawi propugna.</p>
<p><b>Giro brusco</b></p>
<p align="justify">Ghazzawi comienza el artículo haciendo un breve resumen del establecimiento de TQILA y su representación en el oeste, asociando al grupo con la narrativa de &#8220;guerra contra el terror&#8221;, junto con la lucha kurda organizada en Rojava, Kurdistán sirio [2]. Llevar las sexualidades no normativas al mismo discurso abre una linea de resistencia frente a las complejas relaciones de poder que constantemente regulan los cuerpos, las geografías y las ideologías de diversas maneras.</p>
<p align="justify">El artículo de Ghazzawi es un buen esfuerzo para revelar estas modalidades intersectoriales de poder. Sin embargo, cuando se trata de la lucha kurda en Siria, el texto reproduce el marco colonial, haciendo invisible la historia de resistencia de los kurdos, la memoria del colonialismo y la opresión bajo cuatro estados diferentes. Concisamente, la geografía kurda se dividió en cuatro partes y el pueblo kurdo se distribuyó entre Irán, Iraq, Siria y Turquía como consecuencia del Tratado de Lausana en 1923 por las potencias imperiales. Fueron sometidos a diversas atrocidades, que van desde la asimilación cultural, a la violencia epistémica, a las masacres, en cada uno de estos países [3].</p>
<p align="justify">La crítica de Ghazzawi se basa no solo en el uso colonial / blanco de las luchas LGTB, sino también en la lucha kurda en Siria. El giro brusco que hace el autor desde una perspectiva LGTB descolonizante a una narrativa anti-Rojava hace ambigua la intención del texto. En lugar de subvertir la forma colonial de conocimiento que se critica en el artículo, el autor redirige la mirada colonial hacia los kurdos. Eventualmente, el artículo en sí mismo se convierte, desgraciadamente, en un tratado estereotipado anti-Rojava oculto en un texto LGTB por lo demás bien argumentado. La injusticia política, además, distorsiona el poder del argumento descolonizador y lo transforma en una iteración condenatoria, cimentando la violencia epistémica contra los kurdos.</p>
<p><b>Kurdos silenciados</b></p>
<p align="justify">En la pieza, la estrategia y la existencia del esfuerzo organizado de los kurdos, a pesar de su historicidad, se reduce completamente a ser parte de la &#8220;guerra contra el terror&#8221; [4]. Este argumento presentista solo es posible cuando las motivaciones, las emociones y la historia de la lucha kurda es silenciada. Esto también refuerza el estereotipo históricamente atribuido a los kurdos, en las cuatro partes de Kurdistán: colaboran con el imperialismo, no son civilizados y tienen una agenda secreta. Estos estereotipos han legitimado históricamente el dominio sobre los kurdos.</p>
<p align="justify">Por ejemplo, los discursos sobre el &#8220;atraso&#8221; y el &#8220;tribalismo&#8221; cuando se trataba del problema kurdo eran puntos de referencia para los ideales de modernización y occidentalización de la República Turca [5]. En un informe, el primer Inspector General Avni Doğan afirma: &#8220;El asentamiento de la República en el Este es como el asentamiento de las naciones civilizadas en África&#8221; ​​[6]. De manera similar, según el informe del teniente Muhammad Talab al-Hilal sobre Jazira, fechado en 1963: &#8220;el pueblo kurdo no existía porque no poseía ni &#8216;historia ni civilización, idioma ni origen étnico'&#8221; [7]. Este &#8220;informe de seguridad&#8221; fue la base de las políticas anti kurdas en Siria.</p>
<p align="justify">Cuando se evalúa este discurso en torno a los kurdos, comenzando por los estereotipos que se les atribuyen y luego por sus resultados, se hace visible la necesidad de una comprensión escalonada de la descolonización. Una arraigada discusión descolonial puede convertirse en la herramienta más útil para los mecanismos coloniales que pretende criticar.</p>
<p><b>Compromiso crítico</b></p>
<p align="justify">Tanto eruditos como activistas kurdos han criticado durante mucho tiempo la representación mediática occidental de las mujeres combatientes kurdas, ya que esta representación ocultaba activa y deliberadamente la historia, la ideología y la política detrás de ellas. Estas críticas, que también han surgido del movimiento armado kurdo, desmantelan las fantasías coloniales occidentales y resuenan bien con las preocupaciones de Ghazzawi sobre la lucha anticolonial. Sin embargo, es digno de mención que Ghazzawi opte por no hacer referencia a ninguna de esas voces de mujeres. En cambio, el autor se concentra en las representaciones occidentales, borrando las agencias, la producción de conocimientos y las historias de las luchas de las mujeres locales y, con un gesto displicente, elige convenientemente situar a estas mujeres dentro de la &#8220;guerra contra el terror&#8221;.</p>
<p align="justify">El autor enumera una lista de acusaciones contra el PYD, el Partido de la Unión Democrática, sin comprometerse críticamente ni elaborar ninguna de estas serias acusaciones. Ghazzawi facilita diez enlaces en dos párrafos muy cortos, acusando al PYD sin incluir siquiera una sola declaración del propio PYD o una sola prueba contra estas acusaciones. Como ejemplo de tales pruebas, la Comisión Internacional de Investigación Independiente sobre el informe de la República Árabe Siria niega que el PYD / YPG hayan evacuado por la fuerza a civiles árabes y turcomanos, como se afirma en el artículo de Ghazzawi:</p>
<p align="justify"><i>Aunque se han continuado recibiendo denuncias de &#8220;limpieza étnica&#8221; durante el período examinado, la Comisión no ha encontrado pruebas que corroboren las afirmaciones de que las YPG o las SDF hayan atacado en alguna ocasión a las comunidades árabes en base a su origen étnico, ni que las autoridades cantonales de las YPG hayan buscado sistemáticamente cambiar el composición demográfica de los territorios bajo su control mediante la comisión de violaciones dirigidas contra cualquier grupo étnico en particular [8].</i></p>
<p align="justify">Desde luego debemos tomar en serio estas acusaciones, pero la ausencia de compromiso crítico proporciona una herramienta a los poderes autoritarios circundantes que se oponen a la existencia kurda organizada. Las afirmaciones de Ghazzawi sobre el PYD son inquietantemente muy similares a las del estado turco, cuyo papel en la actual desestabilización de Siria y su guerra de décadas contra los kurdos son bien conocidas. Esta similitud da un apoyo no intencional al dominio colonial de los kurdos y tiende a reproducir el statu quo.</p>
<p><b>¿Nuestro paraíso o su teatro?</b></p>
<p align="justify">Ghazzawi cita a una transexual kurda, Ziya Gorani, sin dar ninguna información de fondo sobre su experiencia [la de Gorani], aparte de tres párrafos de narrativa seleccionada que respaldan el argumento del autor contra el PYD y Rojava. Además, Ziya Gorani dice: &#8220;Son un grupo de luchadores internacionales con las YPG, tratando de vender una imagen de que las personas LGTB pueden pasear por las calles de Rojava sin ser discriminadas; eso es mentira. Eso no es lo que ocurre en Rojava&#8221;. Con un respeto genuino por la experiencia de Gorani, nadie, ni los internacionalistas, los activistas de base de Rojava ni el PYD, nunca discutieron ni pueden argumentar que Rojava es un paraíso LGTB.</p>
<p align="justify">Por el contrario, es por ello que resulta necesaria una lucha LGTB, sin poner las diferentes luchas en orden jerárquico, como es necesario en cualquier otro lugar, en diferentes contextos y formas. Nosotros, como personas y activistas kurdos LGTBI+ en las cuatro partes del Kurdistán y también en la diáspora, conocemos muy bien la realidad de nuestras sociedades y organizamos discusiones que hacen todo lo posible por abrir espacios para nuestra propia existencia.</p>
<p align="justify">El marco teórico y el fundamento de Ghazzawi tienen un gran potencial para proporcionar una herramienta poderosa para los oprimidos. Pero el poder epistémico descolonizador del texto se ve socavado por los defectos que he identificado. La preocupación constante de dirigirse a una audiencia internacional y reconocer sus representaciones como la verdad absoluta conlleva serias fallas.</p>
<p align="justify">El argumento de que el principal interés de occidente es luchar contra el ISIS, y que estas preocupaciones de la realpolitik podrían estar eclipsando la lucha contra Assad, podría ser válido, pero eso no reduce la lucha de los kurdos por estos objetivos realpolitik. Tampoco la guerra contra el ISIS por parte de occidente reduce a los kurdos sirios o al PYD a operar meramente en un teatro colonial, sin su propia agencia histórica u objetivos alternativos.</p>
<figure style="width: 636px" class="wp-caption alignnone"><img src="https://cdn.opendemocracy.net/files/imagecache/wysiwyg_imageupload_lightbox_preset/wysiwyg_imageupload/500209/Screen%20Shot%202017-09-22%20at%2006.24.59_0.png" alt="" width="636" height="170" /><figcaption class="wp-caption-text">Pantallazo: It’s going down. Anon ¡VICTORIA A LAS BARRICADAS, LA INSURRECCIÓN SOCIAL Y LA COMUNA! ¡COLECTIVOS Y COMUNIDADES AUTOORGANIZADAS HORIZONTALES MILITANTES POR LA REVOLUCIÓN Y EL ANARQUISMO!</figcaption></figure>
<p align="justify">¿Significa eso que el PYD está más allá de las críticas? Todo lo contrario. Toda tendencia autoritaria debe ser monitoreada de cerca. Sin embargo, en lugar de percibir las luchas contra la opresión como monolitos, es más productivo y preciso leer las distintas luchas contra diversos mecanismos opresivos y poderes dispersos. Con un cauteloso optimismo, creo que estas luchas pueden unirse y constituir un terreno común para resistir el autoritarismo y el colonialismo en conjunto, reconociendo y respetando las historias y las agencias de cada uno al mismo tiempo.</p>
<p align="justify">En conclusión, teniendo en cuenta la historia de la lucha kurda con su propia dinámica, capacidad y motivación para oponerse a varias opresiones, además de los restantes activistas de base en Siria, el discurso que rodea a TQILA no puede funcionar como una herramienta de recolonización en Siria, ni borrar la lucha de los pueblos de Siria. Sin embargo, mi afirmación no significa que los pueblos de Siria, los activistas LGTB o los izquierdistas no deban ser críticos hacia TQILA o IRPGF. Por el contrario, el canal de crítica debe mantenerse abierto, pero con una cuidadosa y matizada consideración de la historicidad de diferentes luchas.</p>
<p>&nbsp;</p>
<p><b>NOTAS</b></p>
<p align="justify"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">[1] Por ‘lucha kurda’ (PYD/YPG-YPJ), me refiero a la lucha organizada iniciada por los kurdos sirios, con raíces en el movimiento kurdo de Kurdistán del Norte / Kurdistán turco.</span></span></span></span></span></p>
<p><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">[2] Rojava significa “Oeste” en kurdo, en referencia a la zona occidental del Kurdistán. Se localiza en el norte de Siria. Para un análisis detallado sobre Rojava, ver Michael Knapp, Anja Flach y Ercan Ayboga, </span></span></span><em><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">Revolución en Rojava—Liberación de la Mujer y comunalismo entre la guerra y el embargo</span></span></span></em><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">, Editorial Descontrol, 2017.</span></span></span></span></span></p>
<p><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">[3] Para mayor profundización sobre los kurdos bajo cuatro estados diferentes, ver: David McDowall, </span></span></span><em><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">A Modern History of the Kurds, </span></span></span></em><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">London: I.B. Tauris, 2004; Jordi Tejel, </span></span></span><em><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">Syria’s Kurds—History, Politics and Society</span></span></span></em><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">, translated by Emily Welle and Jane Welle, Routledge, London: New York, 2009; Zeynep Gambetti and Joost Jongerden, </span></span></span><em><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">The Kurdish Issue in Turkey: A Spatial Perspective</span></span></span></em><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">, Routledge, Oxon, 2015; Abbas Vali, </span></span></span><em><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">Kurds and the State in Iran: The Making of Kurdish Identity</span></span></span></em><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">, I.B. Tauris, London: New York, 2014; Choman Hardi, </span></span></span><em><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">Gendered Experiences of Genocide: Anfal Survivors in Kurdistan-Iraq</span></span></span></em><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">, Routledge, London, 2016; Ismail Besikci, </span></span></span><em><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">International Colony Kurdistan</span></span></span></em><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">, Gomidas Institute, London, 2015.</span></span></span></span></span></p>
<p align="justify"><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">[4] Conviene señalar que el PYD fue fundado por kurdos sirios en 2003, la colaliciín internaciones liderada por los EE.UU. se formó en 2014, y las Fuerzas Democráticas Sirias (SDF) se anunciaron en 2015.</span></span></span></span></span></p>
<p><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">[5] Mesut Yeğen, </span></span></span><em><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">Devlet Söyleminde Kürt Sorunu</span></span></span></em><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">, İletişim Yayınları</span></span></span><b><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">, </span></span></span></b><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">İstanbul, 2015.</span></span></span></span></span></p>
<p><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">[6] Mehmet Bayrak</span></span></span><em><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">, Kürtler ve Ulusal-Demokratik  Mücadeleleri</span></span></span></em><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">, Özge Yayınları, Ankara, 1993, (mi traducción).</span></span></span></span></span></p>
<p><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">[7] Tejel, 2009, pg. 60-61.</span></span></span></span></span></p>
<p><span style="font-family:Times New Roman, serif;"><span style="font-size:medium;"><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">[8] Documento de la Conferencia </span></span></span><a href="http://www.ohchr.org/EN/HRBodies/HRC/IICISyria/Pages/Documentation.aspx"><span style="color:#0061bf;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">Independent International Commission of Inquiry on the Syrian Arab Republic</span></span></span></a><span style="color:#333333;"><span style="font-family:Helvetica, serif;"><span style="font-size:small;">, 13 Marzo 2017, p. 21.</span></span></span></span></span></p>
<p>&nbsp;</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1295732913" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1295732913');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1295732913",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1295732913'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1985960585" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1985960585');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1985960585",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1985960585'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26602" class="share-twitter sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2017/10/29/redirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-26602" class="share-facebook sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2017/10/29/redirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-26602" class="share-google-plus-1 sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2017/10/29/redirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-89087203-26602-59f5aaa83ac9c' data-src='//widgets.wp.com/likes/#blog_id=89087203&amp;post_id=26602&amp;origin=rojavaazadimadrid.wordpress.com&amp;obj_id=89087203-26602-59f5aaa83ac9c' data-name='like-post-frame-89087203-26602-59f5aaa83ac9c'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/analisis-2/" rel="category tag">Análisis</a></li>
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/rojava/" rel="category tag">Rojava</a></li></ul><ul class="post-tags"><li><a href="https://rojavaazadimadrid.wordpress.com/tag/colonialismo/" rel="tag">colonialismo</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/irpgf/" rel="tag">IRPGF</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/lgtb/" rel="tag">LGTB</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/tqila/" rel="tag">TQILA</a></li></ul></div>		<div class="author vcard">
		<img alt='' src='https://0.gravatar.com/avatar/900f8758eb4e5df662e60b523324d18f?s=300&#038;d=identicon&#038;r=G' class='avatar avatar-300' height='300' width='300' />			<h3><a class="url fn n" href="https://rojavaazadimadrid.wordpress.com/author/rokjoker/">Spider</a></h3>
			<p class="author-bio"></p>
		</div><!-- .author -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://rojavaazadimadrid.wordpress.com/2017/10/27/sabado-28-de-octubre-manifestacion-en-madrid-en-solidaridad-con-el-pueblo-rifeno/" rel="prev"><span class="meta-nav">Anterior</span> <span class="apostrophe-post-title">Sábado 28 de octubre &#8211; Manifestación en Madrid en solidaridad con el pueblo&nbsp;Rifeño</span></a>			</div>
			<div class="nav-next">
							</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/29/redirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://rojavaazadimadrid.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d5c0a5a6da" /><input type="hidden" name="_wp_http_referer" value="/2017/10/29/redirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Frojavaazadimadrid.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='26602' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="89ab04a685" /></p>
<input type="hidden" name="genseq" value="1509272232" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

		
				<div class="sidebar-secondary">
			<aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rojavaazadimadrid.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Rojava Azadî en twitter</h2><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter" href="https://twitter.com/@rojavaazadi">Mis tuits</a></aside><aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Visita nuestros canales</h2><ul><li><a href="https://www.facebook.com/RojavaAzadiMadrid/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de RojavaAzadiMadrid en Facebook</span></a></li><li><a href="https://twitter.com/@RojavaAzadi/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de @RojavaAzadi en Twitter</span></a></li><li><a href="https://www.youtube.com/channel/UCnqVYwqr_006lhMHsodIzBw/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de UCnqVYwqr_006lhMHsodIzBw en YouTube</span></a></li></ul></aside><aside id="media_image-14" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://rojavaazadimadrid.wordpress.com/category/campanas-de-solidaridad/" class="" rel="" target=""><img width="723" height="1022" src="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg" class="image wp-image-10548 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=723&amp;h=1022 723w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=1446&amp;h=2044 1446w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=106&amp;h=150 106w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=212&amp;h=300 212w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=768&amp;h=1086 768w" sizes="(max-width: 723px) 100vw, 723px" data-attachment-id="10548" data-permalink="https://rojavaazadimadrid.wordpress.com/cartell-apoyo-kobane-2/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg" data-orig-size="3508,4961" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cartell-apoyo-kobane" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=212" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=723" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><h2 class="widget-title">Help Kobanê</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://helpkobane.com/" class="" rel="" target=""><img class="image alignnone" src="http://arci.it/files/cache/dd8073cf1eb6067a34b631f172464405_f1643.jpg" alt="" width="169" height="63" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><h2 class="widget-title">YPG Media Center</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.ypgrojava.org/english" class="" rel="" target=""><img class="image alignnone" src="https://yt3.ggpht.com/-BB1p5Va1lOM/AAAAAAAAAAI/AAAAAAAAAAA/ulHbPH7ICZQ/s900-c-k-no/photo.jpg" alt="" width="150" height="150" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h2 class="widget-title">Freedom for Öcalan</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.freeocalan.org/" class="" rel="" target=""><img class="image alignnone" src="https://comhdhailpoblachtach.files.wordpress.com/2012/11/ocalan.jpg" alt="" width="180" height="60" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><h2 class="widget-title">Delist the PKK</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=rVVSbLIq4Ss" class="" rel="" target=""><img class="image alignnone" src="https://comitesolidaridadrojava.files.wordpress.com/2015/03/pkk-flag-lift-the-ban1.jpg" alt="" width="170" height="300" /></a></aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div style="overflow:hidden"><a href="https://rojavaazadimadrid.wordpress.com/tag/abdullah-ocalan/" class="tag-cloud-link tag-link-820811 tag-link-position-1" style="font-size: 14.073529411765pt;" aria-label="Abdullah Öcalan (60 elementos)">Abdullah Öcalan</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/actividades/" class="tag-cloud-link tag-link-18522 tag-link-position-2" style="font-size: 10.676470588235pt;" aria-label="Actividades (28 elementos)">Actividades</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/akp/" class="tag-cloud-link tag-link-47109 tag-link-position-3" style="font-size: 17.058823529412pt;" aria-label="AKP (118 elementos)">AKP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/amed/" class="tag-cloud-link tag-link-4092440 tag-link-position-4" style="font-size: 12.117647058824pt;" aria-label="Amed (39 elementos)">Amed</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/anarquismo/" class="tag-cloud-link tag-link-231260 tag-link-position-5" style="font-size: 9.6470588235294pt;" aria-label="Anarquismo (22 elementos)">Anarquismo</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ankara/" class="tag-cloud-link tag-link-365000 tag-link-position-6" style="font-size: 8.6176470588235pt;" aria-label="Ankara (17 elementos)">Ankara</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/analisis/" class="tag-cloud-link tag-link-16991 tag-link-position-7" style="font-size: 14.073529411765pt;" aria-label="Análisis (61 elementos)">Análisis</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/autodefensa/" class="tag-cloud-link tag-link-2602380 tag-link-position-8" style="font-size: 8pt;" aria-label="autodefensa (15 elementos)">autodefensa</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/bakur/" class="tag-cloud-link tag-link-8788749 tag-link-position-9" style="font-size: 17.367647058824pt;" aria-label="Bakur (129 elementos)">Bakur</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/barzani/" class="tag-cloud-link tag-link-701138 tag-link-position-10" style="font-size: 8.6176470588235pt;" aria-label="Barzani (17 elementos)">Barzani</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/bashur/" class="tag-cloud-link tag-link-1536307 tag-link-position-11" style="font-size: 11.191176470588pt;" aria-label="Bashur (31 elementos)">Bashur</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/charla/" class="tag-cloud-link tag-link-181990 tag-link-position-12" style="font-size: 12.117647058824pt;" aria-label="charla (39 elementos)">charla</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/charlas/" class="tag-cloud-link tag-link-48981 tag-link-position-13" style="font-size: 10.882352941176pt;" aria-label="Charlas (29 elementos)">Charlas</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/cizre/" class="tag-cloud-link tag-link-1190630 tag-link-position-14" style="font-size: 9.8529411764706pt;" aria-label="Cizre (23 elementos)">Cizre</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/cizire/" class="tag-cloud-link tag-link-9436437 tag-link-position-15" style="font-size: 9.0294117647059pt;" aria-label="Cizîrê (19 elementos)">Cizîrê</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/comite/" class="tag-cloud-link tag-link-707890 tag-link-position-16" style="font-size: 8pt;" aria-label="Comité (15 elementos)">Comité</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/comunicado/" class="tag-cloud-link tag-link-49356 tag-link-position-17" style="font-size: 10.367647058824pt;" aria-label="comunicado (26 elementos)">comunicado</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/confederalismo-democratico/" class="tag-cloud-link tag-link-156235511 tag-link-position-18" style="font-size: 13.558823529412pt;" aria-label="Confederalismo Democrático (54 elementos)">Confederalismo Democrático</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/cooperativas/" class="tag-cloud-link tag-link-775509 tag-link-position-19" style="font-size: 8.8235294117647pt;" aria-label="Cooperativas (18 elementos)">Cooperativas</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/daesh/" class="tag-cloud-link tag-link-11873180 tag-link-position-20" style="font-size: 11.808823529412pt;" aria-label="Daesh (36 elementos)">Daesh</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/dbp/" class="tag-cloud-link tag-link-1143268 tag-link-position-21" style="font-size: 8.6176470588235pt;" aria-label="DBP (17 elementos)">DBP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/diyarbakir/" class="tag-cloud-link tag-link-365012 tag-link-position-22" style="font-size: 11.5pt;" aria-label="Diyarbakir (34 elementos)">Diyarbakir</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/economia/" class="tag-cloud-link tag-link-2372 tag-link-position-23" style="font-size: 10.367647058824pt;" aria-label="Economía (26 elementos)">Economía</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/eeuu/" class="tag-cloud-link tag-link-24324 tag-link-position-24" style="font-size: 12.941176470588pt;" aria-label="EEUU (47 elementos)">EEUU</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/efrin/" class="tag-cloud-link tag-link-9436956 tag-link-position-25" style="font-size: 8.8235294117647pt;" aria-label="Efrîn (18 elementos)">Efrîn</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ei/" class="tag-cloud-link tag-link-173033 tag-link-position-26" style="font-size: 8.8235294117647pt;" aria-label="EI (18 elementos)">EI</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/entrevista/" class="tag-cloud-link tag-link-52342 tag-link-position-27" style="font-size: 12.426470588235pt;" aria-label="Entrevista (42 elementos)">Entrevista</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/erdogan/" class="tag-cloud-link tag-link-548297 tag-link-position-28" style="font-size: 14.897058823529pt;" aria-label="Erdogan (73 elementos)">Erdogan</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/estado-islamico/" class="tag-cloud-link tag-link-1953466 tag-link-position-29" style="font-size: 10.676470588235pt;" aria-label="Estado Islámico (28 elementos)">Estado Islámico</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-30" style="font-size: 9.4411764705882pt;" aria-label="Europa (21 elementos)">Europa</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/guerra-civil-siria/" class="tag-cloud-link tag-link-77624387 tag-link-position-31" style="font-size: 10.882352941176pt;" aria-label="Guerra Civil Siria (29 elementos)">Guerra Civil Siria</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/hdp/" class="tag-cloud-link tag-link-1761127 tag-link-position-32" style="font-size: 15.926470588235pt;" aria-label="HDP (93 elementos)">HDP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/internacionalismo/" class="tag-cloud-link tag-link-205908 tag-link-position-33" style="font-size: 10.161764705882pt;" aria-label="Internacionalismo (25 elementos)">Internacionalismo</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/irak/" class="tag-cloud-link tag-link-26256 tag-link-position-34" style="font-size: 10.161764705882pt;" aria-label="Irak (25 elementos)">Irak</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-35" style="font-size: 10.985294117647pt;" aria-label="Iraq (30 elementos)">Iraq</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-36" style="font-size: 12.735294117647pt;" aria-label="Irán (45 elementos)">Irán</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/isis/" class="tag-cloud-link tag-link-12871 tag-link-position-37" style="font-size: 18.808823529412pt;" aria-label="ISIS (176 elementos)">ISIS</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kck/" class="tag-cloud-link tag-link-235547 tag-link-position-38" style="font-size: 9.6470588235294pt;" aria-label="KCK (22 elementos)">KCK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kdp/" class="tag-cloud-link tag-link-1008109 tag-link-position-39" style="font-size: 9.6470588235294pt;" aria-label="KDP (22 elementos)">KDP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kja/" class="tag-cloud-link tag-link-3150191 tag-link-position-40" style="font-size: 8.3088235294118pt;" aria-label="KJA (16 elementos)">KJA</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/knk/" class="tag-cloud-link tag-link-1275248 tag-link-position-41" style="font-size: 10.161764705882pt;" aria-label="KNK (25 elementos)">KNK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kobane/" class="tag-cloud-link tag-link-11519762 tag-link-position-42" style="font-size: 16.852941176471pt;" aria-label="Kobanê (114 elementos)">Kobanê</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/krg/" class="tag-cloud-link tag-link-1009365 tag-link-position-43" style="font-size: 12.117647058824pt;" aria-label="KRG (39 elementos)">KRG</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kurdistan/" class="tag-cloud-link tag-link-105725 tag-link-position-44" style="font-size: 19.014705882353pt;" aria-label="Kurdistán (184 elementos)">Kurdistán</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kurdos/" class="tag-cloud-link tag-link-1242920 tag-link-position-45" style="font-size: 14.279411764706pt;" aria-label="kurdos (64 elementos)">kurdos</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/lucha-de-las-mujeres/" class="tag-cloud-link tag-link-153181817 tag-link-position-46" style="font-size: 14.279411764706pt;" aria-label="Lucha de las Mujeres (63 elementos)">Lucha de las Mujeres</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/madrid/" class="tag-cloud-link tag-link-3544 tag-link-position-47" style="font-size: 12.426470588235pt;" aria-label="Madrid (42 elementos)">Madrid</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/manifestacion/" class="tag-cloud-link tag-link-549904 tag-link-position-48" style="font-size: 8.3088235294118pt;" aria-label="Manifestación (16 elementos)">Manifestación</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/mujeres/" class="tag-cloud-link tag-link-14037 tag-link-position-49" style="font-size: 15.102941176471pt;" aria-label="Mujeres (76 elementos)">Mujeres</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/martires/" class="tag-cloud-link tag-link-596157 tag-link-position-50" style="font-size: 10.161764705882pt;" aria-label="Mártires (25 elementos)">Mártires</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/newroz/" class="tag-cloud-link tag-link-1379096 tag-link-position-51" style="font-size: 8.3088235294118pt;" aria-label="NewRoz (16 elementos)">NewRoz</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/partido-de-los-trabajadores-del-kurdistan/" class="tag-cloud-link tag-link-43007720 tag-link-position-52" style="font-size: 8.3088235294118pt;" aria-label="Partido de los Trabajadores del Kurdistán (16 elementos)">Partido de los Trabajadores del Kurdistán</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/pdk/" class="tag-cloud-link tag-link-2754518 tag-link-position-53" style="font-size: 8pt;" aria-label="PDK (15 elementos)">PDK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/pkk/" class="tag-cloud-link tag-link-268769 tag-link-position-54" style="font-size: 17.882352941176pt;" aria-label="PKK (142 elementos)">PKK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/presxs/" class="tag-cloud-link tag-link-4834760 tag-link-position-55" style="font-size: 10.985294117647pt;" aria-label="Presxs (30 elementos)">Presxs</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/pyd/" class="tag-cloud-link tag-link-9439359 tag-link-position-56" style="font-size: 12.323529411765pt;" aria-label="PYD (41 elementos)">PYD</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/raqqa/" class="tag-cloud-link tag-link-10062141 tag-link-position-57" style="font-size: 11.397058823529pt;" aria-label="Raqqa (33 elementos)">Raqqa</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/recep-tayyip-erdogan/" class="tag-cloud-link tag-link-869071 tag-link-position-58" style="font-size: 12.735294117647pt;" aria-label="Recep Tayyip Erdogan (45 elementos)">Recep Tayyip Erdogan</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/referendum/" class="tag-cloud-link tag-link-165299 tag-link-position-59" style="font-size: 8.3088235294118pt;" aria-label="Referendum (16 elementos)">Referendum</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/refugiados/" class="tag-cloud-link tag-link-241336 tag-link-position-60" style="font-size: 10.058823529412pt;" aria-label="refugiados (24 elementos)">refugiados</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/represion/" class="tag-cloud-link tag-link-112601 tag-link-position-61" style="font-size: 9.0294117647059pt;" aria-label="represión (19 elementos)">represión</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rojava/" class="tag-cloud-link tag-link-9439492 tag-link-position-62" style="font-size: 22pt;" aria-label="Rojava (365 elementos)">Rojava</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rojava-azadi/" class="tag-cloud-link tag-link-352438625 tag-link-position-63" style="font-size: 14.485294117647pt;" aria-label="Rojava Azadi (66 elementos)">Rojava Azadi</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rojhelat/" class="tag-cloud-link tag-link-9439510 tag-link-position-64" style="font-size: 8.6176470588235pt;" aria-label="Rojhelat (17 elementos)">Rojhelat</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rusia/" class="tag-cloud-link tag-link-53378 tag-link-position-65" style="font-size: 10.058823529412pt;" aria-label="rusia (24 elementos)">rusia</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/sdf/" class="tag-cloud-link tag-link-42277 tag-link-position-66" style="font-size: 14.588235294118pt;" aria-label="SDF (68 elementos)">SDF</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/shengal/" class="tag-cloud-link tag-link-18238608 tag-link-position-67" style="font-size: 8pt;" aria-label="Shengal (15 elementos)">Shengal</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/siria/" class="tag-cloud-link tag-link-54147 tag-link-position-68" style="font-size: 18.5pt;" aria-label="Siria (164 elementos)">Siria</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/sur/" class="tag-cloud-link tag-link-370588 tag-link-position-69" style="font-size: 10.161764705882pt;" aria-label="Sûr (25 elementos)">Sûr</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/tev-dem/" class="tag-cloud-link tag-link-105561780 tag-link-position-70" style="font-size: 9.0294117647059pt;" aria-label="TEV-DEM (19 elementos)">TEV-DEM</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/toques-de-queda/" class="tag-cloud-link tag-link-126344355 tag-link-position-71" style="font-size: 12.426470588235pt;" aria-label="Toques de queda (42 elementos)">Toques de queda</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/turquia/" class="tag-cloud-link tag-link-54141 tag-link-position-72" style="font-size: 21.691176470588pt;" aria-label="Turquía (334 elementos)">Turquía</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/yezidis/" class="tag-cloud-link tag-link-2809782 tag-link-position-73" style="font-size: 10.161764705882pt;" aria-label="Yezidis (25 elementos)">Yezidis</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ypg/" class="tag-cloud-link tag-link-2341138 tag-link-position-74" style="font-size: 18.602941176471pt;" aria-label="YPG (170 elementos)">YPG</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ypj/" class="tag-cloud-link tag-link-27389878 tag-link-position-75" style="font-size: 16.75pt;" aria-label="YPJ (112 elementos)">YPJ</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ocalan/" class="tag-cloud-link tag-link-1215651 tag-link-position-76" style="font-size: 10.058823529412pt;" aria-label="Öcalan (24 elementos)">Öcalan</a></div></aside>		</div>
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201743y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-900f8758eb4e5df662e60b523324d18f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/rojavaazadimadrid.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?action=logout&_wpnonce=dca2905937","homeURL":"https:\/\/rojavaazadimadrid.wordpress.com\/","postID":"26602","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="89087203" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://rojavaazadimadrid.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Rojava Azadî" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7097039e13" /><input type="hidden" name="_wp_http_referer" value="/2017/10/29/redirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/rojavaazadimadrid.wordpress.com\/2017\/10\/29\/redirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava\/":26602};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"89087203","siteName":"Rojava Azad\u00ee","siteURL":"http:\/\/rojavaazadimadrid.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/02ee489f27e37d83deb49ed9a8b3ff57?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F10%2F29%2Fredirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava%2F","themeURL":"","xhrURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b861a0aeba","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d21dacd2bf\" \/>","referer":"https:\/\/rojavaazadimadrid.wordpress.com\/2017\/10\/29\/redirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava\/","canFollow":"1","feedID":"35019287","statusMessage":"","customizeLink":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F10%2F29%2Fredirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava%2F","postID":"26602","shortlink":"https:\/\/wp.me\/p61NEn-6V4","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/rojavaazadimadrid.wordpress.com\/26602","statsLink":"https:\/\/wordpress.com\/stats\/post\/26602\/rojavaazadimadrid.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Apostrophe","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 3.904 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F10%2F29%2Fredirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b87e97ef72","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F10%2F29%2Fredirigiendo-la-mirada-colonial-analisis-y-reflexiones-sobre-colonialismo-y-luchas-lgtb-en-rojava%2F","blog_id":"89087203","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=89087203&v=wpcom&tz=2&user_id=0&subd=rojavaazadimadrid","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkt1SwyAQhV9IQjraUS8cH8UhZJMs4a8sJPbthalpU1szegUc9juzZ4HPnklnI9jIFfEWJpTgPytFD3x1ZRLzOvVoiWscgfghQYJB2FZD2CiWzpgssROkCt1wmtHDf6Ar4ScYBzC5zKeGC+8oBucHKBSN6DNiR9Y5mYh1eBPrV9aKCXsR0dk/I5fTgqCVOrXXEQJ4fawM3viu8iuIXsiRf2QDHmeMEQKLaCCH2ZqbaLMva0TgRlBm8o65CULA0sRZ23KQJXJxOO/uhSF/6X+tq/wrwvF7qdZV915ZBJcI9BKXLcJWfyOSgcgeq/o0nc4Fs1FfnoR1WmDgNIiAtl/WDL2bt92+fnl+3ddPO/UF0HsjwQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "rojavaazadimadrid.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'89087203','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'89087203','v':'wpcom','tz':'2','user_id':'0','post':'26602','subd':'rojavaazadimadrid'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9ILk9fLmFSSGt5cmRzSnZobC9uUk9QW1pBXzBRckMwaEpqcE5Hb1I9cjRqTmFkb2dOMnJ2VGs/X2UyTn5SSjIsXXpiQmNlWmJnd0tdc0lRdGdfSG9jSD1lQjE2SUlyOWRnTDk4WmNJVC9uX001V3pxd3NobnRfVTF6QkphJUktRHErVS5XNW9HXT9xNnFHZyxMc3FbXy1nfmpGdi4yUzNELW5PJnU/Y3U4Z29OOX5uMTd3TkJsYStNL19GLSxkUUs2XVB2cFB6NXVtb2VMJS9bU0tGdzg5Y01YTlUtREouTE5pUi5ddkMrV3guW1JEbDJs'}]);
_stq.push([ 'clickTrackerInit', '89087203', '26602' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
