<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://rojavaazadimadrid.wordpress.com/xmlrpc.php">
	<title>Rusia juega al “poli bueno, poli malo” con los kurdos de Siria &#8211; Rojava Azadî</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r:latin,latin-ext","Alegreya:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Alegreya",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Alegreya",serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Alegreya",serif}.wf-active label{font-family:"Alegreya",serif}.wf-active .main-navigation{font-family:"Alegreya",serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Alegreya",serif}.wf-active .page-links{font-family:"Alegreya",serif}.wf-active .comment-meta{font-family:"Alegreya",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .archive .apostrophe-featured .entry-title, .wf-active .blog .apostrophe-featured .entry-title, .wf-active .search .apostrophe-featured .entry-title{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; Feed" href="https://rojavaazadimadrid.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; RSS de los comentarios" href="https://rojavaazadimadrid.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; Rusia juega al “poli bueno, poli malo” con los kurdos de&nbsp;Siria RSS de los comentarios" href="https://rojavaazadimadrid.wordpress.com/2018/01/01/rusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkFFuAyEMRC9UakVabZWPqmcB1tolwdjCrKLcvlDURE0i+oNsa57HDFzEeE4FUwHajcR9DUnhIp7JKIWI14fu3au+wWsshjMqnLCI9Wfz0z3JXeT17sN5sYvCGtnZOFqdMdqCixHW8tCNMM8Z65zElqYgXILFiFRlI4xk/qVaudXvDG16Qs5JRlVTXwo7mbJVo3/Oo3ZKjwqq8O+kowESl1BpvRVPO7sVyO7AtlAyy4ag5Rpx5L9iwtxXvywb+0Wfh+k4H47TPH2cvgHtbNOj?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjEEKwkAMRS9kDKNCdSGeZZymIZKZlE5K6e0dF4LdFHf/wXsflxGSFafimGcYdWYpFRfpmbxitSRRQZqyhWOq9YB/xZl6id8LX5X2WiYDtRRdrGwABo0y7aUTPdW4TcZm/eAneuR7uNy60zWEc3i9AQY2W5Q=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rojavaazadimadrid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Industrialismo: Ley, ciencia e&nbsp;imperialismo' href='https://rojavaazadimadrid.wordpress.com/2017/12/31/industrialismo-ley-ciencia-e-imperialismo/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://rojavaazadimadrid.wordpress.com/2018/01/01/rusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria/" />
<link rel='shortlink' href='https://wp.me/p61NEn-72O' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2018%2F01%2F01%2Frusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2018%2F01%2F01%2Frusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rusia juega al “poli bueno, poli malo” con los kurdos de Siria" />
<meta property="og:url" content="https://rojavaazadimadrid.wordpress.com/2018/01/01/rusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria/" />
<meta property="og:description" content="La actitud menos amistosa de Rusia hacia los kurdos sirios es un esfuerzo por llevar a las SDF hacia su órbita y fuera de su alianza con los EE.UU. &nbsp; Fuente: Middle East Eye Autor: Alexander S…" />
<meta property="article:published_time" content="2018-01-01T11:01:40+00:00" />
<meta property="article:modified_time" content="2017-12-30T21:26:56+00:00" />
<meta property="og:site_name" content="Rojava Azadî" />
<meta property="og:image" content="https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@RojavaAzadi" />
<meta name="twitter:text:title" content="Rusia juega al “poli bueno, poli malo” con los kurdos de&nbsp;Siria" />
<meta name="twitter:image:src" content="https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@RojavaAzadi" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=114" />
<link rel='openid.server' href='https://rojavaazadimadrid.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://rojavaazadimadrid.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://rojavaazadimadrid.wordpress.com/osd.xml" title="Rojava Azadî" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#dbd2c3" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Rojava Azadî" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Colectivo por la revolución social de Rojava ~ Kurdistán paz y libertad" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://rojavaazadimadrid.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Rusia juega al “poli bueno, poli malo” con los kurdos de&nbsp;Siria | Rojava Azadî in WordPress.com" />
<meta name="description" content="La actitud menos amistosa de Rusia hacia los kurdos sirios es un esfuerzo por llevar a las SDF hacia su órbita y fuera de su alianza con los EE.UU. &nbsp; Fuente: Middle East Eye Autor: Alexander Schinis Fecha: 19/11/2017 Traducido por Rojava Azadi Los comandantes de las Fuerzas Democráticas Sirias asisten a una conferencia de&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dbd2c3; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'apostrophe', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://rojavaazadimadrid.wordpress.com/2018/01/01/rusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.entry-meta a,.edit-link a,.comment-reply-link a,.entry-footer a[rel="tag"] a,.entry-footer a[rel="category tag"] a,#infinite-handle span a,.widget-area .sidebar-primary aside .widgettitle,.widget-area .sidebar-primary aside .widget-title,.widget-area .sidebar-primary aside,.widget-area .sidebar-primary aside a{color:#fff}body{background-color:#dbd2c3}.infinite-container{background-color:#dbd2c3}a,.main-navigation a:hover,.apostrophe-social li:hover a::before,.archive .entry-title a,.blog .entry-title a,.search .entry-title a,.site-title a:hover{color:#123926}.widget-area .sidebar-primary aside{background-color:#123926}.entry-meta,.edit-link,.comment-reply-link,.entry-footer a[rel="tag"],#infinite-handle span{background-color:#123926}button,input[type="button"],input[type="reset"],input[type="submit"],.button-primary,.button,.button-secondary,.apostrophe-navigation .current_page_item a,.apostrophe-navigation .current-menu-item a,.apostrophe-navigation .current-post-ancestor a,.apostrophe-navigation .current-menu-ancestor a,.apostrophe-navigation .current-menu-parent a,.apostrophe-navigation .current-post-parent a{border-color:#123926}.sidebar-secondary a{color:#123926}.widget-area .sidebar-primary aside{border-color:#3a6551}a:hover,a:focus,a:active{color:#3a6551}a:hover,a:focus,a:active,.site-title a{color:#3a6551}.entry-footer a[rel="category tag"]{background-color:#3a6551}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-27082 single-format-standard custom-background mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<a href="https://rojavaazadimadrid.wordpress.com/" class="site-logo-link" rel="home"><img width="300" height="300" src="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" class="site-logo attachment-apostrophe-logo" alt="" data-size="apostrophe-logo" srcset="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg 300w, https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="20373" data-permalink="https://rojavaazadimadrid.wordpress.com/avatar_rojava2w/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="avatar_rojava2w" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" /></a>					<h1 class="site-title"><a href="https://rojavaazadimadrid.wordpress.com/" rel="home">Rojava Azadî</a></h1>
					<h2 class="site-description">Colectivo por la revolución social de Rojava ~ Kurdistán paz y libertad</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menú</a>
					<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-navigation"><li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-446"><a href="https://rojavaazadimadrid.wordpress.com/quienes-somos/">Rojava Azadî</a>
<ul class="sub-menu">
	<li id="menu-item-3508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3508"><a href="https://rojavaazadimadrid.wordpress.com/quienes-somos/">¿Quiénes somos?</a></li>
	<li id="menu-item-4491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4491"><a href="https://rojavaazadimadrid.wordpress.com/contacto/">Contacto</a></li>
	<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="https://rojavaazadimadrid.wordpress.com/category/actividades/">Actividades</a></li>
	<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4951"><a href="https://rojavaazadimadrid.wordpress.com/colaboraciones/">¡Colabora!</a></li>
	<li id="menu-item-4309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4309"><a href="https://rojavaazadimadrid.wordpress.com/category/viajes-y-cronicas/">Viajes y crónicas</a></li>
</ul>
</li>
<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2070"><a href="https://rojavaazadimadrid.wordpress.com/category/publicaciones/">Publicaciones</a>
<ul class="sub-menu">
	<li id="menu-item-2062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2062"><a href="https://rojavaazadimadrid.wordpress.com/category/analisis-2/">Análisis</a></li>
	<li id="menu-item-6587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6587"><a href="https://rojavaazadimadrid.wordpress.com/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-4704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4704"><a href="https://rojavaazadimadrid.wordpress.com/category/comunicados/">Comunicados</a></li>
	<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://rojavaazadimadrid.wordpress.com/category/fotos/">Fotos</a></li>
	<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="https://rojavaazadimadrid.wordpress.com/category/videos/">Videos</a></li>
	<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a href="https://rojavaazadimadrid.wordpress.com/category/audio/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-2411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2411"><a href="https://rojavaazadimadrid.wordpress.com/confederalismo-democratico/">Confederalismo Democrático</a>
<ul class="sub-menu">
	<li id="menu-item-2052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2052"><a href="https://rojavaazadimadrid.wordpress.com/category/colectivismo/">Colectivismo</a></li>
	<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://rojavaazadimadrid.wordpress.com/category/ecologismo-2/">Ecologísmo</a></li>
	<li id="menu-item-4688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4688"><a href="https://rojavaazadimadrid.wordpress.com/category/lucha-de-las-mujeres/">Lucha de las Mujeres</a></li>
</ul>
</li>
<li id="menu-item-2015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2015"><a href="https://rojavaazadimadrid.wordpress.com/biblioteca/">Biblioteca</a>
<ul class="sub-menu">
	<li id="menu-item-4136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4136"><a href="https://rojavaazadimadrid.wordpress.com/presentaciones-y-documentacion-para-charlas/">Presentaciones y documentación para charlas</a></li>
	<li id="menu-item-3429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3429"><a href="https://rojavaazadimadrid.wordpress.com/zines-folletos-infrmativos/">Folletos informativos</a></li>
	<li id="menu-item-2016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2016"><a href="https://rojavaazadimadrid.wordpress.com/libros/">Libros</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2035"><a href="https://rojavaazadimadrid.wordpress.com/documentales/">Documentales</a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="https://rojavaazadimadrid.wordpress.com/artistas-subversivos/">Artistas subversivos</a></li>
	<li id="menu-item-2988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2988"><a href="https://rojavaazadimadrid.wordpress.com/biblioteca/musica/">Música</a></li>
</ul>
</li>
<li id="menu-item-10464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10464"><a href="https://rojavaazadimadrid.wordpress.com/category/campanas-de-solidaridad/">Campañas de Solidaridad</a></li>
<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2034"><a href="https://rojavaazadimadrid.wordpress.com/webs-de-interes-2/">Webs</a>
<ul class="sub-menu">
	<li id="menu-item-2049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049"><a href="https://rojavaazadimadrid.wordpress.com/del-estado/">Estatal</a></li>
	<li id="menu-item-2048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="https://rojavaazadimadrid.wordpress.com/mundo/">Internacional</a></li>
	<li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="https://rojavaazadimadrid.wordpress.com/kurdas/">Organizaciones Kurdas</a></li>
	<li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://rojavaazadimadrid.wordpress.com/otras-fuentes-twitter-reddit/">Otras fuentes</a></li>
</ul>
</li>
</ul></div>
					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-27082">

	<div class="entry-meta"><a class="entry-date published" href="https://rojavaazadimadrid.wordpress.com/2018/01/01/rusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria/">hace 1 hora <span style="display:none;">1 enero, 2018</span></a><time class="updated" datetime="2017-12-30T23:26:56+00:00">30 diciembre, 2017</time><span class="byline vcard"><a class="url fn n" href="https://rojavaazadimadrid.wordpress.com/author/consuelonf/">KonsuK</a></span></div>
		<h1 class="entry-title">
			Rusia juega al “poli bueno, poli malo” con los kurdos de&nbsp;Siria</h1>

	<div class="entry-content">
		<h3>La actitud menos amistosa de Rusia hacia los kurdos sirios es un esfuerzo por llevar a las SDF hacia su órbita y fuera de su alianza con los EE.UU.</h3>
<p>&nbsp;</p>
<p>Fuente: <a href="http://www.middleeasteye.net/columns/russia-playing-good-cop-bad-cop-syrias-kurds-952227702">Middle East Eye</a></p>
<p>Autor: <a href="http://www.middleeasteye.net/users/alexander-schinis">Alexander Schinis</a></p>
<p>Fecha: 19/11/2017</p>
<p>Traducido por Rojava Azadi</p>
<p style="text-align:center;"><img data-attachment-id="27083" data-permalink="https://rojavaazadimadrid.wordpress.com/2018/01/01/rusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria/syrian-democratic-forces-commanders-attend-a-news-conference-in-ain-issa/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf.jpg?w=723" data-orig-size="620,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Syrian Democratic Forces (SDF) commanders attend a news conference in Ain Issa, Raqqa Governorate, Syria November 6, 2016. REUTERS\/Rodi Said&quot;,&quot;created_timestamp&quot;:&quot;1478430937&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Syrian Democratic Forces commanders attend a news conference in Ain Issa&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Syrian Democratic Forces commanders attend a news conference in Ain Issa" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf.jpg?w=723?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf.jpg?w=723?w=620" class="alignnone size-full wp-image-27083" src="https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf.jpg?w=723" alt="Syrian Democratic Forces commanders attend a news conference in Ain Issa" srcset="https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf.jpg 620w, https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf.jpg?w=150 150w, https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf.jpg?w=300 300w" sizes="(max-width: 620px) 100vw, 620px"   /></p>
<h5 style="text-align:center;"><em>Los comandantes de las Fuerzas Democráticas Sirias asisten a una conferencia de prensa en Ain Issa para anunciar la nueva operación (Reuters).</em></h5>
<p>&nbsp;</p>
<p>La batalla contra el Estado Islámico (IS) en Siria está llegando a su fin, pero aparecen nuevos desafíos para aquéllos que han llevado al IS a caer de rodillas.</p>
<p>Entre estos combatientes están las Fuerzas Democráticas Sirias (SDF), una fuerza militar dominada por los kurdos que se enfrenta al IS en sus últimos reductos en Siria en alianza con la coalición encabezada por Estados Unidos y las fuerzas terrestres estadounidenses. Para las SDF, la derrota del IS ha abierto la puerta a nuevos desafíos.</p>
<p>El domingo 24 de septiembre, una conspiración entre el IS y las mismas fuerzas que lo han destruido, las SDF, apareció en Facebook.</p>
<p>El mensaje alegaba que las imágenes de drones habían captado evidencias de unidades de las SDF que pasaban por el territorio bajo control del IS sin encontrar resistencia. Lo que se daba por implícito: que IS y aquéllos que habían dado sus vidas para vencer al grupo terrorista eran uno y el mismo.</p>
<p>Esta acusación habría sido fácilmente descartada si no fuera por la fuente: el origen de estas acusaciones conspirativas no era otro que el Ministerio de Defensa ruso (MOD). La historia, una vez publicada por el MOD, se extendió rápidamente a través de los canales de medios estatales rusos.</p>
<blockquote>
<h3>La relación de Rusia con los kurdos sirios en el pasado reciente ha sido de benevolencia y aprobación</h3>
</blockquote>
<p>El contenido de las acusaciones de complot entre SDF e IS merece menos atención que la intención detrás de ellas. Cuando las instituciones y los medios estatales rusos lanzan una campaña de retórica hostil, siempre es un medio para alcanzar un fin.</p>
<p>Para desgracia de las SDF, el antagonismo ruso no es una mera guerra de palabras. Las SDF afirmaron haber sido objetivo de ataques aéreos rusos dos veces en septiembre, causando heridos en sus filas.</p>
<p>Un repunte en las palabras y acciones hostiles de los actores rusos marca un cambio en contra de sus, en otros tiempos, socios kurdos. ¿Cómo podemos valorar estas declaraciones y eventos en relación con la política rusa para los grupos kurdos sirios?</p>
<p><img data-attachment-id="27084" data-permalink="https://rojavaazadimadrid.wordpress.com/2018/01/01/rusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria/syria-conflict-raqa-kurds/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf2.jpg?w=723" data-orig-size="620,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Members of the Syrian Democratic Forces (SDF), made up of US-backed Kurdish and Arab fighters, gather near the village of Bir Fawaz, 20 km north of Raqa, during their offensive towards the Islamic State (IS) group&#039;s Syrian stronghold as part of the third phase to retake the city and its surroundings, on February 8, 2017.\nThe Islamic State group is \&quot;completely besieged\&quot; in its last major stronghold in Syria&#039;s Aleppo province, a monitor said, as pro-regime forces pressure the jihadists on several fronts. \/ AFP PHOTO \/ DELIL SOULEIMAN&quot;,&quot;created_timestamp&quot;:&quot;1486560366&quot;,&quot;copyright&quot;:&quot;AFP or licensors&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SYRIA-CONFLICT-RAQA-KURDS&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SYRIA-CONFLICT-RAQA-KURDS" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf2.jpg?w=723?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf2.jpg?w=723?w=620" class=" size-full wp-image-27084 aligncenter" src="https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf2.jpg?w=723" alt="SYRIA-CONFLICT-RAQA-KURDS" srcset="https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf2.jpg 620w, https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf2.jpg?w=150 150w, https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf2.jpg?w=300 300w" sizes="(max-width: 620px) 100vw, 620px"   /></p>
<h5 style="text-align:center;"><em>Miembros de las SDF se reúnen cerca de la aldea de Bir Fawaz, a 20 kms al norte de Raqqa el 8 de febrero (AFP)</em></h5>
<p>&nbsp;</p>
<p><strong>Amigos antes que enemigos</strong></p>
<p>La relación de Rusia con los kurdos sirios en el pasado reciente ha sido de benevolencia y aprobación. Inicialmente, Rusia competía con los EE.UU. por la influencia sobre los grupos kurdos tras la entrada de los éstos en el conflicto en 2015.</p>
<p>Un factor clave en las relaciones ruso-kurdas es la relación de Rusia con el régimen sirio, que es el principal socio de Rusia en el conflicto y opera bajo una relación más complicada con los kurdos.</p>
<p>Un ejemplo patente de los conflictos entre los intereses del régimen kurdo y sirio ha sido el de la autonomía kurda. Los actores en los niveles más altos del régimen de Assad han declarado una y otra vez que el gobierno sirio no tolerará la división del territorio del país.</p>
<p>Los grupos kurdos, por otro lado, están alineados con el objetivo final de la autonomía kurda o incluso la separación de Siria. Rusia, por el contrario, ha mantenido una relación de cooperación con los grupos kurdos.</p>
<p>Rusia ha tratado de expandir su zona de influencia en Siria. Esto requiere equilibrar las demandas de sus socios del régimen, por un lado, y cortejar a los kurdos, por el otro. Con este fin, los rusos incluso han intentado negociar un compromiso sobre la autonomía kurda entre los kurdos y el régimen.</p>
<blockquote>
<h3>Tras Raqqa, el Estado Islámico en Siria se adaptará y resurgirá en nuevas formas</h3>
</blockquote>
<p>El tono visto en los medios estatales rusos ha reflejado esta buena voluntad. Los medios rusos incluso han prodigado elogios sobre las SDF y sus esfuerzos, hasta hace poco. Otros indicadores de su intención más allá de los medios han enviado señales positivas similares. El Ministro de Asuntos Exteriores de Rusia, Sergei Lavrov, por ejemplo, es uno cuyas palabras y acciones han sido de apoyo a los grupos kurdos.</p>
<p>En un caso, Lavrov presionó para elevar a los grupos kurdos a un nivel internacional de reconocimiento diplomático argumentando la inclusión de los grupos kurdos en las conversaciones de paz sirias en Ginebra en octubre. Estos grupos, según la agencia de noticias Rudaw, incluirían al Partido de la Unión Democrática (PYD), así como a su brazo armado, conocido como las Unidades de Protección del Pueblo (YPG), un componente importante de las SDF.</p>
<p>Otra señal de buena voluntad de los rusos hacia los kurdos que ha recibido poca atención apareció en el medio de comunicación estatal ruso Sputnik. El medio de comunicación en lengua turca informó que una delegación de las YPG había visitado Moscú en el mes de octubre por invitación de funcionarios rusos.</p>
<p>Superficialmente, este gesto puede parecer insignificante. Sin embargo, lleva consigo la gravedad del reconocimiento formal de las YPG por parte de uno de los actores más importantes en la arena siria.</p>
<p style="text-align:center;"><img data-attachment-id="27085" data-permalink="https://rojavaazadimadrid.wordpress.com/2018/01/01/rusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria/syria-us-conflict/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf3.jpg?w=723" data-orig-size="620,413" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;A convoy of US forces armoured vehicles drives near the village of Yalanli, on the western outskirts of the northern Syrian city of Manbij, on March 5, 2017. \/ AFP PHOTO \/ DELIL SOULEIMAN&quot;,&quot;created_timestamp&quot;:&quot;1488721720&quot;,&quot;copyright&quot;:&quot;AFP or licensors&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SYRIA-US-CONFLICT&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SYRIA-US-CONFLICT" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf3.jpg?w=723?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf3.jpg?w=723?w=620" class="alignnone size-full wp-image-27085" src="https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf3.jpg?w=723" alt="SYRIA-US-CONFLICT" srcset="https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf3.jpg 620w, https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf3.jpg?w=150 150w, https://rojavaazadimadrid.files.wordpress.com/2017/12/sdf3.jpg?w=300 300w" sizes="(max-width: 620px) 100vw, 620px"   /></p>
<h5 style="text-align:center;"><em>Un convoy de vehículos blindados de las fuerzas estadounidenses conduce cerca de la aldea de Yalanli, en el suburbio occidental de la ciudad de Manbij, en el norte de Siria, el 5 de marzo de 2017 (AFP).</em></h5>
<p>&nbsp;</p>
<p><strong>Enfriamiento de relaciones</strong></p>
<p>Incluso cuando hace propuestas positivas a los kurdos sirios, Rusia también envía señales mucho más ominosas. La relación entre los EE.UU. y las SDF es un aspecto que los funcionarios rusos están intentando explotar.</p>
<p>Las SDF han disfrutado de un apoyo significativo de EE.UU. en forma de poder aéreo y armamento durante la guerra contra el IS. La protección de loa SDF por parte de los EE.UU. se ha mostrado incluso en forma de cobertura frente a los ataques aéreos del régimen sirio. Sin embargo, una vez que los últimos remanentes del IS hayan sido eliminados del campo de batalla, se plantea la cuestión de cuánto durará el apoyo de los EE.UU. a las SDF y las aspiraciones de autonomía kurdas.</p>
<p>Lavrov y su homólogo sirio, Walid Muallem, insinuaron en una reunión reciente sobre una posible fractura entre los EE.UU. y las SDF, según informó el medio ruso Tass.</p>
<p>&#8220;Por el momento, están aparentemente intoxicados con la ayuda y el apoyo de los Estados Unidos. Sin embargo, debe entenderse que esta ayuda no durará para siempre&#8221;, dijo Muallem sobre las SDF, según citaba Tass. Los ministros también señalaron que &#8220;los kurdos nunca han tenido una gran potencia como su aliado fiable&#8221;, comentario que denigra las actuales relaciones entre los Estados Unidos y los kurdos.</p>
<p>Este tipo de alusiones a la disminución del apoyo estadounidense se puede entender como una amenaza velada contra los grupos kurdos respaldados por Estados Unidos, dado lo que está en juego.</p>
<p>Además, el MOD ruso ha redoblado las acusaciones incendiarias contra las SDF en septiembre. El 10 de octubre, emitió una declaración en la que acusaba a los Estados Unidos y sus aliados, lo que implicaba a las SDF, de &#8220;estar fingiendo luchar contra el Estado Islámico&#8221;.</p>
<p><strong>Poli bueno, poli malo</strong></p>
<p>Los movimientos rusos de inclusión y agresión armada no son contradictorios, sino que sirven como estrategia complementaria. Un tema común en los medios de comunicación rusos hostiles, por ejemplo, es acusar a las SDF de colaborar con terroristas. Todas las opciones están sobre la mesa para enfrentar el terrorismo, incluidas las opciones militares. Este tipo de retórica sirve, por lo tanto, como base para justificar la futura violencia contra las SDF.</p>
<blockquote>
<h3>La estrategia rusa de &#8220;poli bueno, poli malo&#8221; proviene de la falta de influencia negociadora del país con las SDF.</h3>
</blockquote>
<p>Por otro lado, la retórica inclusiva también tiene un propósito: demostrar a los actores kurdos que no es demasiado tarde para unirse a la manada. En medio de las nuevas tensiones ruso-kurdas, el máximo diplomático de Rusia ha mantenido la puerta abierta para que los kurdos sirios se unan al redil de la alineación rusa. Es como decir que la confrontación no tiene por qué ser una conclusión inevitable.</p>
<p>La estrategia rusa de &#8220;poli bueno, poli malo&#8221; proviene de la falta de influencia negociadora del país con las SDF. Sin embargo, no ha renunciado a incluir a los kurdos sirios en su cohorte. En un esfuerzo por atraer a los kurdos sirios al redil, está alternando la hostilidad con la benevolencia para empujar a los kurdos hacia la inclusión en la alineación rusa.</p>
<p>&nbsp;</p>
<p><strong><em>Alexander Schinis</em></strong><em> es investigador y periodista. Ex investigador asociado de la ONG Médicos por los Derechos Humanos y ex editor de la revista Muftah.</em></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1812057903" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1812057903");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1812057903",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-546668462" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-546668462");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-546668462",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-27082" class="share-twitter sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2018/01/01/rusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-27082" class="share-facebook sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2018/01/01/rusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-27082" class="share-google-plus-1 sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2018/01/01/rusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-89087203-27082-5a4a28ec1cd77' data-src='//widgets.wp.com/likes/#blog_id=89087203&amp;post_id=27082&amp;origin=rojavaazadimadrid.wordpress.com&amp;obj_id=89087203-27082-5a4a28ec1cd77' data-name='like-post-frame-89087203-27082-5a4a28ec1cd77'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/analisis-2/" rel="category tag">Análisis</a></li>
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/publicaciones/" rel="category tag">Publicaciones</a></li></ul><ul class="post-tags"><li><a href="https://rojavaazadimadrid.wordpress.com/tag/eeuu/" rel="tag">EEUU</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/pyd/" rel="tag">PYD</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/rusia/" rel="tag">rusia</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/sdf/" rel="tag">SDF</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/ypg/" rel="tag">YPG</a></li></ul></div>		<div class="author vcard">
		<img alt='' src='https://1.gravatar.com/avatar/751e9c089b1368229fc6c08a47c2e45e?s=300&#038;d=identicon&#038;r=G' class='avatar avatar-300' height='300' width='300' />			<h3><a class="url fn n" href="https://rojavaazadimadrid.wordpress.com/author/consuelonf/">KonsuK</a></h3>
			<p class="author-bio"></p>
		</div><!-- .author -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://rojavaazadimadrid.wordpress.com/2017/12/31/industrialismo-ley-ciencia-e-imperialismo/" rel="prev"><span class="meta-nav">Anterior</span> <span class="apostrophe-post-title">Industrialismo: Ley, ciencia e&nbsp;imperialismo</span></a>			</div>
			<div class="nav-next">
							</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/01/rusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://rojavaazadimadrid.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f120342bbf" /><input type="hidden" name="_wp_http_referer" value="/2018/01/01/rusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Frojavaazadimadrid.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='27082' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="62b6c3b55a" /></p>
<input type="hidden" name="genseq" value="1514809580" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

		
				<div class="sidebar-secondary">
			<aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rojavaazadimadrid.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Rojava Azadî en twitter</h2><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter" href="https://twitter.com/@rojavaazadi">Mis tuits</a></aside><aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Visita nuestros canales</h2><ul><li><a href="https://www.facebook.com/RojavaAzadiMadrid/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de RojavaAzadiMadrid en Facebook</span></a></li><li><a href="https://twitter.com/@RojavaAzadi/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de @RojavaAzadi en Twitter</span></a></li><li><a href="https://www.youtube.com/channel/UCnqVYwqr_006lhMHsodIzBw/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de UCnqVYwqr_006lhMHsodIzBw en YouTube</span></a></li></ul></aside><aside id="media_image-14" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://rojavaazadimadrid.wordpress.com/category/campanas-de-solidaridad/" class="" rel="" target=""><img width="723" height="1022" src="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg" class="image wp-image-10548 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=723&amp;h=1022 723w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=1446&amp;h=2044 1446w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=106&amp;h=150 106w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=212&amp;h=300 212w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=768&amp;h=1086 768w" sizes="(max-width: 723px) 100vw, 723px" data-attachment-id="10548" data-permalink="https://rojavaazadimadrid.wordpress.com/cartell-apoyo-kobane-2/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg" data-orig-size="3508,4961" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cartell-apoyo-kobane" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=212" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=723" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><h2 class="widget-title">Help Kobanê</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://helpkobane.com/" class="" rel="" target=""><img class="image alignnone" src="http://arci.it/files/cache/dd8073cf1eb6067a34b631f172464405_f1643.jpg" alt="" width="169" height="63" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><h2 class="widget-title">YPG Media Center</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.ypgrojava.org/english" class="" rel="" target=""><img class="image alignnone" src="https://yt3.ggpht.com/-BB1p5Va1lOM/AAAAAAAAAAI/AAAAAAAAAAA/ulHbPH7ICZQ/s900-c-k-no/photo.jpg" alt="" width="150" height="150" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h2 class="widget-title">Freedom for Öcalan</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.freeocalan.org/" class="" rel="" target=""><img class="image alignnone" src="https://comhdhailpoblachtach.files.wordpress.com/2012/11/ocalan.jpg" alt="" width="180" height="60" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><h2 class="widget-title">Delist the PKK</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=rVVSbLIq4Ss" class="" rel="" target=""><img class="image alignnone" src="https://comitesolidaridadrojava.files.wordpress.com/2015/03/pkk-flag-lift-the-ban1.jpg" alt="" width="170" height="300" /></a></aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div style="overflow:hidden"><a href="https://rojavaazadimadrid.wordpress.com/tag/abdullah-ocalan/" class="tag-cloud-link tag-link-820811 tag-link-position-1" style="font-size: 14.391304347826pt;" aria-label="Abdullah Öcalan (67 elementos)">Abdullah Öcalan</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/actividades/" class="tag-cloud-link tag-link-18522 tag-link-position-2" style="font-size: 10.63768115942pt;" aria-label="Actividades (28 elementos)">Actividades</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/akp/" class="tag-cloud-link tag-link-47109 tag-link-position-3" style="font-size: 16.927536231884pt;" aria-label="AKP (120 elementos)">AKP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/amed/" class="tag-cloud-link tag-link-4092440 tag-link-position-4" style="font-size: 12.159420289855pt;" aria-label="Amed (40 elementos)">Amed</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/anarquismo/" class="tag-cloud-link tag-link-231260 tag-link-position-5" style="font-size: 9.8260869565217pt;" aria-label="Anarquismo (23 elementos)">Anarquismo</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ankara/" class="tag-cloud-link tag-link-365000 tag-link-position-6" style="font-size: 8.6086956521739pt;" aria-label="Ankara (17 elementos)">Ankara</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/analisis/" class="tag-cloud-link tag-link-16991 tag-link-position-7" style="font-size: 13.985507246377pt;" aria-label="Análisis (61 elementos)">Análisis</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/bakur/" class="tag-cloud-link tag-link-8788749 tag-link-position-8" style="font-size: 17.434782608696pt;" aria-label="Bakur (135 elementos)">Bakur</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/barzani/" class="tag-cloud-link tag-link-701138 tag-link-position-9" style="font-size: 8.8115942028986pt;" aria-label="Barzani (18 elementos)">Barzani</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/bashur/" class="tag-cloud-link tag-link-1536307 tag-link-position-10" style="font-size: 11.855072463768pt;" aria-label="Bashur (37 elementos)">Bashur</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/charla/" class="tag-cloud-link tag-link-181990 tag-link-position-11" style="font-size: 12.260869565217pt;" aria-label="charla (41 elementos)">charla</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/charlas/" class="tag-cloud-link tag-link-48981 tag-link-position-12" style="font-size: 10.942028985507pt;" aria-label="Charlas (30 elementos)">Charlas</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/cizre/" class="tag-cloud-link tag-link-1190630 tag-link-position-13" style="font-size: 9.8260869565217pt;" aria-label="Cizre (23 elementos)">Cizre</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/cizire/" class="tag-cloud-link tag-link-9436437 tag-link-position-14" style="font-size: 9.0144927536232pt;" aria-label="Cizîrê (19 elementos)">Cizîrê</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/comite/" class="tag-cloud-link tag-link-707890 tag-link-position-15" style="font-size: 8pt;" aria-label="Comité (15 elementos)">Comité</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/comunicado/" class="tag-cloud-link tag-link-49356 tag-link-position-16" style="font-size: 10.536231884058pt;" aria-label="comunicado (27 elementos)">comunicado</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/confederalismo-democratico/" class="tag-cloud-link tag-link-156235511 tag-link-position-17" style="font-size: 14.594202898551pt;" aria-label="Confederalismo Democrático (69 elementos)">Confederalismo Democrático</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/cooperativas/" class="tag-cloud-link tag-link-775509 tag-link-position-18" style="font-size: 9.2173913043478pt;" aria-label="Cooperativas (20 elementos)">Cooperativas</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/daesh/" class="tag-cloud-link tag-link-11873180 tag-link-position-19" style="font-size: 12.666666666667pt;" aria-label="Daesh (45 elementos)">Daesh</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/dbp/" class="tag-cloud-link tag-link-1143268 tag-link-position-20" style="font-size: 8.8115942028986pt;" aria-label="DBP (18 elementos)">DBP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/diyarbakir/" class="tag-cloud-link tag-link-365012 tag-link-position-21" style="font-size: 11.95652173913pt;" aria-label="Diyarbakir (38 elementos)">Diyarbakir</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/economia/" class="tag-cloud-link tag-link-2372 tag-link-position-22" style="font-size: 10.536231884058pt;" aria-label="Economía (27 elementos)">Economía</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/eeuu/" class="tag-cloud-link tag-link-24324 tag-link-position-23" style="font-size: 13.478260869565pt;" aria-label="EEUU (54 elementos)">EEUU</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/efrin/" class="tag-cloud-link tag-link-9436956 tag-link-position-24" style="font-size: 9.0144927536232pt;" aria-label="Efrîn (19 elementos)">Efrîn</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ei/" class="tag-cloud-link tag-link-173033 tag-link-position-25" style="font-size: 8.8115942028986pt;" aria-label="EI (18 elementos)">EI</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/entrevista/" class="tag-cloud-link tag-link-52342 tag-link-position-26" style="font-size: 12.463768115942pt;" aria-label="Entrevista (43 elementos)">Entrevista</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/erdogan/" class="tag-cloud-link tag-link-548297 tag-link-position-27" style="font-size: 15pt;" aria-label="Erdogan (76 elementos)">Erdogan</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/estado-islamico/" class="tag-cloud-link tag-link-1953466 tag-link-position-28" style="font-size: 10.942028985507pt;" aria-label="Estado Islámico (30 elementos)">Estado Islámico</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-29" style="font-size: 9.4202898550725pt;" aria-label="Europa (21 elementos)">Europa</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/guerra-civil-siria/" class="tag-cloud-link tag-link-77624387 tag-link-position-30" style="font-size: 10.942028985507pt;" aria-label="Guerra Civil Siria (30 elementos)">Guerra Civil Siria</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/hdp/" class="tag-cloud-link tag-link-1761127 tag-link-position-31" style="font-size: 16.115942028986pt;" aria-label="HDP (99 elementos)">HDP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/internacionalismo/" class="tag-cloud-link tag-link-205908 tag-link-position-32" style="font-size: 10.333333333333pt;" aria-label="Internacionalismo (26 elementos)">Internacionalismo</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/irak/" class="tag-cloud-link tag-link-26256 tag-link-position-33" style="font-size: 11.246376811594pt;" aria-label="Irak (32 elementos)">Irak</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-34" style="font-size: 10.942028985507pt;" aria-label="Iraq (30 elementos)">Iraq</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-35" style="font-size: 13.275362318841pt;" aria-label="Irán (52 elementos)">Irán</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/isis/" class="tag-cloud-link tag-link-12871 tag-link-position-36" style="font-size: 18.855072463768pt;" aria-label="ISIS (186 elementos)">ISIS</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kck/" class="tag-cloud-link tag-link-235547 tag-link-position-37" style="font-size: 9.6231884057971pt;" aria-label="KCK (22 elementos)">KCK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kdp/" class="tag-cloud-link tag-link-1008109 tag-link-position-38" style="font-size: 10.536231884058pt;" aria-label="KDP (27 elementos)">KDP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kja/" class="tag-cloud-link tag-link-3150191 tag-link-position-39" style="font-size: 8.6086956521739pt;" aria-label="KJA (17 elementos)">KJA</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/knk/" class="tag-cloud-link tag-link-1275248 tag-link-position-40" style="font-size: 10.130434782609pt;" aria-label="KNK (25 elementos)">KNK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kobane/" class="tag-cloud-link tag-link-11519762 tag-link-position-41" style="font-size: 16.826086956522pt;" aria-label="Kobanê (117 elementos)">Kobanê</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/krg/" class="tag-cloud-link tag-link-1009365 tag-link-position-42" style="font-size: 12.971014492754pt;" aria-label="KRG (48 elementos)">KRG</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kurdistan/" class="tag-cloud-link tag-link-105725 tag-link-position-43" style="font-size: 19.159420289855pt;" aria-label="Kurdistán (199 elementos)">Kurdistán</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kurdos/" class="tag-cloud-link tag-link-1242920 tag-link-position-44" style="font-size: 14.594202898551pt;" aria-label="kurdos (69 elementos)">kurdos</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/lucha-de-las-mujeres/" class="tag-cloud-link tag-link-153181817 tag-link-position-45" style="font-size: 14.594202898551pt;" aria-label="Lucha de las Mujeres (69 elementos)">Lucha de las Mujeres</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/madrid/" class="tag-cloud-link tag-link-3544 tag-link-position-46" style="font-size: 12.666666666667pt;" aria-label="Madrid (45 elementos)">Madrid</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/manifestacion/" class="tag-cloud-link tag-link-549904 tag-link-position-47" style="font-size: 8.6086956521739pt;" aria-label="Manifestación (17 elementos)">Manifestación</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/mujeres/" class="tag-cloud-link tag-link-14037 tag-link-position-48" style="font-size: 15.304347826087pt;" aria-label="Mujeres (83 elementos)">Mujeres</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/martires/" class="tag-cloud-link tag-link-596157 tag-link-position-49" style="font-size: 10.130434782609pt;" aria-label="Mártires (25 elementos)">Mártires</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/newroz/" class="tag-cloud-link tag-link-1379096 tag-link-position-50" style="font-size: 8.304347826087pt;" aria-label="NewRoz (16 elementos)">NewRoz</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/partido-de-los-trabajadores-del-kurdistan/" class="tag-cloud-link tag-link-43007720 tag-link-position-51" style="font-size: 8.6086956521739pt;" aria-label="Partido de los Trabajadores del Kurdistán (17 elementos)">Partido de los Trabajadores del Kurdistán</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/pdk/" class="tag-cloud-link tag-link-2754518 tag-link-position-52" style="font-size: 8.304347826087pt;" aria-label="PDK (16 elementos)">PDK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/pkk/" class="tag-cloud-link tag-link-268769 tag-link-position-53" style="font-size: 17.942028985507pt;" aria-label="PKK (151 elementos)">PKK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/presxs/" class="tag-cloud-link tag-link-4834760 tag-link-position-54" style="font-size: 11.144927536232pt;" aria-label="Presxs (31 elementos)">Presxs</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/puk/" class="tag-cloud-link tag-link-240064 tag-link-position-55" style="font-size: 9.0144927536232pt;" aria-label="PUK (19 elementos)">PUK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/pyd/" class="tag-cloud-link tag-link-9439359 tag-link-position-56" style="font-size: 12.971014492754pt;" aria-label="PYD (48 elementos)">PYD</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/raqqa/" class="tag-cloud-link tag-link-10062141 tag-link-position-57" style="font-size: 12.057971014493pt;" aria-label="Raqqa (39 elementos)">Raqqa</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/recep-tayyip-erdogan/" class="tag-cloud-link tag-link-869071 tag-link-position-58" style="font-size: 13.275362318841pt;" aria-label="Recep Tayyip Erdogan (52 elementos)">Recep Tayyip Erdogan</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/referendum/" class="tag-cloud-link tag-link-165299 tag-link-position-59" style="font-size: 9.0144927536232pt;" aria-label="Referendum (19 elementos)">Referendum</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/refugiados/" class="tag-cloud-link tag-link-241336 tag-link-position-60" style="font-size: 10.130434782609pt;" aria-label="refugiados (25 elementos)">refugiados</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/represion/" class="tag-cloud-link tag-link-112601 tag-link-position-61" style="font-size: 9.0144927536232pt;" aria-label="represión (19 elementos)">represión</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rojava/" class="tag-cloud-link tag-link-9439492 tag-link-position-62" style="font-size: 22pt;" aria-label="Rojava (378 elementos)">Rojava</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rojava-azadi/" class="tag-cloud-link tag-link-352438625 tag-link-position-63" style="font-size: 14.594202898551pt;" aria-label="Rojava Azadi (70 elementos)">Rojava Azadi</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rojhelat/" class="tag-cloud-link tag-link-9439510 tag-link-position-64" style="font-size: 8.8115942028986pt;" aria-label="Rojhelat (18 elementos)">Rojhelat</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rusia/" class="tag-cloud-link tag-link-53378 tag-link-position-65" style="font-size: 10.942028985507pt;" aria-label="rusia (30 elementos)">rusia</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/sdf/" class="tag-cloud-link tag-link-42277 tag-link-position-66" style="font-size: 15.101449275362pt;" aria-label="SDF (78 elementos)">SDF</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/selahattin-demirtas/" class="tag-cloud-link tag-link-9617176 tag-link-position-67" style="font-size: 8.6086956521739pt;" aria-label="Selahattin Demirtaş (17 elementos)">Selahattin Demirtaş</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/siria/" class="tag-cloud-link tag-link-54147 tag-link-position-68" style="font-size: 18.652173913043pt;" aria-label="Siria (178 elementos)">Siria</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/sur/" class="tag-cloud-link tag-link-370588 tag-link-position-69" style="font-size: 10.130434782609pt;" aria-label="Sûr (25 elementos)">Sûr</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/tev-dem/" class="tag-cloud-link tag-link-105561780 tag-link-position-70" style="font-size: 9.6231884057971pt;" aria-label="TEV-DEM (22 elementos)">TEV-DEM</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/toques-de-queda/" class="tag-cloud-link tag-link-126344355 tag-link-position-71" style="font-size: 12.36231884058pt;" aria-label="Toques de queda (42 elementos)">Toques de queda</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/turquia/" class="tag-cloud-link tag-link-54141 tag-link-position-72" style="font-size: 21.695652173913pt;" aria-label="Turquía (352 elementos)">Turquía</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/yezidis/" class="tag-cloud-link tag-link-2809782 tag-link-position-73" style="font-size: 10.130434782609pt;" aria-label="Yezidis (25 elementos)">Yezidis</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ypg/" class="tag-cloud-link tag-link-2341138 tag-link-position-74" style="font-size: 18.753623188406pt;" aria-label="YPG (182 elementos)">YPG</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ypj/" class="tag-cloud-link tag-link-27389878 tag-link-position-75" style="font-size: 17.028985507246pt;" aria-label="YPJ (123 elementos)">YPJ</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ocalan/" class="tag-cloud-link tag-link-1215651 tag-link-position-76" style="font-size: 10.333333333333pt;" aria-label="Öcalan (26 elementos)">Öcalan</a></div></aside>		</div>
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201801y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-751e9c089b1368229fc6c08a47c2e45e">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/rojavaazadimadrid.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?action=logout&_wpnonce=9b73a9ca24","homeURL":"https:\/\/rojavaazadimadrid.wordpress.com\/","postID":"27082","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="89087203" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://rojavaazadimadrid.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Rojava Azadî" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ff8f623aba" /><input type="hidden" name="_wp_http_referer" value="/2018/01/01/rusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/rojavaazadimadrid.wordpress.com\/2018\/01\/01\/rusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria\/":27082};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"89087203","siteName":"Rojava Azad\u00ee","siteURL":"http:\/\/rojavaazadimadrid.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/02ee489f27e37d83deb49ed9a8b3ff57?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2018%2F01%2F01%2Frusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria%2F","themeURL":"","xhrURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"241a828a48","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3a72b75436\" \/>","referer":"https:\/\/rojavaazadimadrid.wordpress.com\/2018\/01\/01\/rusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria\/","canFollow":"1","feedID":"35019287","statusMessage":"","customizeLink":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2018%2F01%2F01%2Frusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria%2F","postID":"27082","shortlink":"https:\/\/wp.me\/p61NEn-72O","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/rojavaazadimadrid.wordpress.com\/27082","statsLink":"https:\/\/wordpress.com\/stats\/post\/27082\/rojavaazadimadrid.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Apostrophe","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 4.157 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2018%2F01%2F01%2Frusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6150acd4c1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2018%2F01%2F01%2Frusia-juega-al-poli-bueno-poli-malo-con-los-kurdos-de-siria%2F","blog_id":"89087203","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=89087203&v=wpcom&tz=2&user_id=0&subd=rojavaazadimadrid","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkt1SgzAQhV/IkDoVHS8cH8UJYYGF/LmbgH17w1Raaitjr5Kc7Lez5yRyCkJ7F8FF2bOsYUQN4avo+UGurmwSwaQWHUuDA7D8TJCgU642QBvF2lubJXGE+pmuJE8Y4B7oQvgNxg5sLgupkip4juRDBzPFA4aMuEE0XicWDV7Z+pN1asRWRfTu38j5tCDotEn1pQWCYA6Fxau+K/89xKD0ID9yAxknjBFIRLSQzWzlpurcV1SKpFWcmbwTfgQinIc4aXd2iJRnuUp9Dek5pxk67W4lwOFseq33+SvR4Wcp1lW3voYinxjMkpFYhK35BmQLUeyL3THSxpPdqJ/fUTRGIUnuFKFrlzVD7/btsdy97l+eyuey/wbFSDe6'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "rojavaazadimadrid.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'89087203','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'89087203','v':'wpcom','tz':'2','user_id':'0','post':'27082','subd':'rojavaazadimadrid'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9ILk9fLmFSSGt5cmRzSnZobC9uUk9QW1pBXzBRckMwaEpqcE5Hb1I9cjRqTmFkb2dOMnJ2VGs/X2UyTn56K2VvU05fVGdXQlU1JXxvL3xpbldVRW11NTRXOVI4VUM0LUtwPVo2XVdiaVNPMTdhT1hkLG84Y2NVSUNVVEYuNnpUTWJCUlBlRVNkUzFScnxLdTY0dmJ3SURwOEZPc1loVnI3c1dGcVdsWW5rLlMmVDJZYlo9YlNVdERpb0dnbWZYbSY0RC4tRm5ialc5TVl4LFZyNyZ0QTBNbjdkMU5TXWdhPWQ5R1kvXXovLlpUWnFXSUly'}]);
_stq.push([ 'clickTrackerInit', '89087203', '27082' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
