<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://rojavaazadimadrid.wordpress.com/xmlrpc.php">
	<title>Continúa el arresto de Leyla Güven: &#8220;No podemos encontrar otra razón que motivos políticos&#8221; &#8211; Rojava Azadî</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r:latin,latin-ext","Alegreya:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Alegreya",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Alegreya",serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Alegreya",serif}.wf-active label{font-family:"Alegreya",serif}.wf-active .main-navigation{font-family:"Alegreya",serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Alegreya",serif}.wf-active .page-links{font-family:"Alegreya",serif}.wf-active .comment-meta{font-family:"Alegreya",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .archive .apostrophe-featured .entry-title, .wf-active .blog .apostrophe-featured .entry-title, .wf-active .search .apostrophe-featured .entry-title{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; Feed" href="https://rojavaazadimadrid.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; RSS de los comentarios" href="https://rojavaazadimadrid.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; Continúa el arresto de Leyla Güven: &#8220;No podemos encontrar otra razón que motivos políticos&#8221; RSS de los comentarios" href="https://rojavaazadimadrid.wordpress.com/2019/01/05/continua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kd1uwyAMhV9olEbaKvVi2rPwYyVuMUYYVOXtS5Kl09qKG2Rb/s6xsb4l5TgWiEVTVSnUEaPoW3JMSggDzE/ZwYl86PdYwCuIvkBJxl3Vmr2028Djnw9nb7zoMbA1oSedIZgCXiWW8pQ9MIwuVN8maAXtUVazdRCbTZ61lDnAgTD2jGTiXBzvMvsyQAaDkmrFZbTQU3CcodUpmbJ0EHg0EIBaWw+jdNqpJZyaa/ezt6tYmzKIqPYSVlJlakZdrlHLKNt51h3/VTYUdeSCjZZH8KK5WelUrTbLITKnCX4/ueM/QoS8Sb8NF/aHvoevz9NxOA7n8+UOlRP/lQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVjUEOwjAMBD9EsAqlnBBvCamJDE5c1Y6i/p5wQKKXIm4e7c4a6uSCZMNskIqbuETKCpXGiKaApaXyJHTsKximib2hgtrCuA+qO9geUAnk2VGrrOEPOeFI/jPx63FEcSzBG0legbuzp3lLnfHGEtsZobW+8C1d06U7Hc7Dse/64fECBxl0XA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrA6deiM+S+3iSO2fTevQpzcDvVCHQiDk5MvhRI0JKBhXe2RlpS4V8+3ZGssL9QsAT0PWBRtP4QWbGAqGMrE+HskhVMasB9HE6BRnuBS5eGQWaGb7HonClXD8i1ksSZszZGS6f7n6CsnVgQKrjE4e6GHK8DHJ1cHv227drZbtbrO1Dyt7cHM='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rojavaazadimadrid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Comunicado de Kongreya Star en el 6º aniversario de los asesinatos de&nbsp;Paris' href='https://rojavaazadimadrid.wordpress.com/2019/01/04/comunicado-de-kongreya-star-en-el-6o-aniversario-de-los-asesinatos-de-paris/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://rojavaazadimadrid.wordpress.com/2019/01/05/continua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos/" />
<link rel='shortlink' href='https://wp.me/p61NEn-7Ky' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2019%2F01%2F05%2Fcontinua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2019%2F01%2F05%2Fcontinua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Continúa el arresto de Leyla Güven: &#8220;No podemos encontrar otra razón que motivos políticos&#8221;" />
<meta property="og:url" content="https://rojavaazadimadrid.wordpress.com/2019/01/05/continua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos/" />
<meta property="og:description" content="El 9º Tribunal Penal Especial de Diyarbakır ha dictaminado que el arresto de Leyla Güven, diputada del HDP, debe continuar. Serdar Çelebi, abogado de Güven, ha dicho a Bianet: &#8220;Como abogados …" />
<meta property="article:published_time" content="2019-01-05T10:00:32+00:00" />
<meta property="article:modified_time" content="2019-01-04T18:30:36+00:00" />
<meta property="og:site_name" content="Rojava Azadî" />
<meta property="og:image" content="https://rojavaazadimadrid.files.wordpress.com/2019/01/leylaguven.jpg" />
<meta property="og:image:width" content="510" />
<meta property="og:image:height" content="330" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@RojavaAzadi" />
<meta name="twitter:site" content="@RojavaAzadi" />
<meta name="twitter:text:title" content="Continúa el arresto de Leyla Güven: &#8220;No podemos encontrar otra razón que motivos políticos&#8221;" />
<meta name="twitter:image" content="https://rojavaazadimadrid.files.wordpress.com/2019/01/leylaguven.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=114" />
<link rel='openid.server' href='https://rojavaazadimadrid.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://rojavaazadimadrid.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://rojavaazadimadrid.wordpress.com/osd.xml" title="Rojava Azadî" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#dbd2c3" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Rojava Azadî" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Colectivo por la revolución social de Rojava ~ Kurdistán paz y libertad" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://rojavaazadimadrid.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="El 9º Tribunal Penal Especial de Diyarbakır ha dictaminado que el arresto de Leyla Güven, diputada del HDP, debe continuar. Serdar Çelebi, abogado de Güven, ha dicho a Bianet: &quot;Como abogados que conocemos el caso, no podemos encontrar otra razón que motivos políticos&quot;. Fuente: BIANET Autor: Pınar Tarcan Fecha: 26 diciembre 2018 Traducido por Rojava&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dbd2c3; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'apostrophe', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.entry-meta a,.edit-link a,.comment-reply-link a,.entry-footer a[rel="tag"] a,.entry-footer a[rel="category tag"] a,#infinite-handle span a,.widget-area .sidebar-primary aside .widgettitle,.widget-area .sidebar-primary aside .widget-title,.widget-area .sidebar-primary aside,.widget-area .sidebar-primary aside a{color:#fff}body{background-color:#dbd2c3}.infinite-container{background-color:#dbd2c3}a,.main-navigation a:hover,.apostrophe-social li:hover a::before,.archive .entry-title a,.blog .entry-title a,.search .entry-title a,.site-title a:hover{color:#123926}.widget-area .sidebar-primary aside{background-color:#123926}.entry-meta,.edit-link,.comment-reply-link,.entry-footer a[rel="tag"],#infinite-handle span{background-color:#123926}button,input[type="button"],input[type="reset"],input[type="submit"],.button-primary,.button,.button-secondary,.apostrophe-navigation .current_page_item a,.apostrophe-navigation .current-menu-item a,.apostrophe-navigation .current-post-ancestor a,.apostrophe-navigation .current-menu-ancestor a,.apostrophe-navigation .current-menu-parent a,.apostrophe-navigation .current-post-parent a{border-color:#123926}.sidebar-secondary a{color:#123926}.widget-area .sidebar-primary aside{border-color:#3a6551}a:hover,a:focus,a:active{color:#3a6551}a:hover,a:focus,a:active,.site-title a{color:#3a6551}.entry-footer a[rel="category tag"]{background-color:#3a6551}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-29794 single-format-standard custom-background mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<a href="https://rojavaazadimadrid.wordpress.com/" class="site-logo-link" rel="home"><img width="300" height="300" src="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" class="site-logo attachment-apostrophe-logo" alt="" data-size="apostrophe-logo" srcset="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg 300w, https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="20373" data-permalink="https://rojavaazadimadrid.wordpress.com/avatar_rojava2w/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="avatar_rojava2w" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" /></a>					<h1 class="site-title"><a href="https://rojavaazadimadrid.wordpress.com/" rel="home">Rojava Azadî</a></h1>
					<h2 class="site-description">Colectivo por la revolución social de Rojava ~ Kurdistán paz y libertad</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menú</a>
					<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-navigation"><li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-446"><a href="https://rojavaazadimadrid.wordpress.com/quienes-somos/">Rojava Azadî</a>
<ul class="sub-menu">
	<li id="menu-item-3508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3508"><a href="https://rojavaazadimadrid.wordpress.com/quienes-somos/">¿Quiénes somos?</a></li>
	<li id="menu-item-4491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4491"><a href="https://rojavaazadimadrid.wordpress.com/contacto/">Contacto</a></li>
	<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="https://rojavaazadimadrid.wordpress.com/category/actividades/">Actividades</a></li>
	<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4951"><a href="https://rojavaazadimadrid.wordpress.com/colaboraciones/">¡Colabora!</a></li>
	<li id="menu-item-4309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4309"><a href="https://rojavaazadimadrid.wordpress.com/category/viajes-y-cronicas/">Viajes y crónicas</a></li>
</ul>
</li>
<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2070"><a href="https://rojavaazadimadrid.wordpress.com/category/publicaciones/">Publicaciones</a>
<ul class="sub-menu">
	<li id="menu-item-2062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2062"><a href="https://rojavaazadimadrid.wordpress.com/category/analisis-2/">Análisis</a></li>
	<li id="menu-item-6587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6587"><a href="https://rojavaazadimadrid.wordpress.com/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-4704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4704"><a href="https://rojavaazadimadrid.wordpress.com/category/comunicados/">Comunicados</a></li>
	<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://rojavaazadimadrid.wordpress.com/category/fotos/">Fotos</a></li>
	<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="https://rojavaazadimadrid.wordpress.com/category/videos/">Videos</a></li>
	<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a href="https://rojavaazadimadrid.wordpress.com/category/audio/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-2411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2411"><a href="https://rojavaazadimadrid.wordpress.com/confederalismo-democratico/">Confederalismo Democrático</a>
<ul class="sub-menu">
	<li id="menu-item-2052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2052"><a href="https://rojavaazadimadrid.wordpress.com/category/colectivismo/">Colectivismo</a></li>
	<li id="menu-item-4688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4688"><a href="https://rojavaazadimadrid.wordpress.com/category/lucha-de-las-mujeres/">Lucha de las Mujeres</a></li>
	<li id="menu-item-28083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28083"><a href="https://rojavaazadimadrid.wordpress.com/category/ecologismo/">Ecologismo</a></li>
</ul>
</li>
<li id="menu-item-2015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2015"><a href="https://rojavaazadimadrid.wordpress.com/biblioteca/">Biblioteca</a>
<ul class="sub-menu">
	<li id="menu-item-4136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4136"><a href="https://rojavaazadimadrid.wordpress.com/presentaciones-y-documentacion-para-charlas/">Presentaciones y documentación para charlas</a></li>
	<li id="menu-item-3429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3429"><a href="https://rojavaazadimadrid.wordpress.com/zines-folletos-infrmativos/">Folletos informativos</a></li>
	<li id="menu-item-2016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2016"><a href="https://rojavaazadimadrid.wordpress.com/libros/">Libros</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2035"><a href="https://rojavaazadimadrid.wordpress.com/documentales/">Documentales</a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="https://rojavaazadimadrid.wordpress.com/artistas-subversivos/">Artistas subversivos</a></li>
	<li id="menu-item-2988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2988"><a href="https://rojavaazadimadrid.wordpress.com/biblioteca/musica/">Música</a></li>
</ul>
</li>
<li id="menu-item-10464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10464"><a href="https://rojavaazadimadrid.wordpress.com/category/campanas-de-solidaridad/">Campañas de Solidaridad</a></li>
<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2034"><a href="https://rojavaazadimadrid.wordpress.com/webs-de-interes-2/">Webs</a>
<ul class="sub-menu">
	<li id="menu-item-2049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049"><a href="https://rojavaazadimadrid.wordpress.com/del-estado/">Estatal</a></li>
	<li id="menu-item-2048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="https://rojavaazadimadrid.wordpress.com/mundo/">Internacional</a></li>
	<li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="https://rojavaazadimadrid.wordpress.com/kurdas/">Organizaciones Kurdas</a></li>
	<li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://rojavaazadimadrid.wordpress.com/otras-fuentes-twitter-reddit/">Otras fuentes</a></li>
</ul>
</li>
</ul></div>
					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-29794">

	<div class="entry-meta"><a class="entry-date published" href="https://rojavaazadimadrid.wordpress.com/2019/01/05/continua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos/">Hace 1 día <span style="display:none;">5 enero, 2019</span></a><time class="updated" datetime="2019-01-04T20:30:36+00:00">4 enero, 2019</time><span class="byline vcard"><a class="url fn n" href="https://rojavaazadimadrid.wordpress.com/author/konsuk/">KonsuK</a></span></div>
		<h1 class="entry-title">
			Continúa el arresto de Leyla Güven: &#8220;No podemos encontrar otra razón que motivos políticos&#8221;</h1>

	<div class="entry-content">
		<blockquote>
<p style="text-align:justify;">El 9º Tribunal Penal Especial de Diyarbakır ha dictaminado que el arresto de Leyla Güven, diputada del HDP, debe continuar. Serdar Çelebi, abogado de Güven, ha dicho a Bianet: <em>&#8220;Como abogados que conocemos el caso, no podemos encontrar otra razón que motivos políticos&#8221;.</em></p>
</blockquote>
<p>Fuente: <a href="https://bianet.org/english/politics/203922-leyla-guven-s-arrest-continues-we-can-find-no-other-reason-than-political-motives">BIANET</a></p>
<p>Autor: <a href="https://bianet.org/writer/pinar-tarcan?sec=english">Pınar Tarcan</a></p>
<p>Fecha: 26 diciembre 2018</p>
<p>Traducido por Rojava Azadi Madrid</p>
<hr />
<p><img data-attachment-id="29795" data-permalink="https://rojavaazadimadrid.wordpress.com/2019/01/05/continua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos/leylaguven/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2019/01/leylaguven.jpg?w=723" data-orig-size="510,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="leylaguven" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2019/01/leylaguven.jpg?w=723?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2019/01/leylaguven.jpg?w=723?w=510" class=" size-full wp-image-29795 aligncenter" src="https://rojavaazadimadrid.files.wordpress.com/2019/01/leylaguven.jpg?w=723" alt="leylaguven" srcset="https://rojavaazadimadrid.files.wordpress.com/2019/01/leylaguven.jpg 510w, https://rojavaazadimadrid.files.wordpress.com/2019/01/leylaguven.jpg?w=150 150w, https://rojavaazadimadrid.files.wordpress.com/2019/01/leylaguven.jpg?w=300 300w" sizes="(max-width: 510px) 100vw, 510px"   /></p>
<p style="text-align:justify;">El caso seguido contra la diputada del Partido Democrático Popular (HDP) de la provincia de Hakkari, Leyla Güven, ha continuado en el 9º Tribunal Penal Especial de Diyarbakır. Güven está siendo juzgada por sus declaraciones sobre la operación de Afrin y su trabajo en el Congreso de la Sociedad Democrática (HDK).</p>
<p style="text-align:justify;">La diputada Güven se enfrenta a penas de 25 a 46,5 años de prisión. La audiencia se ha celebrado en la misma sala del tribunal que los casos de la KCK (Unión de Comunidades del Kurdistán).</p>
<p style="text-align:justify;">Güven, que se encuentra en el día 49 de su huelga de hambre, no estuvo presente en la audiencia. Se ha decidido que su arresto continúe. La audiencia se ha aplazado hasta el 25 de enero de 2019.</p>
<p style="text-align:justify;">Serdar Çelebi, uno de los abogados de Güven, ha dicho a Bianet que el juez presidente, quien previamente había dictaminado la liberación de Güven, se ha excusado de la audiencia. Çelebi ha declarado lo siguiente en relación con el caso:</p>
<h3><strong>De hecho, su liberación ha quedado suspendida</strong></h3>
<p style="text-align:justify;">&#8220;La Sra. Güven fue arrestada por los artículos sobre la operación de Afrin que compartía en un sitio de redes sociales.&#8221;</p>
<p style="text-align:justify;">&#8220;El tribunal falló a favor de su liberación en respuesta a la apelación que hicimos justo después de que fuera elegida diputada.&#8221;</p>
<p>&#8220;Tras el veredicto de libertad, no fue puesta en libertad hasta la noche. De hecho, su liberación se detuvo para esperar la objeción de la Fiscalía.&#8221;</p>
<p style="text-align:justify;">&#8220;Fuimos a la prisión cuando ni siquiera se sabía si la objeción sería aceptada o no. Cuando preguntamos por qué no se cumplimentaba el formulario de puesta en libertad, se aceptó la objeción de la Fiscalía y se dictaminó que su detención continuase.</p>
<p style="text-align:justify;">&#8220;No hay pruebas que recopilar, no hay peligro de expoliación de pruebas, no hay posibilidad de fuga, ella es diputada. Todo ello demuestra, por tanto, que el caso continúa por motivos no jurídicos, sino políticos.</p>
<p>&#8220;Como abogados que conocemos el caso, no podemos encontrar otra razón.&#8221;</p>
<h3><strong>El juez presidente que dictaminó su puesta en libertad no asistió a la audiencia.</strong></h3>
<p style="text-align:justify;">Cuando se le preguntó acerca de sus expectativas sobre el proceso judicial de ahora en adelante, el abogado declaró que &#8220;Debido a que no se esperan evidencias ni nada en el caso, no podemos decir: &#8220;Esto o lo otro ocurrirá legalmente&#8221;.</p>
<p style="text-align:justify;">El Juez Presidente del 9º Tribunal Penal Especial, que previamente había fallado a favor de la liberación de Güven, no asiste a las audiencias y presenta excusas.</p>
<h3><strong> [Güven] entra en una etapa crítica de la huelga de hambre</strong></h3>
<p style="text-align:justify;">&#8220;La próxima vista se celebrará el 25 de enero. Nuestra cliente está en huelga de hambre, su condición médica es crítica. A partir de ahora, cada momento puede causar daños permanentes. Debería ser liberada inmediatamente, pero desafortunadamente su arresto continuará&#8221;.</p>
<h3><strong>Los asistentes a la audiencia</strong></h3>
<p style="text-align:justify;">Copresidente del HDP Pervin Buldan, Copresidente del Congreso de la Sociedad Democrática (DTK) Berdan Öztürk, Diputados del HDP Ayşe Acar Başaran, Selçuk Mızraklı, Gülistan Kılıç Koçyiğit, Semra Güzel, Ebru Günay, Meral Danış Beştaş, Saliha Aydeniz, Musa Farisoğulları, Dilan Dirayet Taşdemir, Remziye Tosun, Tayip Temel, Ömer Faruk Gergerlioğlu, Hişyar Özsoy, İmam Taşçıer, Partido de las Regiones Democráticas (DBP) Copresidente, Mehmet Arslan, Asociación de Derechos Humanos (İHD) Copresidente Öztürk Türkdoğan, Copresidente del Congreso Democrático Popular (HDK), Copresidente Onur Hamzaoğlu e hijos de Güven.</p>
<hr />
<h3><strong>¿Qué ha pasado previamente?</strong></h3>
<p style="text-align:justify;">Leyla Güven fue detenida el 22 de enero por sus publicaciones en las redes sociales y sus declaraciones sobre la operación [de invasión turca] de Afrin, y fue arrestada el 31 de enero.</p>
<p style="text-align:justify;">La Fiscalía General de la Nación de Diyarbakır ha presentado demandas por más de 14 declaraciones de prensa, funerales y reuniones a las que asistió entre 2016 y 2018.</p>
<p style="text-align:justify;">Güven se enfrenta de 17,5 a 31,5 años de prisión por acusaciones de &#8220;fundar y dirigir una organización armada&#8221;, &#8220;propaganda de organización ilegal&#8221;, &#8220;incitar a la gente a asistir a mítines y manifestaciones ilegales&#8221;, &#8220;ser miembro de una organización ilegal&#8221;.</p>
<h3><strong>Sobre Leyla Güven</strong></h3>
<p style="text-align:justify;">Nacida en 1968 y residente en Alemania desde hace mucho tiempo, Güven trabajó para la Organización de Mujeres del Partido Democrático Popular (HADEP) en 1994.</p>
<p style="text-align:justify;">En 2004, fue elegida alcaldesa de Küçükdikili, en Adana; en 2009 fue elegida alcaldesa de Viranşehir, en Urfa.</p>
<p style="text-align:justify;">Como parte de la operación lanzada contra la Unión de Comunidades del Kurdistán (KCK), fue detenida en diciembre de 2009. Después de permanecer detenida durante cinco años, fue puesta en libertad en 2014. En el juicio principal de la KCK, fue sentenciada a 6 años y 3 meses de prisión.</p>
<p>Fue elegida diputada de la provincia de Urfa en las elecciones generales de 2015.</p>
<blockquote>
<p style="text-align:justify;">Hoy, 5 de enero 2019, se cumplen 59 días de huelga de hambre de Leyla Güven.</p>
<p style="text-align:center;"><strong>¡LIBERTAD PAR LEYLA GÜVEN!</strong></p>
<p style="text-align:center;"><strong>¡LIBERTAD PARA TODOS LOS PRESOS POLÍTICOS Y DE OPINIÓN EN TURQUÍA!</strong></p>
</blockquote>
<div id="atatags-370373-5c322d28c9304">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5c322d28c9304', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5c322d28c9338">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5c322d28c9338',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5c322d28c933b">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5c322d28c933b',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-29794" class="share-twitter sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2019/01/05/continua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-29794" class="share-facebook sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2019/01/05/continua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-29794" class="share-google-plus-1 sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2019/01/05/continua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-89087203-29794-5c322d28cadca' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=89087203&amp;post_id=29794&amp;origin=rojavaazadimadrid.wordpress.com&amp;obj_id=89087203-29794-5c322d28cadca' data-name='like-post-frame-89087203-29794-5c322d28cadca'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/publicaciones/" rel="category tag">Publicaciones</a></li>
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/turquia/" rel="category tag">Turquía</a></li></ul><ul class="post-tags"><li><a href="https://rojavaazadimadrid.wordpress.com/tag/huelga-de-hambre/" rel="tag">Huelga de Hambre</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/leyla-guven/" rel="tag">Leyla Güven</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/presos-politicos/" rel="tag">Presos políticos</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/turquia/" rel="tag">Turquía</a></li></ul></div>		<div class="author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/56cbb9ed9ae36d5b41903cf984a4e0bb?s=300&#038;d=identicon&#038;r=G' class='avatar avatar-300' height='300' width='300' />			<h3><a class="url fn n" href="https://rojavaazadimadrid.wordpress.com/author/konsuk/">KonsuK</a></h3>
			<p class="author-bio"></p>
		</div><!-- .author -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://rojavaazadimadrid.wordpress.com/2019/01/04/comunicado-de-kongreya-star-en-el-6o-aniversario-de-los-asesinatos-de-paris/" rel="prev"><span class="meta-nav">Anterior</span> <span class="apostrophe-post-title">Comunicado de Kongreya Star en el 6º aniversario de los asesinatos de&nbsp;Paris</span></a>			</div>
			<div class="nav-next">
							</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/05/continua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://rojavaazadimadrid.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="21fa67a63c" /><input type="hidden" name="_wp_http_referer" value="/2019/01/05/continua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Frojavaazadimadrid.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='29794' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e1f2c06a09" /></p>
<input type="hidden" name="genseq" value="1546792232" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

		
				<div class="sidebar-secondary">
			<aside id="media_image-16" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://womenriseupforafrin.org/"><img width="400" height="400" src="https://rojavaazadimadrid.files.wordpress.com/2018/02/logo-afrin-lettering1_opt.png?w=400" class="image wp-image-27485  attachment-400x400 size-400x400" alt="" style="max-width: 100%; height: auto;" srcset="https://rojavaazadimadrid.files.wordpress.com/2018/02/logo-afrin-lettering1_opt.png 400w, https://rojavaazadimadrid.files.wordpress.com/2018/02/logo-afrin-lettering1_opt.png?w=150 150w, https://rojavaazadimadrid.files.wordpress.com/2018/02/logo-afrin-lettering1_opt.png?w=300 300w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="27485" data-permalink="https://rojavaazadimadrid.wordpress.com/2018/02/08/llamamiento-por-una-campana-de-solidaridad-global-mujeres-a-levantarse-por-efrin-womenriseupforafrin/logo-afrin-lettering1_opt/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2018/02/logo-afrin-lettering1_opt.png" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo Afrin + Lettering1_opt" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2018/02/logo-afrin-lettering1_opt.png?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2018/02/logo-afrin-lettering1_opt.png?w=400" /></a></aside><aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rojavaazadimadrid.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Rojava Azadî en twitter</h2><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter" href="https://twitter.com/@rojavaazadi" href="https://twitter.com/@rojavaazadi">Mis tuits</a></aside><aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Visita nuestros canales</h2><ul><li><a href="https://www.facebook.com/RojavaAzadiMadrid/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de RojavaAzadiMadrid en Facebook</span></a></li><li><a href="https://twitter.com/@RojavaAzadi/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de @RojavaAzadi en Twitter</span></a></li><li><a href="https://www.youtube.com/channel/UCnqVYwqr_006lhMHsodIzBw/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de UCnqVYwqr_006lhMHsodIzBw en YouTube</span></a></li></ul></aside><aside id="media_image-14" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://rojavaazadimadrid.wordpress.com/category/campanas-de-solidaridad/"><img width="723" height="1022" src="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg" class="image wp-image-10548 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=723&amp;h=1022 723w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=1446&amp;h=2044 1446w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=106&amp;h=150 106w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=212&amp;h=300 212w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=768&amp;h=1086 768w" sizes="(max-width: 723px) 100vw, 723px" data-attachment-id="10548" data-permalink="https://rojavaazadimadrid.wordpress.com/cartell-apoyo-kobane-2/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg" data-orig-size="3508,4961" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cartell-apoyo-kobane" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=212" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=723" /></a></aside><aside id="media_image-15" class="widget widget_media_image"><h2 class="widget-title">Internationalist Commune of Rojava</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://internationalistcommune.com/"><img width="300" height="300" src="https://rojavaazadimadrid.files.wordpress.com/2018/03/new-logo-inter1.png" class="image wp-image-28073  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rojavaazadimadrid.files.wordpress.com/2018/03/new-logo-inter1.png 300w, https://rojavaazadimadrid.files.wordpress.com/2018/03/new-logo-inter1.png?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="28073" data-permalink="https://rojavaazadimadrid.wordpress.com/new-logo-inter1/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2018/03/new-logo-inter1.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="new-logo-inter1" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2018/03/new-logo-inter1.png?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2018/03/new-logo-inter1.png?w=300" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><h2 class="widget-title">YPG Media Center</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.ypgrojava.org/english"><img class="image alignnone" src="https://yt3.ggpht.com/-BB1p5Va1lOM/AAAAAAAAAAI/AAAAAAAAAAA/ulHbPH7ICZQ/s900-c-k-no/photo.jpg" alt="" width="150" height="150" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h2 class="widget-title">Freedom for Öcalan</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.freeocalan.org/"><img class="image alignnone" src="https://comhdhailpoblachtach.files.wordpress.com/2012/11/ocalan.jpg" alt="" width="180" height="60" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><h2 class="widget-title">Delist the PKK</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=rVVSbLIq4Ss"><img class="image alignnone" src="https://comitesolidaridadrojava.files.wordpress.com/2015/03/pkk-flag-lift-the-ban1.jpg" alt="" width="170" height="300" /></a></aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div style="overflow:hidden"><a href="https://rojavaazadimadrid.wordpress.com/tag/abdullah-ocalan/" class="tag-cloud-link tag-link-820811 tag-link-position-1" style="font-size: 15.2pt;" aria-label="Abdullah Öcalan (114 elementos)">Abdullah Öcalan</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/actividades/" class="tag-cloud-link tag-link-18522 tag-link-position-2" style="font-size: 10.5pt;" aria-label="Actividades (38 elementos)">Actividades</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/afrin/" class="tag-cloud-link tag-link-640057 tag-link-position-3" style="font-size: 16.8pt;" aria-label="Afrîn (164 elementos)">Afrîn</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/akp/" class="tag-cloud-link tag-link-47109 tag-link-position-4" style="font-size: 16.2pt;" aria-label="AKP (142 elementos)">AKP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/amed/" class="tag-cloud-link tag-link-4092440 tag-link-position-5" style="font-size: 11.2pt;" aria-label="Amed (45 elementos)">Amed</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/anarquismo/" class="tag-cloud-link tag-link-231260 tag-link-position-6" style="font-size: 8.9pt;" aria-label="Anarquismo (26 elementos)">Anarquismo</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/analisis/" class="tag-cloud-link tag-link-16991 tag-link-position-7" style="font-size: 12.6pt;" aria-label="Análisis (62 elementos)">Análisis</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/autodefensa/" class="tag-cloud-link tag-link-2602380 tag-link-position-8" style="font-size: 8.9pt;" aria-label="autodefensa (26 elementos)">autodefensa</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/bakur/" class="tag-cloud-link tag-link-8788749 tag-link-position-9" style="font-size: 16.6pt;" aria-label="Bakur (158 elementos)">Bakur</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/bashar-al-assad/" class="tag-cloud-link tag-link-308985 tag-link-position-10" style="font-size: 8.4pt;" aria-label="Bashar al-Assad (23 elementos)">Bashar al-Assad</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/bashur/" class="tag-cloud-link tag-link-1536307 tag-link-position-11" style="font-size: 11.4pt;" aria-label="Bashur (47 elementos)">Bashur</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/charla/" class="tag-cloud-link tag-link-181990 tag-link-position-12" style="font-size: 11pt;" aria-label="charla (43 elementos)">charla</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/charlas/" class="tag-cloud-link tag-link-48981 tag-link-position-13" style="font-size: 10.5pt;" aria-label="Charlas (38 elementos)">Charlas</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/cizre/" class="tag-cloud-link tag-link-1190630 tag-link-position-14" style="font-size: 8.9pt;" aria-label="Cizre (26 elementos)">Cizre</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/comunicado/" class="tag-cloud-link tag-link-49356 tag-link-position-15" style="font-size: 9.2pt;" aria-label="comunicado (28 elementos)">comunicado</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/confederalismo-democratico/" class="tag-cloud-link tag-link-156235511 tag-link-position-16" style="font-size: 16.4pt;" aria-label="Confederalismo Democrático (150 elementos)">Confederalismo Democrático</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/cooperativas/" class="tag-cloud-link tag-link-775509 tag-link-position-17" style="font-size: 8.9pt;" aria-label="Cooperativas (26 elementos)">Cooperativas</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/daesh/" class="tag-cloud-link tag-link-11873180 tag-link-position-18" style="font-size: 13.5pt;" aria-label="Daesh (77 elementos)">Daesh</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/derechos-humanos/" class="tag-cloud-link tag-link-31684 tag-link-position-19" style="font-size: 11.1pt;" aria-label="Derechos Humanos (44 elementos)">Derechos Humanos</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/diyarbakir/" class="tag-cloud-link tag-link-365012 tag-link-position-20" style="font-size: 11.1pt;" aria-label="Diyarbakir (44 elementos)">Diyarbakir</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ecologismo/" class="tag-cloud-link tag-link-103535 tag-link-position-21" style="font-size: 9.5pt;" aria-label="Ecologismo (30 elementos)">Ecologismo</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/economia/" class="tag-cloud-link tag-link-2372 tag-link-position-22" style="font-size: 9.5pt;" aria-label="Economía (30 elementos)">Economía</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/eeuu/" class="tag-cloud-link tag-link-24324 tag-link-position-23" style="font-size: 15.4pt;" aria-label="EEUU (119 elementos)">EEUU</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/efrin/" class="tag-cloud-link tag-link-9436956 tag-link-position-24" style="font-size: 13.4pt;" aria-label="Efrîn (74 elementos)">Efrîn</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/elecciones/" class="tag-cloud-link tag-link-63569 tag-link-position-25" style="font-size: 8.6pt;" aria-label="Elecciones (24 elementos)">Elecciones</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/entrevista/" class="tag-cloud-link tag-link-52342 tag-link-position-26" style="font-size: 11.4pt;" aria-label="Entrevista (47 elementos)">Entrevista</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/erdogan/" class="tag-cloud-link tag-link-548297 tag-link-position-27" style="font-size: 15.2pt;" aria-label="Erdogan (115 elementos)">Erdogan</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/estado-islamico/" class="tag-cloud-link tag-link-1953466 tag-link-position-28" style="font-size: 9.7pt;" aria-label="Estado Islámico (31 elementos)">Estado Islámico</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-29" style="font-size: 8.7pt;" aria-label="Europa (25 elementos)">Europa</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/fsa/" class="tag-cloud-link tag-link-247026 tag-link-position-30" style="font-size: 8.9pt;" aria-label="FSA (26 elementos)">FSA</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/guerra-civil-siria/" class="tag-cloud-link tag-link-77624387 tag-link-position-31" style="font-size: 10.4pt;" aria-label="Guerra Civil Siria (37 elementos)">Guerra Civil Siria</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/hdp/" class="tag-cloud-link tag-link-1761127 tag-link-position-32" style="font-size: 15.5pt;" aria-label="HDP (123 elementos)">HDP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/internacionalismo/" class="tag-cloud-link tag-link-205908 tag-link-position-33" style="font-size: 14.3pt;" aria-label="Internacionalismo (93 elementos)">Internacionalismo</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/irak/" class="tag-cloud-link tag-link-26256 tag-link-position-34" style="font-size: 12.6pt;" aria-label="Irak (62 elementos)">Irak</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-35" style="font-size: 10.7pt;" aria-label="Iraq (40 elementos)">Iraq</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-36" style="font-size: 14pt;" aria-label="Irán (87 elementos)">Irán</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/isis/" class="tag-cloud-link tag-link-12871 tag-link-position-37" style="font-size: 18.8pt;" aria-label="ISIS (262 elementos)">ISIS</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kck/" class="tag-cloud-link tag-link-235547 tag-link-position-38" style="font-size: 9.7pt;" aria-label="KCK (31 elementos)">KCK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kdp/" class="tag-cloud-link tag-link-1008109 tag-link-position-39" style="font-size: 10.4pt;" aria-label="KDP (37 elementos)">KDP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/knk/" class="tag-cloud-link tag-link-1275248 tag-link-position-40" style="font-size: 9.2pt;" aria-label="KNK (28 elementos)">KNK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kobane/" class="tag-cloud-link tag-link-11519762 tag-link-position-41" style="font-size: 15.9pt;" aria-label="Kobanê (135 elementos)">Kobanê</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/krg/" class="tag-cloud-link tag-link-1009365 tag-link-position-42" style="font-size: 12.9pt;" aria-label="KRG (66 elementos)">KRG</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kurdistan/" class="tag-cloud-link tag-link-105725 tag-link-position-43" style="font-size: 19.1pt;" aria-label="Kurdistán (283 elementos)">Kurdistán</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kurdos/" class="tag-cloud-link tag-link-1242920 tag-link-position-44" style="font-size: 13.5pt;" aria-label="kurdos (76 elementos)">kurdos</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/liberacion-de-la-mujer/" class="tag-cloud-link tag-link-5680704 tag-link-position-45" style="font-size: 9.4pt;" aria-label="Liberación de la mujer (29 elementos)">Liberación de la mujer</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/lucha-de-las-mujeres/" class="tag-cloud-link tag-link-153181817 tag-link-position-46" style="font-size: 15.6pt;" aria-label="Lucha de las Mujeres (126 elementos)">Lucha de las Mujeres</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/madrid/" class="tag-cloud-link tag-link-3544 tag-link-position-47" style="font-size: 11.7pt;" aria-label="Madrid (50 elementos)">Madrid</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/mujeres/" class="tag-cloud-link tag-link-14037 tag-link-position-48" style="font-size: 15.2pt;" aria-label="Mujeres (115 elementos)">Mujeres</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/martires/" class="tag-cloud-link tag-link-596157 tag-link-position-49" style="font-size: 11.3pt;" aria-label="Mártires (46 elementos)">Mártires</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/onu/" class="tag-cloud-link tag-link-53372 tag-link-position-50" style="font-size: 8.2pt;" aria-label="ONU (22 elementos)">ONU</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-51" style="font-size: 9.1pt;" aria-label="OTAN (27 elementos)">OTAN</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/pkk/" class="tag-cloud-link tag-link-268769 tag-link-position-52" style="font-size: 17.9pt;" aria-label="PKK (213 elementos)">PKK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/presxs/" class="tag-cloud-link tag-link-4834760 tag-link-position-53" style="font-size: 10pt;" aria-label="Presxs (34 elementos)">Presxs</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/puk/" class="tag-cloud-link tag-link-240064 tag-link-position-54" style="font-size: 8.7pt;" aria-label="PUK (25 elementos)">PUK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/pyd/" class="tag-cloud-link tag-link-9439359 tag-link-position-55" style="font-size: 13.4pt;" aria-label="PYD (74 elementos)">PYD</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/raqqa/" class="tag-cloud-link tag-link-10062141 tag-link-position-56" style="font-size: 11.6pt;" aria-label="Raqqa (49 elementos)">Raqqa</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/recep-tayyip-erdogan/" class="tag-cloud-link tag-link-869071 tag-link-position-57" style="font-size: 14.9pt;" aria-label="Recep Tayyip Erdogan (107 elementos)">Recep Tayyip Erdogan</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/refugiados/" class="tag-cloud-link tag-link-241336 tag-link-position-58" style="font-size: 11pt;" aria-label="refugiados (43 elementos)">refugiados</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/revolucion-de-rojava/" class="tag-cloud-link tag-link-556805253 tag-link-position-59" style="font-size: 8.6pt;" aria-label="Revolución de Rojava (24 elementos)">Revolución de Rojava</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rojava/" class="tag-cloud-link tag-link-9439492 tag-link-position-60" style="font-size: 21.7pt;" aria-label="Rojava (506 elementos)">Rojava</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rojava-azadi/" class="tag-cloud-link tag-link-352438625 tag-link-position-61" style="font-size: 13.6pt;" aria-label="Rojava Azadi (78 elementos)">Rojava Azadi</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rojhelat/" class="tag-cloud-link tag-link-9439510 tag-link-position-62" style="font-size: 8.2pt;" aria-label="Rojhelat (22 elementos)">Rojhelat</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rusia/" class="tag-cloud-link tag-link-53378 tag-link-position-63" style="font-size: 13.7pt;" aria-label="rusia (80 elementos)">rusia</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/sdf/" class="tag-cloud-link tag-link-42277 tag-link-position-64" style="font-size: 16.2pt;" aria-label="SDF (142 elementos)">SDF</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/selahattin-demirtas/" class="tag-cloud-link tag-link-9617176 tag-link-position-65" style="font-size: 8pt;" aria-label="Selahattin Demirtaş (21 elementos)">Selahattin Demirtaş</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/shengal/" class="tag-cloud-link tag-link-18238608 tag-link-position-66" style="font-size: 8pt;" aria-label="Shengal (21 elementos)">Shengal</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/siria/" class="tag-cloud-link tag-link-54147 tag-link-position-67" style="font-size: 19.1pt;" aria-label="Siria (281 elementos)">Siria</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/solidaridad-internacional/" class="tag-cloud-link tag-link-3993 tag-link-position-68" style="font-size: 9.5pt;" aria-label="solidaridad internacional (30 elementos)">solidaridad internacional</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/sur/" class="tag-cloud-link tag-link-370588 tag-link-position-69" style="font-size: 9.4pt;" aria-label="Sûr (29 elementos)">Sûr</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/tev-dem/" class="tag-cloud-link tag-link-105561780 tag-link-position-70" style="font-size: 9.2pt;" aria-label="TEV-DEM (28 elementos)">TEV-DEM</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/toques-de-queda/" class="tag-cloud-link tag-link-126344355 tag-link-position-71" style="font-size: 10.9pt;" aria-label="Toques de queda (42 elementos)">Toques de queda</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/turquia/" class="tag-cloud-link tag-link-54141 tag-link-position-72" style="font-size: 22pt;" aria-label="Turquía (546 elementos)">Turquía</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/yezidis/" class="tag-cloud-link tag-link-2809782 tag-link-position-73" style="font-size: 8.7pt;" aria-label="Yezidis (25 elementos)">Yezidis</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ypg/" class="tag-cloud-link tag-link-2341138 tag-link-position-74" style="font-size: 19pt;" aria-label="YPG (273 elementos)">YPG</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ypj/" class="tag-cloud-link tag-link-27389878 tag-link-position-75" style="font-size: 18.1pt;" aria-label="YPJ (221 elementos)">YPJ</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ocalan/" class="tag-cloud-link tag-link-1215651 tag-link-position-76" style="font-size: 9.2pt;" aria-label="Öcalan (28 elementos)">Öcalan</a></div></aside>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5c322d28d39bc">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5c322d28d39bc',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>		</div>
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201901y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-56cbb9ed9ae36d5b41903cf984a4e0bb">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/rojavaazadimadrid.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?action=logout&_wpnonce=4163ec3e2c","homeURL":"https:\/\/rojavaazadimadrid.wordpress.com\/","postID":"29794","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="89087203" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://rojavaazadimadrid.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Rojava Azadî" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="58271ff073" /><input type="hidden" name="_wp_http_referer" value="/2019/01/05/continua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/rojavaazadimadrid.wordpress.com\/2019\/01\/05\/continua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos\/":29794};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"89087203","siteName":"Rojava Azad\u00ee","siteURL":"http:\/\/rojavaazadimadrid.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/02ee489f27e37d83deb49ed9a8b3ff57?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2019%2F01%2F05%2Fcontinua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos%2F","themeURL":"","xhrURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2ed2f47bfe","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f51b881b8d\" \/>","referer":"https:\/\/rojavaazadimadrid.wordpress.com\/2019\/01\/05\/continua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos\/","canFollow":"1","feedID":"35019287","statusMessage":"","customizeLink":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2019%2F01%2F05%2Fcontinua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos%2F","postID":"29794","shortlink":"https:\/\/wp.me\/p61NEn-7Ky","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/rojavaazadimadrid.wordpress.com\/29794","statsLink":"https:\/\/wordpress.com\/stats\/post\/29794\/rojavaazadimadrid.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Apostrophe","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 5.279 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2019%2F01%2F05%2Fcontinua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"24937f46c6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2019%2F01%2F05%2Fcontinua-el-arresto-de-leyla-guven-no-podemos-encontrar-otra-razon-que-motivos-politicos%2F","blog_id":"89087203","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=89087203&v=wpcom&tz=2&user_id=0&subd=rojavaazadimadrid","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkltSwzAMRTeEowLtwA/DUhg3URIlftWSG7p7nClp0wcZ+mX7SkcjXQuGoErvBJ1Ax1DhnkoM30XHTzAL2aSCSQ05BkM9MuwSJmy1qwzGheTSW5sldYS6kd4CDxTwEehCuAalRZvTQtqCDp4l+tDiSHFPISOuV7UvE6uabsb6k3V6T40W8u7fyPk1IeRKk6rLESIGcygs3dSdzT9Q1aAwYMpR3xMqowcQtMFowSt9oU6HEnTZw1duBGQgEYxKyGI2Zcl/XeX+1FZHsJozk2/K7zFGGoc5aQ9WkJh7ufm9OVSOfo/Q6XbPSQ5n8+Z6l1cyHn6PYp51b8V09InRTB6pSVjqrye2KOq1WB0trX20C/njPqjaaIrArY7kmunM0Kf9eN6sN+vVy+rtvfsBxsJSzA=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'89087203','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'89087203','v':'wpcom','tz':'2','user_id':'0','post':'29794','subd':'rojavaazadimadrid'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9ILk9fLmFSSGt5cmRzSnZobC9uUk9QW1pBXzBRckMwaEpqcE5Hb1I9cjRqTmFkb2dOMnJ2VGs/X2UyTn5WSVAvbVIxVjVPL3pIa2xEVj8vLjUmYXZZT3dPdnF4ZGJ+KzF1OGlyUWFHbStjP21udVV6ZkJmV3UmTkdxVmNlW1JCK1JaMXAuTy1SbWxDaFhiV2trVFIwS1p1M3QuVmpmL1tTSmlvRmU/a3w2RUlXVGtPeThnM25vdnMlYUhYXTk9SkpEW1ZnU1hUYVN1MUd4LDlaeXE2cVUyWjk4W1NrQXhJUGFtJnMtWld4bEh1Y01RYSsvSmNzU2R3RiZfcWJ0Wl9wdHA='}]);
_stq.push([ 'clickTrackerInit', '89087203', '29794' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
