<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://rojavaazadimadrid.wordpress.com/xmlrpc.php">
	<title>Ramzi Ala: “Hay muchas heridas sin cerrar, la paz en Siria requerirá de mucho tiempo y diálogo” &#8211; Rojava Azadî</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r:latin,latin-ext","Alegreya:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Alegreya",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Alegreya",serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Alegreya",serif}.wf-active label{font-family:"Alegreya",serif}.wf-active .main-navigation{font-family:"Alegreya",serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Alegreya",serif}.wf-active .page-links{font-family:"Alegreya",serif}.wf-active .comment-meta{font-family:"Alegreya",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .archive .apostrophe-featured .entry-title, .wf-active .blog .apostrophe-featured .entry-title, .wf-active .search .apostrophe-featured .entry-title{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; Feed" href="https://rojavaazadimadrid.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; RSS de los comentarios" href="https://rojavaazadimadrid.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; Ramzi Ala: “Hay muchas heridas sin cerrar, la paz en Siria requerirá de mucho tiempo y&nbsp;diálogo” RSS de los comentarios" href="https://rojavaazadimadrid.wordpress.com/2017/05/13/ramzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkFFuAyEMRC9UaqVtKu1H1bMAa+2SYLCwV1FuHyhKqiYR/UG2Nc9jBk5sfE6KSYE2w3FbQhI4sc9khELE81336kVe4DkWwxEFDqhs/dH8dA9yF/Py65PLbGeBJWZn42h1wWgVZ8NZ9K4bYT4XrHNiq01BOAeLEanKRhjx55Vq5Vq/M7TpCTnHBUVMfSlsZHStRv+cR+2UHhVU4d9JRwOkrKHScisednYr4M2BbaGUzCuC6DniyH/BhKWvflo29pu+dh/Tbtrv396nwwXtWtOg' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i0EKwkAMRS9kDIURdSGeZZymIZKZlCaleHvHnUJx99/nPdxmKNaCWmBdYdaVpTluMjKFo1uRrFBplAzSxX7FS+lY3A+43zIZqJUcYu0HYNIsy790oYca98nYrS/8RPd6G9LpmtLlPKTnG3OmRHE=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rojavaazadimadrid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Resistir y crear otro mundo en el&nbsp;Kurdistán' href='https://rojavaazadimadrid.wordpress.com/2017/05/12/resistir-y-crear-otro-mundo-en-el-kurdistan/' />
<link rel='next' title='Miércoles 17 de mayo: Charla + Documental en&nbsp;Toledo' href='https://rojavaazadimadrid.wordpress.com/2017/05/13/miercoles-17-de-mayo-charla-documental-en-toledo/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://rojavaazadimadrid.wordpress.com/2017/05/13/ramzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo/" />
<link rel='shortlink' href='http://wp.me/p61NEn-6rZ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F05%2F13%2Framzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F05%2F13%2Framzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ramzi Ala: “Hay muchas heridas sin cerrar, la paz en Siria requerirá de mucho tiempo y diálogo”" />
<meta property="og:url" content="https://rojavaazadimadrid.wordpress.com/2017/05/13/ramzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo/" />
<meta property="og:description" content="Español y kurdo sirio, Ramzi Ala llegó a Castilla-La Mancha en la década de los ochenta del pasado siglo para trabajar como médico. Desde Ciudad Real, asiste con pesar a la devastación de Siria, su…" />
<meta property="article:published_time" content="2017-05-13T11:21:13+00:00" />
<meta property="article:modified_time" content="2017-05-09T15:22:40+00:00" />
<meta property="og:site_name" content="Rojava Azadî" />
<meta property="og:image" content="https://rojavaazadimadrid.files.wordpress.com/2017/05/hamid-y-ramsi-ala-1-e1494244994896.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="275" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@RojavaAzadi" />
<meta name="twitter:image:src" content="https://rojavaazadimadrid.files.wordpress.com/2017/05/hamid-y-ramsi-ala-1-e1494244994896.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@RojavaAzadi" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=114" />
<link rel='openid.server' href='https://rojavaazadimadrid.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://rojavaazadimadrid.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://rojavaazadimadrid.wordpress.com/osd.xml" title="Rojava Azadî" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#dbd2c3" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Rojava Azadî" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Colectivo por la revolución social de Rojava ~ Kurdistán paz y libertad" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://rojavaazadimadrid.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Ramzi Ala: “Hay muchas heridas sin cerrar, la paz en Siria requerirá de mucho tiempo y&nbsp;diálogo” | Rojava Azadî en WordPress.com" />
<meta name="description" content="Español y kurdo sirio, Ramzi Ala llegó a Castilla-La Mancha en la década de los ochenta del pasado siglo para trabajar como médico. Desde Ciudad Real, asiste con pesar a la devastación de Siria, sumida desde hace años en una cruenta guerra. Responsabiliza de gran parte de lo ocurrido en su país al Gobierno turco&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dbd2c3; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'rojavaazadimadrid.wordpress.com',
				pageURL: 'https://rojavaazadimadrid.wordpress.com/2017/05/13/ramzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://rojavaazadimadrid.wordpress.com/2017/05/13/ramzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.entry-meta a,.edit-link a,.comment-reply-link a,.entry-footer a[rel="tag"] a,.entry-footer a[rel="category tag"] a,#infinite-handle span a,.widget-area .sidebar-primary aside .widgettitle,.widget-area .sidebar-primary aside .widget-title,.widget-area .sidebar-primary aside,.widget-area .sidebar-primary aside a{color:#fff}body{background-color:#dbd2c3}.infinite-container{background-color:#dbd2c3}a,.main-navigation a:hover,.apostrophe-social li:hover a::before,.archive .entry-title a,.blog .entry-title a,.search .entry-title a,.site-title a:hover{color:#123926}.widget-area .sidebar-primary aside{background-color:#123926}.entry-meta,.edit-link,.comment-reply-link,.entry-footer a[rel="tag"],#infinite-handle span{background-color:#123926}button,input[type="button"],input[type="reset"],input[type="submit"],.button-primary,.button,.button-secondary,.apostrophe-navigation .current_page_item a,.apostrophe-navigation .current-menu-item a,.apostrophe-navigation .current-post-ancestor a,.apostrophe-navigation .current-menu-ancestor a,.apostrophe-navigation .current-menu-parent a,.apostrophe-navigation .current-post-parent a{border-color:#123926}.sidebar-secondary a{color:#123926}.widget-area .sidebar-primary aside{border-color:#3a6551}a:hover,a:focus,a:active{color:#3a6551}a:hover,a:focus,a:active,.site-title a{color:#3a6551}.entry-footer a[rel="category tag"]{background-color:#3a6551}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-24799 single-format-standard custom-background mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<a href="https://rojavaazadimadrid.wordpress.com/" class="site-logo-link" rel="home"><img width="300" height="300" src="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" class="site-logo attachment-apostrophe-logo" alt="" data-size="apostrophe-logo" srcset="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg 300w, https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="20373" data-permalink="https://rojavaazadimadrid.wordpress.com/avatar_rojava2w/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="avatar_rojava2w" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" /></a>					<h1 class="site-title"><a href="https://rojavaazadimadrid.wordpress.com/" rel="home">Rojava Azadî</a></h1>
					<h2 class="site-description">Colectivo por la revolución social de Rojava ~ Kurdistán paz y libertad</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menú</a>
					<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-navigation"><li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-446"><a href="https://rojavaazadimadrid.wordpress.com/quienes-somos/">Rojava Azadî</a>
<ul class="sub-menu">
	<li id="menu-item-3508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3508"><a href="https://rojavaazadimadrid.wordpress.com/quienes-somos/">¿Quiénes somos?</a></li>
	<li id="menu-item-4491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4491"><a href="https://rojavaazadimadrid.wordpress.com/contacto/">Contacto</a></li>
	<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="https://rojavaazadimadrid.wordpress.com/category/actividades/">Actividades</a></li>
	<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4951"><a href="https://rojavaazadimadrid.wordpress.com/colaboraciones/">¡Colabora!</a></li>
	<li id="menu-item-4309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4309"><a href="https://rojavaazadimadrid.wordpress.com/category/viajes-y-cronicas/">Viajes y crónicas</a></li>
</ul>
</li>
<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2070"><a href="https://rojavaazadimadrid.wordpress.com/category/publicaciones/">Publicaciones</a>
<ul class="sub-menu">
	<li id="menu-item-2062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2062"><a href="https://rojavaazadimadrid.wordpress.com/category/analisis-2/">Análisis</a></li>
	<li id="menu-item-6587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6587"><a href="https://rojavaazadimadrid.wordpress.com/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-4704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4704"><a href="https://rojavaazadimadrid.wordpress.com/category/comunicados/">Comunicados</a></li>
	<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://rojavaazadimadrid.wordpress.com/category/fotos/">Fotos</a></li>
	<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="https://rojavaazadimadrid.wordpress.com/category/videos/">Videos</a></li>
	<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a href="https://rojavaazadimadrid.wordpress.com/category/audio/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-2411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2411"><a href="https://rojavaazadimadrid.wordpress.com/confederalismo-democratico/">Confederalismo Democrático</a>
<ul class="sub-menu">
	<li id="menu-item-2052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2052"><a href="https://rojavaazadimadrid.wordpress.com/category/colectivismo/">Colectivismo</a></li>
	<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a href="https://rojavaazadimadrid.wordpress.com/category/ecologismo-2/">Ecologísmo</a></li>
	<li id="menu-item-4688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4688"><a href="https://rojavaazadimadrid.wordpress.com/category/lucha-de-las-mujeres/">Lucha de las Mujeres</a></li>
</ul>
</li>
<li id="menu-item-2015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2015"><a href="https://rojavaazadimadrid.wordpress.com/biblioteca/">Biblioteca</a>
<ul class="sub-menu">
	<li id="menu-item-4136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4136"><a href="https://rojavaazadimadrid.wordpress.com/presentaciones-y-documentacion-para-charlas/">Presentaciones y documentación para charlas</a></li>
	<li id="menu-item-3429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3429"><a href="https://rojavaazadimadrid.wordpress.com/zines-folletos-infrmativos/">Folletos informativos</a></li>
	<li id="menu-item-2016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2016"><a href="https://rojavaazadimadrid.wordpress.com/libros/">Libros</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2035"><a href="https://rojavaazadimadrid.wordpress.com/documentales/">Documentales</a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="https://rojavaazadimadrid.wordpress.com/artistas-subversivos/">Artistas subversivos</a></li>
	<li id="menu-item-2988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2988"><a href="https://rojavaazadimadrid.wordpress.com/biblioteca/musica/">Música</a></li>
</ul>
</li>
<li id="menu-item-10464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10464"><a href="https://rojavaazadimadrid.wordpress.com/category/campanas-de-solidaridad/">Campañas de Solidaridad</a></li>
<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2034"><a href="https://rojavaazadimadrid.wordpress.com/webs-de-interes-2/">Webs</a>
<ul class="sub-menu">
	<li id="menu-item-2049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049"><a href="https://rojavaazadimadrid.wordpress.com/del-estado/">Estatal</a></li>
	<li id="menu-item-2048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="https://rojavaazadimadrid.wordpress.com/mundo/">Internacional</a></li>
	<li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="https://rojavaazadimadrid.wordpress.com/kurdas/">Organizaciones Kurdas</a></li>
	<li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://rojavaazadimadrid.wordpress.com/otras-fuentes-twitter-reddit/">Otras fuentes</a></li>
</ul>
</li>
</ul></div>
					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-24799">

	<div class="entry-meta"><a class="entry-date published" href="https://rojavaazadimadrid.wordpress.com/2017/05/13/ramzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo/">hace 14 horas <span style="display:none;">13 mayo, 2017</span></a><time class="updated" datetime="2017-05-09T17:22:40+00:00">9 mayo, 2017</time><span class="byline vcard"><a class="url fn n" href="https://rojavaazadimadrid.wordpress.com/author/hybrisanima/">Azadi Ánima</a></span></div>
		<h1 class="entry-title">
			Ramzi Ala: “Hay muchas heridas sin cerrar, la paz en Siria requerirá de mucho tiempo y&nbsp;diálogo”</h1>

	<div class="entry-content">
		<p><img data-attachment-id="24800" data-permalink="https://rojavaazadimadrid.wordpress.com/2017/05/13/ramzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo/hamid-y-ramsi-ala-1-e1494244994896/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2017/05/hamid-y-ramsi-ala-1-e1494244994896.jpg?w=723" data-orig-size="550,275" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hamid-y-Ramsi-Ala-1-e1494244994896" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2017/05/hamid-y-ramsi-ala-1-e1494244994896.jpg?w=723?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2017/05/hamid-y-ramsi-ala-1-e1494244994896.jpg?w=723?w=550" class=" size-full wp-image-24800 aligncenter" src="https://rojavaazadimadrid.files.wordpress.com/2017/05/hamid-y-ramsi-ala-1-e1494244994896.jpg?w=723" alt="hamid-y-Ramsi-Ala-1-e1494244994896" srcset="https://rojavaazadimadrid.files.wordpress.com/2017/05/hamid-y-ramsi-ala-1-e1494244994896.jpg 550w, https://rojavaazadimadrid.files.wordpress.com/2017/05/hamid-y-ramsi-ala-1-e1494244994896.jpg?w=150 150w, https://rojavaazadimadrid.files.wordpress.com/2017/05/hamid-y-ramsi-ala-1-e1494244994896.jpg?w=300 300w" sizes="(max-width: 550px) 100vw, 550px"   /></p>
<p>Español y kurdo sirio, Ramzi Ala llegó a Castilla-La Mancha en la década de los ochenta del pasado siglo para trabajar como médico. Desde Ciudad Real, asiste con pesar a la devastación de Siria, sumida desde hace años en una cruenta guerra. Responsabiliza de gran parte de lo ocurrido en su país al Gobierno turco y asegura que solo la democracia pondrá fin a un conflicto que ha dejado muchas heridas abiertas.</p>
<p>Su hermano, Hamid Ala, vive en con él en Ciudad Real. Vino de visita a España antes de que estallara la guerra y a causa de una enfermedad le fue concedido el asilo humanitario. Asiste atento a la entrevista pero solo chapurrea el castellano y no participa en la conversación, salvo con algún gesto de asentimiento. En el salón de Ramzi destacan la artesanía y los símbolos kurdos. Sobre la mesita, un cuenco de pistachos, que invita a probar mientras comenta que hasta no hace mucho tiempo su gran afición era cuidar de un campo de árboles de este fruto seco.</p>
<p>Ramzi llegó a España 1970 para estudiar en Zaragoza. Tras pasar unos años en Francia, obtuvo la nacionalidad española trabajando ya en la provincia de Ciudad Real. La conoce bien, ha prestado servicio en localidades como Viso del Marqués, Solana del Pino, Guadalmez, Tomelloso, Campo de Criptaza, Villarrubia, Valdepeñas o Manzanares. Fijó su residencia en la capital en 1984 y desde el 1992 reside en el barrio de Los Rosales. Presume de una hija “culiparda” que ha seguido sus pasos y actualmente está estudiando el MIR.</p>
<p>A finales del año 2011, recuerda, estalló la guerra. Comenzó, al calor de la Primavera Árabe, “a raíz de unas protestas y después de que unos jóvenes hicieron pintadas reclamando democracia”. Intervinieron las autoridades y eso fue la chispa que encendió el conflicto. El Gobierno se dividió en dos. Aunque una parte se autodenominó como oposición o Ejército Libre, en realidad “eran miembros del mismo partido, pero sunitas”.  Detrás de Bashar al-Ásad, subraya, está el partido panarabista Baaz.</p>
<p>A los kurdos del norte de Siria “nos pilló en medio”, al igual que a minorías étnicas y religiosas como los armenios, asirios, cristianos, kurdos yazidíes o caldeos, “que conviven con nosotros”. Como respuesta, los kurdos formaron unidades de protección popular (YPG) y unidades femeninas de protección (YPJ), que luchan conjuntamente.</p>
<p>Por otro lado, “de Iraq surgió el autodenominado Estado Islámico; antiguos soldados suníes de Sadam Hussein, resentidos al carecer de autonomía como los kurdos, que la habían obtenido tras muchos años de guerra al norte del país”.</p>
<p>Se abalanzaron contra los kurdos yazidíes, esclavizando a sus mujeres, relata. Después atacaron a los kurdos de Siria, que se refugiaron en Kobane, una ciudad cerca de la frontera de Turquía. El ISIS, remarca, pretendía una salida al exterior. El Gobierno turco, asevera Ramzi Ala, les apoyaba: “es uno de los promotores, junto a Irán”. Kobane resistió durante cuatro meses un asedio encarnizado durante cerca de noventa días y vencieron a los atacantes, en gran parte por el arrojo de las mujeres kurdas. Resalta la creencia de los guerrilleros yihadíes de que morir a mano de una mujer significa la pérdida de 70 huríes (jóvenes vírgenes) en la otra vida.</p>
<p>El Daesh, apunta, ha atacado también a los kurdos musulmanes, acusándolos de apóstatas por no seguir sus doctrinas.</p>
<p>“Turquía acusa a las YPG de terroristas, cosa que no hacen la UE y Estados Unidos porque son los únicos que han combatido al ISIS, los únicos que han detenido el avance del terrorismo hacia Europa”, arguye Ala. A los kurdos, recalca, se unieron las unidades de protección Siria democrática, que son árabes que luchan en contra del terrorismo yihadista. Juntos liberaron la ciudad de Manbij, recientemente Tabqa y se dirigen a Al Raqa, al norte este de Siria y en la ribera del Éufrates.</p>
<p>El Ejército Libre se dividió en varios grupos “y ya no se sabía quién está a favor de la democracia o quién está contra el Gobierno”. Entre el caos “se generalizaron los saqueos”.</p>
<p>Los kurdos, lamenta, no han tenido apoyos. El Kurdistán, una región con territorios en Turquía, Irán, Iraq y Siria, y unos 40 millones de habitantes anhela la independencia, “o al menos la autonomía, al estilo de España”.</p>
<p>El Partido de los Trabajadores del Kurdistán (PKK), continúa Ala, ha sido declarado grupo terrorista por la Unión Europea y Estados Unidos a instancias de Turquía. Sin embargo, alega, el PKK “lucha por derechos legítimos del pueblo kurdo, se autodefiende”. Erdogan prometió negociar, recuerda, “pero no cumplió y Turquía ha atacado los pueblos del Kurdistán y ha encarcelado a miembros de partidos prokurdos”.</p>
<p>En Siria, el Ejercito Libre no pudo con el Gobierno. Arabia Saudí, Catar o Turquía, explica, “estaban detrás” de la oposición, mientras que el Gobierno recibió el apoyo de Irán, Hezbolá y Rusia. Los kurdos se mantuvieron aparte. “Solo queríamos, junto a las minorías, que nos reconocieran como pueblo con derecho a la autodeterminación o la autonomía”. No lo hizo ni la oposición ni el Gobierno, “pero hace tres años declaramos el confederalismo democrático e intentamos proteger a nuestra gente”. Los kurdos defendieron la ciudad de Kobane y avanzaron con apoyo de la coalición internacional hacia la ciudad de Raqqa, el feudo del ISIS en Siria.</p>
<p>La guerra ha destruido la mayoría de las ciudades de Siria. Alepo es el símbolo de la devastación del país. “Era una ciudad próspera e industrializada en la convivían todo tipo de personas”, señala apenado. Allí, su sobrina trabajaba de dentista.</p>
<p>Turquía, denuncia, “explotó” a los refugiados sirios como mano de obra barata, y después “los lanzó” a la Unión Europea “para obtener ayuda económica”. En la travesía a Grecia o Italia, recuerda dolido, han perdido la vida miles de refugiados. Un hermanastro suyo murió ahogado en el mar en una desesperada travesía hacia la costa helena. “Hay muchas desgracias; la gente ha vendidos sus cosas, todo lo que tenían, para escapar de la guerra porque entre los dos fuegos mueren los inocentes”, añade.</p>
<p>El gobierno confederal kurdo del norte de Siria pidió a la UE y a la ONU colaboración para acoger a todos los refugiados del interior a cambio de ayuda económica hasta que se restablezca la situación en Siria. “Hacen oídos sordos”, exclama indignado. Lo que se debe hacer, defiende, es actuar in situ y no a través de los turcos, “que tienen un Gobierno corrupto”.</p>
<p>Mientras no haya democracia, vaticina,  no acabará la guerra. Recuerda que cuando Iraq fue “liberada” quedó sumida en la guerra y el terrorismo. Los kurdos, a su juicio, son un ejemplo, al reclamar la democracia y exigir el fin de la guerra. En Siria, reconoce, “hay muchas heridas sin cerrar, y a las secuelas habrá que buscarles un remedio”. La paz requerirá de “mucho tiempo y diálogo”.</p>
<p>Por último, recuerda que España se comprometió a acoger más de 17.000 refugiados y que aún no ha cumplido. Las autoridades, opina, “podrían hacer algo más”. En todo caso, destaca los “buenos sentimientos” de los españoles, y el apoyo que manifiestan hacia el pueblo sirio y kurdo.</p>
<p>Antes de poner fin a la conversación, muestra una carta firmada por José Bono. Cuando estalló la guerra del norte de Iraq se celebraron corridas de toros para recabar fondos con el fin de ayudar al pueblo kurdo.</p>
<p>Tras el impacto de la fotografía del pequeño Aylan Kurdi tendido sin vida en la playa, una imagen que conmocionó al mundo, “se habló que podían llegar doscientos refugiados a Ciudad Real”. Entonces se formaron comités de acogida y se recogió ropa, además de otros materiales que pudieran servir de ayuda. Ramzi recuerda que se acercó a ellos y que le ofrecieron casas para acoger a quienes llegaran a la ciudad huyendo del horror. Los ciudadrealeños son “muy buena gente, y acogedores”. Pero, “por más voluntad que tenga el pueblo de ayudar, si las autoridades no actúan no se puede hacer nada”, concluye.</p>
<p><strong>Fuente: </strong><a href="http://www.miciudadreal.es/2017/05/03/ramzi-ala-hay-muchas-heridas-sin-cerrar-y-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo/" target="_blank" rel="noopener noreferrer">Mi Ciudad Real</a></p>
<p><strong>Autor:</strong> Eusebio García del Castillo</p>
<p><strong><em> </em></strong></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-623107309" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-623107309');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-623107309",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-623107309'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24799" class="share-twitter sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2017/05/13/ramzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24799" class="share-facebook sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2017/05/13/ramzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-24799" class="share-google-plus-1 sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2017/05/13/ramzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-89087203-24799-5917ad43c94de' data-src='//widgets.wp.com/likes/#blog_id=89087203&amp;post_id=24799&amp;origin=rojavaazadimadrid.wordpress.com&amp;obj_id=89087203-24799-5917ad43c94de' data-name='like-post-frame-89087203-24799-5917ad43c94de'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/publicaciones/" rel="category tag">Publicaciones</a></li>
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/rojava/" rel="category tag">Rojava</a></li>
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/siria/" rel="category tag">Siria</a></li></ul><ul class="post-tags"><li><a href="https://rojavaazadimadrid.wordpress.com/tag/castilla-la-mancha/" rel="tag">Castilla La Mancha</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/ciudad-real/" rel="tag">Ciudad Real</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/estado-espanol/" rel="tag">Estado Español</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/isis/" rel="tag">ISIS</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/pkk/" rel="tag">PKK</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/rojava/" rel="tag">Rojava</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/siria/" rel="tag">Siria</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/ypg/" rel="tag">YPG</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/ypj/" rel="tag">YPJ</a></li></ul></div>		<div class="author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/b932620d1e71fa050123b6c173ab0725?s=300&#038;d=identicon&#038;r=G' class='avatar avatar-300' height='300' width='300' />			<h3><a class="url fn n" href="https://rojavaazadimadrid.wordpress.com/author/hybrisanima/">Azadi Ánima</a></h3>
			<p class="author-bio"></p>
		</div><!-- .author -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://rojavaazadimadrid.wordpress.com/2017/05/12/resistir-y-crear-otro-mundo-en-el-kurdistan/" rel="prev"><span class="meta-nav">Anterior</span> <span class="apostrophe-post-title">Resistir y crear otro mundo en el&nbsp;Kurdistán</span></a>			</div>
			<div class="nav-next">
				<a href="https://rojavaazadimadrid.wordpress.com/2017/05/13/miercoles-17-de-mayo-charla-documental-en-toledo/" rel="next"><span class="meta-nav">Siguiente</span> <span class="apostrophe-post-title">Miércoles 17 de mayo: Charla + Documental en&nbsp;Toledo</span></a>			</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/13/ramzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://rojavaazadimadrid.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="236d679f9b" /><input type="hidden" name="_wp_http_referer" value="/2017/05/13/ramzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Frojavaazadimadrid.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='24799' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4da263907f" /></p>
<input type="hidden" name="genseq" value="1494723907" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

		
				<div class="sidebar-secondary">
			<aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rojavaazadimadrid.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Visita nuestros canales</h2><ul><li><a href="https://www.facebook.com/RojavaAzadiMadrid/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de RojavaAzadiMadrid en Facebook</span></a></li><li><a href="https://twitter.com/@RojavaAzadi/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de @RojavaAzadi en Twitter</span></a></li><li><a href="https://www.youtube.com/channel/UCnqVYwqr_006lhMHsodIzBw/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de UCnqVYwqr_006lhMHsodIzBw en YouTube</span></a></li></ul></aside><aside id="image-14" class="widget widget_image"><div style="overflow:hidden;"><a href="https://rojavaazadimadrid.wordpress.com/category/campanas-de-solidaridad/"><img src="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=3508&amp;h=4961" class="alignnone" width="3508" height="4961" /></a></div>
</aside><aside id="image-13" class="widget widget_image"><h2 class="widget-title">Boicot al turismo en Turquía</h2><div style="overflow:hidden;"><a href="https://www.dropbox.com/sh/h02siaky7ldrlkf/AACkVCSQ_S74p5uhkcelg_nWa?dl=0"><img src="https://newrozeuskalkurduelkartea.files.wordpress.com/2016/01/viajar-a-turquc3ada.jpg?w=575&amp;h=750" class="alignnone" width="575" height="750" /></a></div>
</aside><aside id="image-8" class="widget widget_image"><h2 class="widget-title">Help Kobanê</h2><div style="overflow:hidden;"><a href="http://helpkobane.com/"><img src="http://arci.it/files/cache/dd8073cf1eb6067a34b631f172464405_f1643.jpg" class="alignnone" width="169" height="63" /></a></div>
</aside><aside id="image-11" class="widget widget_image"><h2 class="widget-title">YPG Media Center</h2><div style="overflow:hidden;"><a href="https://www.ypgrojava.org/english"><img src="https://yt3.ggpht.com/-BB1p5Va1lOM/AAAAAAAAAAI/AAAAAAAAAAA/ulHbPH7ICZQ/s900-c-k-no/photo.jpg" class="alignnone" width="150" height="150" /></a></div>
</aside><aside id="image-6" class="widget widget_image"><h2 class="widget-title">Freedom for Öcalan</h2><div style="overflow:hidden;"><a href="http://www.freeocalan.org/"><img src="https://comhdhailpoblachtach.files.wordpress.com/2012/11/ocalan.jpg?w=180&amp;h=60" class="alignnone" width="180" height="60" /></a></div>
</aside><aside id="image-7" class="widget widget_image"><h2 class="widget-title">Delist the PKK</h2><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=rVVSbLIq4Ss"><img src="https://comitesolidaridadrojava.files.wordpress.com/2015/03/pkk-flag-lift-the-ban1.jpg?w=170&amp;h=300" class="alignnone" width="170" height="300" /></a></div>
</aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div style="overflow:hidden"><a href='https://rojavaazadimadrid.wordpress.com/tag/abdullah-ocalan/' class='tag-link-820811 tag-link-position-1' title='52 temas' style='font-size: 13.824817518248pt;'>Abdullah Öcalan</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/actividades/' class='tag-link-18522 tag-link-position-2' title='26 temas' style='font-size: 10.861313868613pt;'>Actividades</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/akp/' class='tag-link-47109 tag-link-position-3' title='112 temas' style='font-size: 17.197080291971pt;'>AKP</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/amed/' class='tag-link-4092440 tag-link-position-4' title='38 temas' style='font-size: 12.496350364964pt;'>Amed</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/anarquismo/' class='tag-link-231260 tag-link-position-5' title='21 temas' style='font-size: 9.9416058394161pt;'>Anarquismo</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/ankara/' class='tag-link-365000 tag-link-position-6' title='17 temas' style='font-size: 9.1240875912409pt;'>Ankara</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/analisis/' class='tag-link-16991 tag-link-position-7' title='57 temas' style='font-size: 14.233576642336pt;'>Análisis</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/bakur/' class='tag-link-8788749 tag-link-position-8' title='121 temas' style='font-size: 17.605839416058pt;'>Bakur</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/barzani/' class='tag-link-701138 tag-link-position-9' title='16 temas' style='font-size: 8.8175182481752pt;'>Barzani</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/bashur/' class='tag-link-1536307 tag-link-position-10' title='28 temas' style='font-size: 11.167883211679pt;'>Bashur</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/charla/' class='tag-link-181990 tag-link-position-11' title='39 temas' style='font-size: 12.598540145985pt;'>charla</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/charlas/' class='tag-link-48981 tag-link-position-12' title='27 temas' style='font-size: 11.065693430657pt;'>Charlas</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/cizre/' class='tag-link-1190630 tag-link-position-13' title='23 temas' style='font-size: 10.350364963504pt;'>Cizre</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/cizire/' class='tag-link-9436437 tag-link-position-14' title='19 temas' style='font-size: 9.5328467153285pt;'>Cizîrê</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/comite/' class='tag-link-707890 tag-link-position-15' title='15 temas' style='font-size: 8.5109489051095pt;'>Comité</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/comunicado/' class='tag-link-49356 tag-link-position-16' title='25 temas' style='font-size: 10.656934306569pt;'>comunicado</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/confederalismo-democratico/' class='tag-link-156235511 tag-link-position-17' title='50 temas' style='font-size: 13.722627737226pt;'>Confederalismo Democrático</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/convocatorias/' class='tag-link-27728 tag-link-position-18' title='13 temas' style='font-size: 8pt;'>Convocatorias</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/daesh/' class='tag-link-11873180 tag-link-position-19' title='31 temas' style='font-size: 11.678832116788pt;'>Daesh</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/dbp/' class='tag-link-1143268 tag-link-position-20' title='16 temas' style='font-size: 8.8175182481752pt;'>DBP</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/diyarbakir/' class='tag-link-365012 tag-link-position-21' title='33 temas' style='font-size: 11.883211678832pt;'>Diyarbakir</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/economia/' class='tag-link-2372 tag-link-position-22' title='20 temas' style='font-size: 9.7372262773723pt;'>Economía</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/eeuu/' class='tag-link-24324 tag-link-position-23' title='43 temas' style='font-size: 13.007299270073pt;'>EEUU</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/efrin/' class='tag-link-9436956 tag-link-position-24' title='16 temas' style='font-size: 8.8175182481752pt;'>Efrîn</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/ei/' class='tag-link-173033 tag-link-position-25' title='18 temas' style='font-size: 9.3284671532847pt;'>EI</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/entrevista/' class='tag-link-52342 tag-link-position-26' title='38 temas' style='font-size: 12.496350364964pt;'>Entrevista</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/erdogan/' class='tag-link-548297 tag-link-position-27' title='65 temas' style='font-size: 14.846715328467pt;'>Erdogan</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/estado-islamico/' class='tag-link-1953466 tag-link-position-28' title='28 temas' style='font-size: 11.167883211679pt;'>Estado Islámico</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/europa/' class='tag-link-10990 tag-link-position-29' title='21 temas' style='font-size: 9.9416058394161pt;'>Europa</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/guerra-civil-siria/' class='tag-link-77624387 tag-link-position-30' title='29 temas' style='font-size: 11.372262773723pt;'>Guerra Civil Siria</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/hdp/' class='tag-link-1761127 tag-link-position-31' title='91 temas' style='font-size: 16.277372262774pt;'>HDP</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/internacionalismo/' class='tag-link-205908 tag-link-position-32' title='14 temas' style='font-size: 8.3065693430657pt;'>Internacionalismo</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/irak/' class='tag-link-26256 tag-link-position-33' title='21 temas' style='font-size: 9.9416058394161pt;'>Irak</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/iraq/' class='tag-link-1147 tag-link-position-34' title='27 temas' style='font-size: 11.065693430657pt;'>Iraq</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/iran/' class='tag-link-6645 tag-link-position-35' title='38 temas' style='font-size: 12.496350364964pt;'>Irán</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/isis/' class='tag-link-12871 tag-link-position-36' title='163 temas' style='font-size: 18.832116788321pt;'>ISIS</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/kck/' class='tag-link-235547 tag-link-position-37' title='22 temas' style='font-size: 10.14598540146pt;'>KCK</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/kdp/' class='tag-link-1008109 tag-link-position-38' title='21 temas' style='font-size: 9.9416058394161pt;'>KDP</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/kja/' class='tag-link-3150191 tag-link-position-39' title='15 temas' style='font-size: 8.5109489051095pt;'>KJA</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/knk/' class='tag-link-1275248 tag-link-position-40' title='23 temas' style='font-size: 10.350364963504pt;'>KNK</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/kobane/' class='tag-link-11519762 tag-link-position-41' title='113 temas' style='font-size: 17.299270072993pt;'>Kobanê</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/krg/' class='tag-link-1009365 tag-link-position-42' title='36 temas' style='font-size: 12.29197080292pt;'>KRG</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/kurdistan/' class='tag-link-105725 tag-link-position-43' title='177 temas' style='font-size: 19.240875912409pt;'>Kurdistán</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/kurdos/' class='tag-link-1242920 tag-link-position-44' title='63 temas' style='font-size: 14.744525547445pt;'>kurdos</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/lucha-de-las-mujeres/' class='tag-link-153181817 tag-link-position-45' title='52 temas' style='font-size: 13.824817518248pt;'>Lucha de las Mujeres</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/madrid/' class='tag-link-3544 tag-link-position-46' title='40 temas' style='font-size: 12.700729927007pt;'>Madrid</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/manifestacion/' class='tag-link-549904 tag-link-position-47' title='14 temas' style='font-size: 8.3065693430657pt;'>Manifestación</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/mujeres/' class='tag-link-14037 tag-link-position-48' title='64 temas' style='font-size: 14.744525547445pt;'>Mujeres</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/martires/' class='tag-link-596157 tag-link-position-49' title='24 temas' style='font-size: 10.554744525547pt;'>Mártires</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/newroz/' class='tag-link-1379096 tag-link-position-50' title='16 temas' style='font-size: 8.8175182481752pt;'>NewRoz</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/partido-de-los-trabajadores-del-kurdistan/' class='tag-link-43007720 tag-link-position-51' title='16 temas' style='font-size: 8.8175182481752pt;'>Partido de los Trabajadores del Kurdistán</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/pdk/' class='tag-link-2754518 tag-link-position-52' title='14 temas' style='font-size: 8.3065693430657pt;'>PDK</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/pjak/' class='tag-link-1467697 tag-link-position-53' title='13 temas' style='font-size: 8pt;'>PJAK</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/pkk/' class='tag-link-268769 tag-link-position-54' title='129 temas' style='font-size: 17.810218978102pt;'>PKK</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/presxs/' class='tag-link-4834760 tag-link-position-55' title='28 temas' style='font-size: 11.167883211679pt;'>Presxs</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/pyd/' class='tag-link-9439359 tag-link-position-56' title='40 temas' style='font-size: 12.700729927007pt;'>PYD</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/raqqa/' class='tag-link-10062141 tag-link-position-57' title='23 temas' style='font-size: 10.350364963504pt;'>Raqqa</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/recep-tayyip-erdogan/' class='tag-link-869071 tag-link-position-58' title='45 temas' style='font-size: 13.211678832117pt;'>Recep Tayyip Erdogan</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/referendum/' class='tag-link-165299 tag-link-position-59' title='14 temas' style='font-size: 8.3065693430657pt;'>Referendum</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/refugiados/' class='tag-link-241336 tag-link-position-60' title='23 temas' style='font-size: 10.350364963504pt;'>refugiados</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/represion/' class='tag-link-112601 tag-link-position-61' title='17 temas' style='font-size: 9.1240875912409pt;'>represión</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/rojava/' class='tag-link-9439492 tag-link-position-62' title='328 temas' style='font-size: 22pt;'>Rojava</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/rojava-azadi/' class='tag-link-352438625 tag-link-position-63' title='58 temas' style='font-size: 14.335766423358pt;'>Rojava Azadi</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/rojhelat/' class='tag-link-9439510 tag-link-position-64' title='14 temas' style='font-size: 8.3065693430657pt;'>Rojhelat</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/rusia/' class='tag-link-53378 tag-link-position-65' title='20 temas' style='font-size: 9.7372262773723pt;'>rusia</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/sdf/' class='tag-link-42277 tag-link-position-66' title='60 temas' style='font-size: 14.540145985401pt;'>SDF</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/selahattin-demirtas/' class='tag-link-9617176 tag-link-position-67' title='14 temas' style='font-size: 8.3065693430657pt;'>Selahattin Demirtaş</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/siria/' class='tag-link-54147 tag-link-position-68' title='154 temas' style='font-size: 18.627737226277pt;'>Siria</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/sur/' class='tag-link-370588 tag-link-position-69' title='24 temas' style='font-size: 10.554744525547pt;'>Sûr</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/tev-dem/' class='tag-link-105561780 tag-link-position-70' title='19 temas' style='font-size: 9.5328467153285pt;'>TEV-DEM</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/toques-de-queda/' class='tag-link-126344355 tag-link-position-71' title='42 temas' style='font-size: 12.905109489051pt;'>Toques de queda</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/turquia/' class='tag-link-54141 tag-link-position-72' title='324 temas' style='font-size: 21.897810218978pt;'>Turquía</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/yezidis/' class='tag-link-2809782 tag-link-position-73' title='21 temas' style='font-size: 9.9416058394161pt;'>Yezidis</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/ypg/' class='tag-link-2341138 tag-link-position-74' title='159 temas' style='font-size: 18.729927007299pt;'>YPG</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/ypj/' class='tag-link-27389878 tag-link-position-75' title='101 temas' style='font-size: 16.788321167883pt;'>YPJ</a>
<a href='https://rojavaazadimadrid.wordpress.com/tag/ocalan/' class='tag-link-1215651 tag-link-position-76' title='23 temas' style='font-size: 10.350364963504pt;'>Öcalan</a></div></aside>		</div>
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201719y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b932620d1e71fa050123b6c173ab0725">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/rojavaazadimadrid.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?action=logout&_wpnonce=84a7884a53","homeURL":"https:\/\/rojavaazadimadrid.wordpress.com\/","postID":"24799","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="89087203" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://rojavaazadimadrid.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Rojava Azadî" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d7267bc981" /><input type="hidden" name="_wp_http_referer" value="/2017/05/13/ramzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/rojavaazadimadrid.wordpress.com\/2017\/05\/13\/ramzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo\/":24799};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"89087203","siteName":"Rojava Azad\u00ee","siteURL":"http:\/\/rojavaazadimadrid.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/02ee489f27e37d83deb49ed9a8b3ff57?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F05%2F13%2Framzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo%2F","themeURL":"https:\/\/wordpress.com\/theme\/apostrophe\/","xhrURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6a97eae0ea","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"93174d2781\" \/>","referer":"https:\/\/rojavaazadimadrid.wordpress.com\/2017\/05\/13\/ramzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F05%2F13%2Framzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo%2F","postID":"24799","shortlink":"http:\/\/wp.me\/p61NEn-6rZ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/rojavaazadimadrid.wordpress.com\/24799","statsLink":"https:\/\/wordpress.com\/stats\/post\/24799\/rojavaazadimadrid.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Apostrophe","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 3.362 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F05%2F13%2Framzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"62cf54cb80","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2017%2F05%2F13%2Framzi-ala-hay-muchas-heridas-sin-cerrar-la-paz-en-siria-requerira-de-mucho-tiempo-y-dialogo%2F","blog_id":"89087203","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=89087203&v=wpcom&tz=2&user_id=0&subd=rojavaazadimadrid","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkd1OwzAMhV+INNuEQFwgniVN3dZpfkycdOztSQTdOjYquLJz7O/IjuWRhA4+gU/SsOxgRg300Rh+kKuSy4JsHtCztDgBy/cMGUblOwtxo1kH54okviBT6VbyEQn+A10JP8E0gittlFupKHCKgUaoFE9IBfGT6IPOLHq8WetX1qsZB5Uw+D8jl9eCoNc2d9crRCB7ahze+K72V12pi1ZF6RQniCUTYYYYsZqdtS0HXUevDufs3lBMlznWuinXjafv0Ky77l1LxZAZrDSQSOlJLMIGU79K9FZhlDyqiH5YYoHe3Ov+8eWw2z3tD8/mE1Hs/Rs='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "rojavaazadimadrid.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'89087203','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'89087203','v':'wpcom','tz':'2','user_id':'0','post':'24799','subd':'rojavaazadimadrid'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9ILk9fLmFSSGt5cmRzSnZobC9uUk9QW1pBXzBRckMwaEpqcE5Hb1I9cjRqTmFkb2dOMnJ2VGs/X2UyTn5nYmsyTWw/LUh1KyZwMFIrOWRTcEpkaisuZyx1bVUwWEsyVGJPaCtoQnRsOTdwSStQdElOTFQ9YVlkcVJiLVlZNHx2U0dTSVk1dHNLTV8xMmImZXJ4LUdybE1PLFd1WnVyXTgvUUZuSS5iTzV3anNSUzNnektwS1hXP05wfnBMQT0/YXIvODhsUGFBRXppLEFMbix6c0s0SjlLcm81SVRBUlZZLjM0RWZ6OQ=='}]);
_stq.push([ 'clickTrackerInit', '89087203', '24799' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
