<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://rojavaazadimadrid.wordpress.com/xmlrpc.php">
	<title>Turquía se prepara para abrir un frente militar en Irak &#8211; Rojava Azadî</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r:latin,latin-ext","Alegreya:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #infinite-handle span, .wf-active .comment-reply-link, .wf-active .edit-link, .wf-active .entry-footer a[rel="category tag"], .wf-active .entry-footer a[rel="tag"], .wf-active .entry-meta{font-family:"Alegreya",serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Alegreya",serif}.wf-active .button, .wf-active .button-primary, .wf-active .button-secondary, .wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Alegreya",serif}.wf-active label{font-family:"Alegreya",serif}.wf-active .main-navigation{font-family:"Alegreya",serif}.wf-active .nav-next .meta-nav, .wf-active .nav-previous .meta-nav{font-family:"Alegreya",serif}.wf-active .page-links{font-family:"Alegreya",serif}.wf-active .comment-meta{font-family:"Alegreya",serif}.wf-active h1{font-style:normal;font-weight:400}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Libre Baskerville",serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active #reply-title, .wf-active .comments-title, .wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label, .wf-active h2{font-weight:400;font-style:normal}.wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .site-description{font-style:normal;font-weight:400}.wf-active .archive .entry-title, .wf-active .blog .entry-title, .wf-active .search .entry-title{font-family:"Libre Baskerville",serif;font-weight:400;font-style:normal}.wf-active .archive .apostrophe-featured .entry-title, .wf-active .blog .apostrophe-featured .entry-title, .wf-active .search .apostrophe-featured .entry-title{font-style:normal;font-weight:400}.wf-active .widget-title, .wf-active .widgettitle, .wf-active .widget-title label{font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; Feed" href="https://rojavaazadimadrid.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; RSS de los comentarios" href="https://rojavaazadimadrid.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rojava Azadî &raquo; Turquía se prepara para abrir un frente militar en&nbsp;Irak RSS de los comentarios" href="https://rojavaazadimadrid.wordpress.com/2018/03/17/turquia-se-prepara-para-abrir-un-frente-militar-en-irak/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkFFuAyEMRC9UakVabZWPqmcB1tolwdjCrKLcvlDURE0i+oNsa57HDFzEeE4FUwHajcR9DUnhIp7JKIWI14fu3au+wWsshjMqnLCI9Wfz0z3JXeT17sN5sYvCGtnZOFqdMdqCixHW8tCNMM8Z65zElqYgXILFiFRlI4xk/qVaudXvDG16Qs5JRlVTXwo7mbJVo3/Oo3ZKjwqq8O+kowESl1BpvRVPO7sVyO7AtlAyy4ag5Rpx5L9iwtxXvywb+0Wfh+k4H47TPH2cvgHtbNOj?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='apostrophe-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjEEKwkAMRS9kDKNCdSGeZZymIZKZlE5K6e0dF4LdFHf/wXsflxGSFafimGcYdWYpFRfpmbxitSRRQZqyhWOq9YB/xZl6id8LX5X2WiYDtRRdrGwABo0y7aUTPdW4TcZm/eAneuR7uNy60zWEc3i9AQY2W5Q=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rojavaazadimadrid.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sin nacionalidades ni fronteras, despierta un Kurdistán&nbsp;libertario' href='https://rojavaazadimadrid.wordpress.com/2018/03/16/sin-nacionalidades-ni-fronteras-despierta-un-kurdistan-libertario/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://rojavaazadimadrid.wordpress.com/2018/03/17/turquia-se-prepara-para-abrir-un-frente-militar-en-irak/" />
<link rel='shortlink' href='https://wp.me/p61NEn-7fs' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2018%2F03%2F17%2Fturquia-se-prepara-para-abrir-un-frente-militar-en-irak%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2018%2F03%2F17%2Fturquia-se-prepara-para-abrir-un-frente-militar-en-irak%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Turquía se prepara para abrir un frente militar en Irak" />
<meta property="og:url" content="https://rojavaazadimadrid.wordpress.com/2018/03/17/turquia-se-prepara-para-abrir-un-frente-militar-en-irak/" />
<meta property="og:description" content="Fuente: Al-Monitor Autor: Zúlfikar Dogän Fecha: 12/3/2018 Traducido por Rojava Azadi La mejora de las relaciones entre Irak y Turquía plantea la posibilidad de una ofensiva conjunta contra las mili…" />
<meta property="article:published_time" content="2018-03-17T10:00:15+00:00" />
<meta property="article:modified_time" content="2018-03-14T13:37:33+00:00" />
<meta property="og:site_name" content="Rojava Azadî" />
<meta property="og:image" content="https://rojavaazadimadrid.files.wordpress.com/2018/03/irak.jpg?w=790" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@RojavaAzadi" />
<meta name="twitter:text:title" content="Turquía se prepara para abrir un frente militar en&nbsp;Irak" />
<meta name="twitter:image" content="https://rojavaazadimadrid.files.wordpress.com/2018/03/irak.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@RojavaAzadi" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=114" />
<link rel='openid.server' href='https://rojavaazadimadrid.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://rojavaazadimadrid.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://rojavaazadimadrid.wordpress.com/osd.xml" title="Rojava Azadî" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#dbd2c3" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Rojava Azadî" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Colectivo por la revolución social de Rojava ~ Kurdistán paz y libertad" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://rojavaazadimadrid.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/02ee489f27e37d83deb49ed9a8b3ff57?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Turquía se prepara para abrir un frente militar en&nbsp;Irak | Rojava Azadî in WordPress.com" />
<meta name="description" content="Fuente: Al-Monitor Autor: Zúlfikar Dogän Fecha: 12/3/2018 Traducido por Rojava Azadi La mejora de las relaciones entre Irak y Turquía plantea la posibilidad de una ofensiva conjunta contra las milicias kurdas en el norte de Irak. &nbsp; Soldados iraquíes y turcos agitan banderas en el paso fronterizo de Habur entre Turquía e Iraq.Captura de un video, 31&hellip;" />
		<style type="text/css" id="apostrophe-header-css">
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dbd2c3; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'apostrophe', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.entry-meta a,.edit-link a,.comment-reply-link a,.entry-footer a[rel="tag"] a,.entry-footer a[rel="category tag"] a,#infinite-handle span a,.widget-area .sidebar-primary aside .widgettitle,.widget-area .sidebar-primary aside .widget-title,.widget-area .sidebar-primary aside,.widget-area .sidebar-primary aside a{color:#fff}body{background-color:#dbd2c3}.infinite-container{background-color:#dbd2c3}a,.main-navigation a:hover,.apostrophe-social li:hover a::before,.archive .entry-title a,.blog .entry-title a,.search .entry-title a,.site-title a:hover{color:#123926}.widget-area .sidebar-primary aside{background-color:#123926}.entry-meta,.edit-link,.comment-reply-link,.entry-footer a[rel="tag"],#infinite-handle span{background-color:#123926}button,input[type="button"],input[type="reset"],input[type="submit"],.button-primary,.button,.button-secondary,.apostrophe-navigation .current_page_item a,.apostrophe-navigation .current-menu-item a,.apostrophe-navigation .current-post-ancestor a,.apostrophe-navigation .current-menu-ancestor a,.apostrophe-navigation .current-menu-parent a,.apostrophe-navigation .current-post-parent a{border-color:#123926}.sidebar-secondary a{color:#123926}.widget-area .sidebar-primary aside{border-color:#3a6551}a:hover,a:focus,a:active{color:#3a6551}a:hover,a:focus,a:active,.site-title a{color:#3a6551}.entry-footer a[rel="category tag"]{background-color:#3a6551}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
	</head>

	<body class="post-template-default single single-post postid-27866 single-format-standard custom-background mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light">
		<div id="page" class="hfeed site">

			<header id="masthead" class="site-header" role="banner">
				<div class="site-branding">
					<a href="https://rojavaazadimadrid.wordpress.com/" class="site-logo-link" rel="home"><img width="300" height="300" src="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" class="site-logo attachment-apostrophe-logo" alt="" data-size="apostrophe-logo" srcset="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg 300w, https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="20373" data-permalink="https://rojavaazadimadrid.wordpress.com/avatar_rojava2w/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="avatar_rojava2w" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2016/12/avatar_rojava2w.jpg?w=300" /></a>					<h1 class="site-title"><a href="https://rojavaazadimadrid.wordpress.com/" rel="home">Rojava Azadî</a></h1>
					<h2 class="site-description">Colectivo por la revolución social de Rojava ~ Kurdistán paz y libertad</h2>
				</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
					<a class="menu-toggle">Menú</a>
					<a class="skip-link screen-reader-text" href="#content">Saltar al contenido.</a>

					<div class="menu-menu-1-container"><ul id="menu-menu-1" class="apostrophe-navigation"><li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-446"><a href="https://rojavaazadimadrid.wordpress.com/quienes-somos/">Rojava Azadî</a>
<ul class="sub-menu">
	<li id="menu-item-3508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3508"><a href="https://rojavaazadimadrid.wordpress.com/quienes-somos/">¿Quiénes somos?</a></li>
	<li id="menu-item-4491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4491"><a href="https://rojavaazadimadrid.wordpress.com/contacto/">Contacto</a></li>
	<li id="menu-item-2056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2056"><a href="https://rojavaazadimadrid.wordpress.com/category/actividades/">Actividades</a></li>
	<li id="menu-item-4951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4951"><a href="https://rojavaazadimadrid.wordpress.com/colaboraciones/">¡Colabora!</a></li>
	<li id="menu-item-4309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4309"><a href="https://rojavaazadimadrid.wordpress.com/category/viajes-y-cronicas/">Viajes y crónicas</a></li>
</ul>
</li>
<li id="menu-item-2070" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2070"><a href="https://rojavaazadimadrid.wordpress.com/category/publicaciones/">Publicaciones</a>
<ul class="sub-menu">
	<li id="menu-item-2062" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2062"><a href="https://rojavaazadimadrid.wordpress.com/category/analisis-2/">Análisis</a></li>
	<li id="menu-item-6587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6587"><a href="https://rojavaazadimadrid.wordpress.com/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-4704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4704"><a href="https://rojavaazadimadrid.wordpress.com/category/comunicados/">Comunicados</a></li>
	<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2060"><a href="https://rojavaazadimadrid.wordpress.com/category/fotos/">Fotos</a></li>
	<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="https://rojavaazadimadrid.wordpress.com/category/videos/">Videos</a></li>
	<li id="menu-item-4681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4681"><a href="https://rojavaazadimadrid.wordpress.com/category/audio/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-2411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2411"><a href="https://rojavaazadimadrid.wordpress.com/confederalismo-democratico/">Confederalismo Democrático</a>
<ul class="sub-menu">
	<li id="menu-item-2052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2052"><a href="https://rojavaazadimadrid.wordpress.com/category/colectivismo/">Colectivismo</a></li>
	<li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2054"><a></a></li>
	<li id="menu-item-4688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4688"><a href="https://rojavaazadimadrid.wordpress.com/category/lucha-de-las-mujeres/">Lucha de las Mujeres</a></li>
</ul>
</li>
<li id="menu-item-2015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2015"><a href="https://rojavaazadimadrid.wordpress.com/biblioteca/">Biblioteca</a>
<ul class="sub-menu">
	<li id="menu-item-4136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4136"><a href="https://rojavaazadimadrid.wordpress.com/presentaciones-y-documentacion-para-charlas/">Presentaciones y documentación para charlas</a></li>
	<li id="menu-item-3429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3429"><a href="https://rojavaazadimadrid.wordpress.com/zines-folletos-infrmativos/">Folletos informativos</a></li>
	<li id="menu-item-2016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2016"><a href="https://rojavaazadimadrid.wordpress.com/libros/">Libros</a></li>
	<li id="menu-item-2035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2035"><a href="https://rojavaazadimadrid.wordpress.com/documentales/">Documentales</a></li>
	<li id="menu-item-2037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2037"><a href="https://rojavaazadimadrid.wordpress.com/artistas-subversivos/">Artistas subversivos</a></li>
	<li id="menu-item-2988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2988"><a href="https://rojavaazadimadrid.wordpress.com/biblioteca/musica/">Música</a></li>
</ul>
</li>
<li id="menu-item-10464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10464"><a href="https://rojavaazadimadrid.wordpress.com/category/campanas-de-solidaridad/">Campañas de Solidaridad</a></li>
<li id="menu-item-2034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2034"><a href="https://rojavaazadimadrid.wordpress.com/webs-de-interes-2/">Webs</a>
<ul class="sub-menu">
	<li id="menu-item-2049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2049"><a href="https://rojavaazadimadrid.wordpress.com/del-estado/">Estatal</a></li>
	<li id="menu-item-2048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2048"><a href="https://rojavaazadimadrid.wordpress.com/mundo/">Internacional</a></li>
	<li id="menu-item-2047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2047"><a href="https://rojavaazadimadrid.wordpress.com/kurdas/">Organizaciones Kurdas</a></li>
	<li id="menu-item-2496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2496"><a href="https://rojavaazadimadrid.wordpress.com/otras-fuentes-twitter-reddit/">Otras fuentes</a></li>
</ul>
</li>
</ul></div>
					
				</nav><!-- #site-navigation -->
			</header><!-- #masthead -->

			<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-27866">

	<div class="entry-meta"><a class="entry-date published" href="https://rojavaazadimadrid.wordpress.com/2018/03/17/turquia-se-prepara-para-abrir-un-frente-militar-en-irak/">hace 4 horas <span style="display:none;">17 marzo, 2018</span></a><time class="updated" datetime="2018-03-14T15:37:33+00:00">14 marzo, 2018</time><span class="byline vcard"><a class="url fn n" href="https://rojavaazadimadrid.wordpress.com/author/konsuk/">KonsuK</a></span></div>
		<h1 class="entry-title">
			Turquía se prepara para abrir un frente militar en&nbsp;Irak</h1>

	<div class="entry-content">
		<p>Fuente: <a href="https://www.al-monitor.com/pulse/originals/2018/03/turkey-iraq-ankara-considers-opening-new-front-in-kurdistan.html">Al-Monitor</a></p>
<p>Autor: Zúlfikar Dogän</p>
<p>Fecha: 12/3/2018</p>
<p>Traducido por Rojava Azadi</p>
<blockquote>
<h4><em>La mejora de las relaciones entre Irak y Turquía plantea la posibilidad de una ofensiva conjunta contra las milicias kurdas en el norte de Irak.<br />
</em></h4>
</blockquote>
<p>&nbsp;</p>
<h6 style="text-align:center;"><img data-attachment-id="27867" data-permalink="https://rojavaazadimadrid.wordpress.com/2018/03/17/turquia-se-prepara-para-abrir-un-frente-militar-en-irak/irak/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2018/03/irak.jpg" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="irak" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2018/03/irak.jpg?w=300" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2018/03/irak.jpg?w=300" class="aligncenter size-full wp-image-27867" src="https://rojavaazadimadrid.files.wordpress.com/2018/03/irak.jpg?w=790" alt="irak.jpg" width="395" height="221" srcset="https://rojavaazadimadrid.files.wordpress.com/2018/03/irak.jpg 300w, https://rojavaazadimadrid.files.wordpress.com/2018/03/irak.jpg?w=150 150w" sizes="(max-width: 395px) 100vw, 395px" /><br />
<em>Soldados iraquíes y turcos agitan banderas en el paso fronterizo de Habur entre Turquía e Iraq.Captura de un video, 31 de octubre de 2017. (IHA / via REUTERS)</em></h6>
<p>&nbsp;</p>
<p style="text-align:justify;">Las relaciones turco-iraquíes se volvieron extremadamente tensas hasta la decisión de Massoud Barzani, ex presidente del Gobierno Regional del Kurdistán (KRG), de celebrar un referéndum sobre la independencia del Kurdistán iraquí. El  nefasto movimiento de Barzani promovió una súbita amistad entre Ankara y Bagdad. Ahora, parece que Turquía e Irak han encontrado una causa común adicional, ésta vez para una acción militar conjunta contra el Partido de los Trabajadores del Kurdistán (PKK).</p>
<p style="text-align:justify;">Los acuerdos firmados por Ankara y el KRG sobre petróleo y gas natural fueron, no hace mucho tiempo, una importante fuente de disputas con Bagdad. Como irritante adicional, el vicepresidente iraquí Tarek al-Hashemi, acusado de liderar una organización terrorista y condenado a muerte en ausencia por su relación con una serie de decesos relacionados, se había refugiado en Estambul bajo la protección del gobierno turco. Los vínculos entre Ankara y Bagdad se acercaban al punto de ruptura por la presencia de las fuerzas turcas en la base militar de Bashiqa, cerca de Mosul, en previsión de la liberación de esta ciudad del Estado Islámico (ISIS).</p>
<p style="text-align:justify;">La decisión de Barzani, frente a la oposición generalizada, de continuar con el referéndum de independencia, celebrado el pasado 25 de septiembre, descongeló la mayor parte del hielo entre Ankara y Bagdad. Turquía anunció que no reconocería los resultados del referéndum y respaldaría las sanciones que Bagdad impusiera a Erbil. Las Fuerzas Armadas turcas (TSK) comenzaron a concentrar tropas en el territorio adyacente al norte de Irak y por primera vez realizaron un ejercicio militar conjunto con el ejército iraquí. El acercamiento entre ambos países alcanzó su punto máximo con el anuncio de Turquía de un crédito de $5 mil millones para la reconstrucción de Irak después de la derrota de ISIS.</p>
<p style="text-align:justify;">Con el primer ministro iraquí Haidar al-Abadi molesto por las fuerzas militares turcas en Bashiqa, y con las tensiones crecientes sobre los planes para liberar Mosul, el presidente Recep Tayyip Erdogan le había señalado a Abadi en octubre de 2016 que <em>&#8220;asumiera sus límites &#8220;</em> y le advirtía: <em>&#8220;Usted no está a mi nivel&#8221;</em>. Un año después, el mismo Erdogan recibía calurosamente a Abadi durante una visita de éste último a Ankara y elogiaba el éxito del ejército iraquí contra Daesh. Ankara hizo una propuesta de cooperación para &#8216;limpiar la región del terror&#8217;.</p>
<p style="text-align:justify;"><em>&#8220;Está la cuestión de la presencia del PKK en áreas como Qandil y Sinjar&#8221;</em>, dijo Erdogan. <em>&#8220;En Turquía estamos listos para participar en la lucha conjunta en esos lugares&#8221;</em>. Abadi ofreció en respuesta: <em>&#8220;Nuestro deber es garantizar la integridad territorial de Irak y combatir a las organizaciones terroristas que amenazan no solo a Irak, sino a toda la región&#8221;</em>.</p>
<p style="text-align:justify;">Justo antes del referéndum del Kurdistán iraquí, el parlamento turco se reunió para una sesión de emergencia el 23 de septiembre a fin de autorizar operaciones transfronterizas en Irak y Siria hasta el 30 de octubre de 2018. El partido gobernante Justicia y Desarrollo (AKP) y otros dos partidos de oposición aprobaron la medida, mientras que el pro kurdo Partido Democrático de los Pueblos (HDP) se oponía. <em>&#8220;Esta decisión es una declaración abierta y clara de hostilidad contra 40 millones de kurdos&#8221;</em>, declaraba Osman Baydemir, un diputado del HDP, al dirigirse a la asamblea.</p>
<p style="text-align:justify;">Las TSK lanzaron la Operación Rama de Olivo el 20 de enero de este año en alianza con las milicias del Ejército Sirio Libre (FSA). La campaña se ha centrado en Afrin, en el norte de Siria, apuntando a las kurdo-sirias Unidades de Protección del Pueblo (YPG), que Ankara considera una extensión del PKK. Ahora parece estar en juego una operación conjunta con el ejército iraquí contra el PKK . El 1 de marzo, el general Hulusi Akar , jefe del estado mayor de Turquía, realizó una visita sorpresa a Bagdad, donde se reunió con su homólogo iraquí, el general Othman al-Ghanimi, y el ministro de Defensa, Irfan al-Hiyali.</p>
<p style="text-align:justify;">El ministro de Relaciones Exteriores de Turquía, Mevlut Cavusoglu, declaró el 9 de marzo que es probable que la operación en Afrin concluya en mayo y que una campaña conjunta con el gobierno iraquí contra el PKK  podría lanzarse después de que Irak celebre elecciones generales, programadas para el 12 de mayo.</p>
<p style="text-align:justify;">El primer ministro turco, Binali Yildirim, intervino el mismo día y afirmó: <em>&#8220;Por supuesto, estamos en estrecho contacto con el gobierno iraquí tanto para eliminar por completo a Daesh [ISIS] como al PKK de la región. Espero que tengamos una mayor cooperación en los próximos días&#8221;</em>.</p>
<p style="text-align:justify;">Turquía ha llevado a cabo numerosas operaciones aéreas y terrestres transfronterizas en el norte de Irak desde que comenzaron los enfrentamientos con el PKK hace 33 años. Esas operaciones se interrumpieron durante 2012-13 debido a un alto el fuego y un proceso de paz con los kurdos. En febrero de 2015, Turquía lanzó la Operación Shah Éufrates, su primera gran campaña, para proteger la tumba de Suleiman Shah de ISIS. Luego vino la Operación Escudo del Éufrates, desde agosto de 2016 a marzo de 2017, contra las fuerzas kurdas en el área y Daesh.</p>
<p style="text-align:justify;">Como se ha indicado anteriormente, la Operación Rama de Olivo sigue en curso. Poner en agenda una operación en el norte de Irak mientras se lleva a cabo la operación en Afrin sugiere que Ankara está tratando de aprovechar los sentimientos nacionalistas generalizados creados por la campaña de Afrin. El columnista de Hurriyet, Abdulkadir Selvi, conocido su cercanía al gobierno, dijo que el apoyo al AKP, que había disminuido al 40%, se  ha elevadpal 55% tras lanzar la operación en Afrin.</p>
<p style="text-align:justify;">Adil Gur, gerente de  A &amp; G Polling Company, dijo que sus encuestas muestran un 90% de apoyo a la campaña de Afrin y que el 88% del público turco ve a las <em>&#8220;[YPG] como una extensión del PKK y una amenaza para Turquía&#8221;</em>. Gur también señaló que el 82.8% de los kurdos no consideran que los Estados Unidos sean amigos de los kurdos.</p>
<p style="text-align:justify;">El general retirado Naim Baburoglu sirvió en el sudeste predominantemente kurdo de Turquía y dirigió operaciones contra el PKK en Turquía y más allá de sus fronteras. Ha declarado a Al-Monitor: <em>&#8220;Primero, recuerde que pronto tendremos elecciones en Irak, pero que el nuevo parlamento se reúna y establezca un nuevo gobierno llevará tiempo. La escena política iraquí es muy compleja. En segundo lugar, el primer ministro Abadi está muy cerca de los EE.UU. No deberíamos esperar una operación inmediatamente después de las elecciones iraquíes. Estados Unidos tiene que darle luz verde a Abadi. En los últimos tiempos, nuestro ejército ha cooperado con el ejército iraquí. Se han celebrado ejercicios conjuntos. Es posible que los dos ejércitos cooperen para una operación conjunta en el norte de Irak&#8221;</em>.</p>
<p style="text-align:justify;">Y continuó, <em>&#8220;El gobierno iraquí tampoco se siente cómodo con la presencia kurda en esa región. Sinjar está en camino de convertirse en un nuevo Qandil. Turquía tiene que hacer algo o sufrir dolores de cabeza masivos en los próximos días. Cuando dices &#8216;al este del Éufrates&#8217;, eso significa limpiar Afrin, Manbij en Siria y Sinjar en Irak del PKK y el terror. De lo contrario, sería una operación incompleta. Si a Iraq le toma demasiado tiempo establecer su gobierno, entonces Turquía podría considerar entrar unilateralmente después de alcanzar un acuerdo con Irak. Esto ya se ha hecho antes&#8221;</em>.</p>
<p style="text-align:justify;">Las palabras del Canciller Cavusoglu también señalaron que incluso si la operación de Afrin no concluye en mayo, Turquía considerará llevar a cabo operaciones en Siria y el norte de Irak simultáneamente.</p>
<p style="text-align:justify;">Erdogan debe estar calculando que una operación en el norte de Irak sería beneficiosa para él en las elecciones de 2019, por lo que su gobierno debería mantener una posición de guerra hasta las elecciones. Además, una operación en el norte de Irak podría ser un as en manos del gobierno hoy. Dadas las discusiones con la Unión Europea sobre el levantamiento del estado de emergencia y el regreso al proceso democrático lo más pronto posible, Ankara podría hacerlo en algunas áreas del país, pero justificadamente mantenerlo en el sureste debido a la guerra en curso. Eso podría mitigar parcialmente las demandas de la UE.</p>
<p>&nbsp;</p>
<p style="text-align:justify;"><em><strong>Zulfikar Dogan</strong> comenzó su carrera en el periodismo en 1976 en la revista de noticias Yanki en Ankara. Ha trabajado como reportero, editor de noticias, representante y columnista en los periódicos Milliyet, Posta, Aksam, Finansal Forum, Star y Karsi, y como programador de televisión y comentarista de economía y política para TRT-1, Star, NTV y CNBC. -mi. Actualmente es editor en jefe y columnista del sitio web de noticias Korhaber.</em></p>
<p>&nbsp;</p>
<div id="atatags-370373-5aad2578845fc">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5aad2578845fc', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5aad257884687">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5aad257884687',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5aad2578846c0">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5aad2578846c0',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1317749193" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1317749193");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1317749193",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-496016998" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-496016998");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-496016998",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-27866" class="share-twitter sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2018/03/17/turquia-se-prepara-para-abrir-un-frente-militar-en-irak/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-27866" class="share-facebook sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2018/03/17/turquia-se-prepara-para-abrir-un-frente-militar-en-irak/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-27866" class="share-google-plus-1 sd-button share-icon" href="https://rojavaazadimadrid.wordpress.com/2018/03/17/turquia-se-prepara-para-abrir-un-frente-militar-en-irak/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-89087203-27866-5aad25788738d' data-src='//widgets.wp.com/likes/index.html?ver=20180315#blog_id=89087203&amp;post_id=27866&amp;origin=rojavaazadimadrid.wordpress.com&amp;obj_id=89087203-27866-5aad25788738d' data-name='like-post-frame-89087203-27866-5aad25788738d'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="apostrophe-tags"><ul class="post-categories">
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/analisis-2/" rel="category tag">Análisis</a></li>
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/irak/" rel="category tag">Irak</a></li>
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/publicaciones/" rel="category tag">Publicaciones</a></li>
	<li><a href="https://rojavaazadimadrid.wordpress.com/category/turquia/" rel="category tag">Turquía</a></li></ul><ul class="post-tags"><li><a href="https://rojavaazadimadrid.wordpress.com/tag/afrin/" rel="tag">Afrîn</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/akp/" rel="tag">AKP</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/bashiqa/" rel="tag">Bashiqa</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/binali-yldrim/" rel="tag">Binali Yldrim</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/cavusoglu/" rel="tag">Cavusoglu</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/daesh/" rel="tag">Daesh</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/eeuu/" rel="tag">EEUU</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/erbil/" rel="tag">Erbil</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/erdogan/" rel="tag">Erdogan</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/fsa/" rel="tag">FSA</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/haidar-al-abadi/" rel="tag">Haidar al-Abadi</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/hdp/" rel="tag">HDP</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/irak/" rel="tag">Irak</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/krg/" rel="tag">KRG</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/masoud-barzani/" rel="tag">Masoud Barzani</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/pkk/" rel="tag">PKK</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/qandil/" rel="tag">Qandil</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/shengal/" rel="tag">Shengal</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/turquia/" rel="tag">Turquía</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/ue/" rel="tag">UE</a></li><li><a href="https://rojavaazadimadrid.wordpress.com/tag/ypg/" rel="tag">YPG</a></li></ul></div>		<div class="author vcard">
		<img alt='' src='https://2.gravatar.com/avatar/56cbb9ed9ae36d5b41903cf984a4e0bb?s=300&#038;d=identicon&#038;r=G' class='avatar avatar-300' height='300' width='300' />			<h3><a class="url fn n" href="https://rojavaazadimadrid.wordpress.com/author/konsuk/">KonsuK</a></h3>
			<p class="author-bio"></p>
		</div><!-- .author -->
						<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<div class="nav-previous">
			<a href="https://rojavaazadimadrid.wordpress.com/2018/03/16/sin-nacionalidades-ni-fronteras-despierta-un-kurdistan-libertario/" rel="prev"><span class="meta-nav">Anterior</span> <span class="apostrophe-post-title">Sin nacionalidades ni fronteras, despierta un Kurdistán&nbsp;libertario</span></a>			</div>
			<div class="nav-next">
							</div>
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
		</footer><!-- .entry-footer -->

</article><!-- #post-## -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/17/turquia-se-prepara-para-abrir-un-frente-militar-en-irak/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://rojavaazadimadrid.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6e340184ec" /><input type="hidden" name="_wp_http_referer" value="/2018/03/17/turquia-se-prepara-para-abrir-un-frente-militar-en-irak/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Frojavaazadimadrid.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='27866' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6edb5b71cc" /></p>
<input type="hidden" name="genseq" value="1521296760" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</section><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">

		
				<div class="sidebar-secondary">
			<aside id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rojavaazadimadrid.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h2 class="widget-title">Rojava Azadî en twitter</h2><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter" href="https://twitter.com/@rojavaazadi">Mis tuits</a></aside><aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Visita nuestros canales</h2><ul><li><a href="https://www.facebook.com/RojavaAzadiMadrid/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Ver perfil de RojavaAzadiMadrid en Facebook</span></a></li><li><a href="https://twitter.com/@RojavaAzadi/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Ver perfil de @RojavaAzadi en Twitter</span></a></li><li><a href="https://www.youtube.com/channel/UCnqVYwqr_006lhMHsodIzBw/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Ver perfil de UCnqVYwqr_006lhMHsodIzBw en YouTube</span></a></li></ul></aside><aside id="media_image-14" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://rojavaazadimadrid.wordpress.com/category/campanas-de-solidaridad/" class="" rel="" target=""><img width="723" height="1022" src="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg" class="image wp-image-10548 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=723&amp;h=1022 723w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=1446&amp;h=2044 1446w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=106&amp;h=150 106w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=212&amp;h=300 212w, https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=768&amp;h=1086 768w" sizes="(max-width: 723px) 100vw, 723px" data-attachment-id="10548" data-permalink="https://rojavaazadimadrid.wordpress.com/cartell-apoyo-kobane-2/" data-orig-file="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg" data-orig-size="3508,4961" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cartell-apoyo-kobane" data-image-description="" data-medium-file="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=212" data-large-file="https://rojavaazadimadrid.files.wordpress.com/2016/05/cartell-apoyo-kobane.jpg?w=723" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><h2 class="widget-title">Help Kobanê</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://helpkobane.com/" class="" rel="" target=""><img class="image alignnone" src="http://arci.it/files/cache/dd8073cf1eb6067a34b631f172464405_f1643.jpg" alt="" width="169" height="63" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><h2 class="widget-title">YPG Media Center</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.ypgrojava.org/english" class="" rel="" target=""><img class="image alignnone" src="https://yt3.ggpht.com/-BB1p5Va1lOM/AAAAAAAAAAI/AAAAAAAAAAA/ulHbPH7ICZQ/s900-c-k-no/photo.jpg" alt="" width="150" height="150" /></a></aside><aside id="media_image-6" class="widget widget_media_image"><h2 class="widget-title">Freedom for Öcalan</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.freeocalan.org/" class="" rel="" target=""><img class="image alignnone" src="https://comhdhailpoblachtach.files.wordpress.com/2012/11/ocalan.jpg" alt="" width="180" height="60" /></a></aside><aside id="media_image-7" class="widget widget_media_image"><h2 class="widget-title">Delist the PKK</h2><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=rVVSbLIq4Ss" class="" rel="" target=""><img class="image alignnone" src="https://comitesolidaridadrojava.files.wordpress.com/2015/03/pkk-flag-lift-the-ban1.jpg" alt="" width="170" height="300" /></a></aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div style="overflow:hidden"><a href="https://rojavaazadimadrid.wordpress.com/tag/abdullah-ocalan/" class="tag-cloud-link tag-link-820811 tag-link-position-1" style="font-size: 15.2pt;" aria-label="Abdullah Öcalan (95 elementos)">Abdullah Öcalan</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/actividades/" class="tag-cloud-link tag-link-18522 tag-link-position-2" style="font-size: 10pt;" aria-label="Actividades (28 elementos)">Actividades</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/afrin/" class="tag-cloud-link tag-link-640057 tag-link-position-3" style="font-size: 14.4pt;" aria-label="Afrîn (79 elementos)">Afrîn</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/akp/" class="tag-cloud-link tag-link-47109 tag-link-position-4" style="font-size: 16.5pt;" aria-label="AKP (129 elementos)">AKP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/amed/" class="tag-cloud-link tag-link-4092440 tag-link-position-5" style="font-size: 11.6pt;" aria-label="Amed (41 elementos)">Amed</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/anarquismo/" class="tag-cloud-link tag-link-231260 tag-link-position-6" style="font-size: 9.4pt;" aria-label="Anarquismo (24 elementos)">Anarquismo</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ankara/" class="tag-cloud-link tag-link-365000 tag-link-position-7" style="font-size: 8pt;" aria-label="Ankara (17 elementos)">Ankara</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/analisis/" class="tag-cloud-link tag-link-16991 tag-link-position-8" style="font-size: 13.3pt;" aria-label="Análisis (61 elementos)">Análisis</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/autodefensa/" class="tag-cloud-link tag-link-2602380 tag-link-position-9" style="font-size: 9pt;" aria-label="autodefensa (22 elementos)">autodefensa</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/bakur/" class="tag-cloud-link tag-link-8788749 tag-link-position-10" style="font-size: 17.2pt;" aria-label="Bakur (150 elementos)">Bakur</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/barzani/" class="tag-cloud-link tag-link-701138 tag-link-position-11" style="font-size: 8.4pt;" aria-label="Barzani (19 elementos)">Barzani</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/bashar-al-assad/" class="tag-cloud-link tag-link-308985 tag-link-position-12" style="font-size: 8.4pt;" aria-label="Bashar al-Assad (19 elementos)">Bashar al-Assad</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/bashur/" class="tag-cloud-link tag-link-1536307 tag-link-position-13" style="font-size: 11.7pt;" aria-label="Bashur (42 elementos)">Bashur</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/charla/" class="tag-cloud-link tag-link-181990 tag-link-position-14" style="font-size: 11.8pt;" aria-label="charla (43 elementos)">charla</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/charlas/" class="tag-cloud-link tag-link-48981 tag-link-position-15" style="font-size: 10.5pt;" aria-label="Charlas (31 elementos)">Charlas</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/cizre/" class="tag-cloud-link tag-link-1190630 tag-link-position-16" style="font-size: 9.4pt;" aria-label="Cizre (24 elementos)">Cizre</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/cizire/" class="tag-cloud-link tag-link-9436437 tag-link-position-17" style="font-size: 8.4pt;" aria-label="Cizîrê (19 elementos)">Cizîrê</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/comunicado/" class="tag-cloud-link tag-link-49356 tag-link-position-18" style="font-size: 9.9pt;" aria-label="comunicado (27 elementos)">comunicado</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/confederalismo-democratico/" class="tag-cloud-link tag-link-156235511 tag-link-position-19" style="font-size: 15.9pt;" aria-label="Confederalismo Democrático (110 elementos)">Confederalismo Democrático</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/cooperativas/" class="tag-cloud-link tag-link-775509 tag-link-position-20" style="font-size: 9pt;" aria-label="Cooperativas (22 elementos)">Cooperativas</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/daesh/" class="tag-cloud-link tag-link-11873180 tag-link-position-21" style="font-size: 13.9pt;" aria-label="Daesh (69 elementos)">Daesh</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/dbp/" class="tag-cloud-link tag-link-1143268 tag-link-position-22" style="font-size: 8.2pt;" aria-label="DBP (18 elementos)">DBP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/diyarbakir/" class="tag-cloud-link tag-link-365012 tag-link-position-23" style="font-size: 11.5pt;" aria-label="Diyarbakir (40 elementos)">Diyarbakir</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ecologismo/" class="tag-cloud-link tag-link-103535 tag-link-position-24" style="font-size: 8.6pt;" aria-label="Ecologismo (20 elementos)">Ecologismo</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/economia/" class="tag-cloud-link tag-link-2372 tag-link-position-25" style="font-size: 9.9pt;" aria-label="Economía (27 elementos)">Economía</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/eeuu/" class="tag-cloud-link tag-link-24324 tag-link-position-26" style="font-size: 14.8pt;" aria-label="EEUU (86 elementos)">EEUU</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/efrin/" class="tag-cloud-link tag-link-9436956 tag-link-position-27" style="font-size: 13.3pt;" aria-label="Efrîn (61 elementos)">Efrîn</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ei/" class="tag-cloud-link tag-link-173033 tag-link-position-28" style="font-size: 8.2pt;" aria-label="EI (18 elementos)">EI</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/entrevista/" class="tag-cloud-link tag-link-52342 tag-link-position-29" style="font-size: 12.1pt;" aria-label="Entrevista (46 elementos)">Entrevista</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/erdogan/" class="tag-cloud-link tag-link-548297 tag-link-position-30" style="font-size: 15.3pt;" aria-label="Erdogan (96 elementos)">Erdogan</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/estado-islamico/" class="tag-cloud-link tag-link-1953466 tag-link-position-31" style="font-size: 10.3pt;" aria-label="Estado Islámico (30 elementos)">Estado Islámico</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/europa/" class="tag-cloud-link tag-link-10990 tag-link-position-32" style="font-size: 9.2pt;" aria-label="Europa (23 elementos)">Europa</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/guerra-civil-siria/" class="tag-cloud-link tag-link-77624387 tag-link-position-33" style="font-size: 10.8pt;" aria-label="Guerra Civil Siria (34 elementos)">Guerra Civil Siria</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/hdp/" class="tag-cloud-link tag-link-1761127 tag-link-position-34" style="font-size: 15.7pt;" aria-label="HDP (105 elementos)">HDP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/internacionalismo/" class="tag-cloud-link tag-link-205908 tag-link-position-35" style="font-size: 12.8pt;" aria-label="Internacionalismo (54 elementos)">Internacionalismo</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/irak/" class="tag-cloud-link tag-link-26256 tag-link-position-36" style="font-size: 12.1pt;" aria-label="Irak (46 elementos)">Irak</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-37" style="font-size: 10.6pt;" aria-label="Iraq (32 elementos)">Iraq</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-38" style="font-size: 13.7pt;" aria-label="Irán (67 elementos)">Irán</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/isis/" class="tag-cloud-link tag-link-12871 tag-link-position-39" style="font-size: 18.9pt;" aria-label="ISIS (223 elementos)">ISIS</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kck/" class="tag-cloud-link tag-link-235547 tag-link-position-40" style="font-size: 9.9pt;" aria-label="KCK (27 elementos)">KCK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kdp/" class="tag-cloud-link tag-link-1008109 tag-link-position-41" style="font-size: 10.8pt;" aria-label="KDP (34 elementos)">KDP</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kja/" class="tag-cloud-link tag-link-3150191 tag-link-position-42" style="font-size: 8pt;" aria-label="KJA (17 elementos)">KJA</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/knk/" class="tag-cloud-link tag-link-1275248 tag-link-position-43" style="font-size: 9.5pt;" aria-label="KNK (25 elementos)">KNK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kobane/" class="tag-cloud-link tag-link-11519762 tag-link-position-44" style="font-size: 16.4pt;" aria-label="Kobanê (126 elementos)">Kobanê</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/krg/" class="tag-cloud-link tag-link-1009365 tag-link-position-45" style="font-size: 13.1pt;" aria-label="KRG (58 elementos)">KRG</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kurdistan/" class="tag-cloud-link tag-link-105725 tag-link-position-46" style="font-size: 19.5pt;" aria-label="Kurdistán (259 elementos)">Kurdistán</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/kurdos/" class="tag-cloud-link tag-link-1242920 tag-link-position-47" style="font-size: 14.1pt;" aria-label="kurdos (73 elementos)">kurdos</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/lucha-de-las-mujeres/" class="tag-cloud-link tag-link-153181817 tag-link-position-48" style="font-size: 15.6pt;" aria-label="Lucha de las Mujeres (104 elementos)">Lucha de las Mujeres</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/madrid/" class="tag-cloud-link tag-link-3544 tag-link-position-49" style="font-size: 12.1pt;" aria-label="Madrid (46 elementos)">Madrid</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/manifestacion/" class="tag-cloud-link tag-link-549904 tag-link-position-50" style="font-size: 8pt;" aria-label="Manifestación (17 elementos)">Manifestación</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/mujeres/" class="tag-cloud-link tag-link-14037 tag-link-position-51" style="font-size: 15.5pt;" aria-label="Mujeres (102 elementos)">Mujeres</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/martires/" class="tag-cloud-link tag-link-596157 tag-link-position-52" style="font-size: 11.2pt;" aria-label="Mártires (37 elementos)">Mártires</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/pdk/" class="tag-cloud-link tag-link-2754518 tag-link-position-53" style="font-size: 8pt;" aria-label="PDK (17 elementos)">PDK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/pkk/" class="tag-cloud-link tag-link-268769 tag-link-position-54" style="font-size: 18pt;" aria-label="PKK (181 elementos)">PKK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/presxs/" class="tag-cloud-link tag-link-4834760 tag-link-position-55" style="font-size: 10.8pt;" aria-label="Presxs (34 elementos)">Presxs</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/puk/" class="tag-cloud-link tag-link-240064 tag-link-position-56" style="font-size: 9.4pt;" aria-label="PUK (24 elementos)">PUK</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/pyd/" class="tag-cloud-link tag-link-9439359 tag-link-position-57" style="font-size: 13.7pt;" aria-label="PYD (66 elementos)">PYD</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/raqqa/" class="tag-cloud-link tag-link-10062141 tag-link-position-58" style="font-size: 12pt;" aria-label="Raqqa (45 elementos)">Raqqa</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/recep-tayyip-erdogan/" class="tag-cloud-link tag-link-869071 tag-link-position-59" style="font-size: 14.6pt;" aria-label="Recep Tayyip Erdogan (83 elementos)">Recep Tayyip Erdogan</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/referendum/" class="tag-cloud-link tag-link-165299 tag-link-position-60" style="font-size: 8.4pt;" aria-label="Referendum (19 elementos)">Referendum</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/refugiados/" class="tag-cloud-link tag-link-241336 tag-link-position-61" style="font-size: 10.2pt;" aria-label="refugiados (29 elementos)">refugiados</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/represion/" class="tag-cloud-link tag-link-112601 tag-link-position-62" style="font-size: 8.6pt;" aria-label="represión (20 elementos)">represión</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rojava/" class="tag-cloud-link tag-link-9439492 tag-link-position-63" style="font-size: 22pt;" aria-label="Rojava (456 elementos)">Rojava</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rojava-azadi/" class="tag-cloud-link tag-link-352438625 tag-link-position-64" style="font-size: 14.3pt;" aria-label="Rojava Azadi (77 elementos)">Rojava Azadi</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rojhelat/" class="tag-cloud-link tag-link-9439510 tag-link-position-65" style="font-size: 8.2pt;" aria-label="Rojhelat (18 elementos)">Rojhelat</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/rusia/" class="tag-cloud-link tag-link-53378 tag-link-position-66" style="font-size: 12.7pt;" aria-label="rusia (53 elementos)">rusia</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/sdf/" class="tag-cloud-link tag-link-42277 tag-link-position-67" style="font-size: 16.2pt;" aria-label="SDF (120 elementos)">SDF</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/siria/" class="tag-cloud-link tag-link-54147 tag-link-position-68" style="font-size: 19.3pt;" aria-label="Siria (242 elementos)">Siria</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/sur/" class="tag-cloud-link tag-link-370588 tag-link-position-69" style="font-size: 9.7pt;" aria-label="Sûr (26 elementos)">Sûr</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/tev-dem/" class="tag-cloud-link tag-link-105561780 tag-link-position-70" style="font-size: 9.2pt;" aria-label="TEV-DEM (23 elementos)">TEV-DEM</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/toques-de-queda/" class="tag-cloud-link tag-link-126344355 tag-link-position-71" style="font-size: 11.7pt;" aria-label="Toques de queda (42 elementos)">Toques de queda</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/turquia/" class="tag-cloud-link tag-link-54141 tag-link-position-72" style="font-size: 21.9pt;" aria-label="Turquía (443 elementos)">Turquía</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/yezidis/" class="tag-cloud-link tag-link-2809782 tag-link-position-73" style="font-size: 9.5pt;" aria-label="Yezidis (25 elementos)">Yezidis</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ypg/" class="tag-cloud-link tag-link-2341138 tag-link-position-74" style="font-size: 19.2pt;" aria-label="YPG (238 elementos)">YPG</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ypj/" class="tag-cloud-link tag-link-27389878 tag-link-position-75" style="font-size: 18pt;" aria-label="YPJ (180 elementos)">YPJ</a>
<a href="https://rojavaazadimadrid.wordpress.com/tag/ocalan/" class="tag-cloud-link tag-link-1215651 tag-link-position-76" style="font-size: 10pt;" aria-label="Öcalan (28 elementos)">Öcalan</a></div></aside>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5aad25788ffe8">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5aad25788ffe8',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-343636422" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-343636422");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-343636422",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>		</div>
		
		
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201811y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-56cbb9ed9ae36d5b41903cf984a4e0bb">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/rojavaazadimadrid.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?action=logout&_wpnonce=07863c49c4","homeURL":"https:\/\/rojavaazadimadrid.wordpress.com\/","postID":"27866","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="89087203" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://rojavaazadimadrid.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Rojava Azadî" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d1d1d987a5" /><input type="hidden" name="_wp_http_referer" value="/2018/03/17/turquia-se-prepara-para-abrir-un-frente-militar-en-irak/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/rojavaazadimadrid.wordpress.com\/2018\/03\/17\/turquia-se-prepara-para-abrir-un-frente-militar-en-irak\/":27866};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expande el men\u00fa inferior","collapse":"plegar men\u00fa inferior"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"89087203","siteName":"Rojava Azad\u00ee","siteURL":"http:\/\/rojavaazadimadrid.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/02ee489f27e37d83deb49ed9a8b3ff57?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/apostrophe","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2018%2F03%2F17%2Fturquia-se-prepara-para-abrir-un-frente-militar-en-irak%2F","themeURL":"","xhrURL":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"db1da8a9b7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1403a373c7\" \/>","referer":"https:\/\/rojavaazadimadrid.wordpress.com\/2018\/03\/17\/turquia-se-prepara-para-abrir-un-frente-militar-en-irak\/","canFollow":"1","feedID":"35019287","statusMessage":"","customizeLink":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2018%2F03%2F17%2Fturquia-se-prepara-para-abrir-un-frente-militar-en-irak%2F","postID":"27866","shortlink":"https:\/\/wp.me\/p61NEn-7fs","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/rojavaazadimadrid.wordpress.com\/27866","statsLink":"https:\/\/wordpress.com\/stats\/post\/27866\/rojavaazadimadrid.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Apostrophe","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 5.084 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2018%2F03%2F17%2Fturquia-se-prepara-para-abrir-un-frente-militar-en-irak%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"81da58d80d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rojavaazadimadrid.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frojavaazadimadrid.wordpress.com%2F2018%2F03%2F17%2Fturquia-se-prepara-para-abrir-un-frente-militar-en-irak%2F","blog_id":"89087203","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=89087203&v=wpcom&tz=2&user_id=0&subd=rojavaazadimadrid","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkutygyAQhV+oSG6d/ur0UTqIa1zl1l3Q5O2Lk5qYmjrNL+Cw386eA3IIQnsXwUXZsqygRw3hVLT8ImdXNolg0hEdS4MdsPxKkKBRrjJAK8XaW5slcYHakS4lDxjgGehO+A3GBmwuC6mUKniO5EMDI8Udhoy4TtReJxY1Lmz9yTrV41FF9O7fyO00Iei0SdW9BYJgzoXFRd+Z/xZiULqTn7mBjAPGCCQiWshm1nJTVe4rSkXSKs5M3gnfAxGOQ1y1JztEyrMsUp9DesxphK67RwlwuJme623+SnT+WYp51aOvocgnBjNlJCZhbb4O2UIU+2JzibT2ZFfqx3cUtVFIkhtF6I7TmqEP+7593W03h/3hbdd+A8TnN6o='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "rojavaazadimadrid.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180315#ver=20180315&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'89087203','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'89087203','v':'wpcom','tz':'2','user_id':'0','post':'27866','subd':'rojavaazadimadrid'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9ILk9fLmFSSGt5cmRzSnZobC9uUk9QW1pBXzBRckMwaEpqcE5Hb1I9cjRqTmFkb2dOMnJ2VGs/X2UyTlRWV2JPZTdKcWtBTVloUktfVjREOWlfPVMlTzNQVFk4QjV6YX5aNzBDQm1xSD1Yb08lVGtxUH49YVJkM35nJXhQMExNRHE4ejgvJnVSJU9xVXZqfGx6WlJMRU5GQVZtZHxiM1lzM0xwW3J+cW1ZLVF2cWYsTSZDMGwyP3AvdFNOcThkM04sanx3ZEJmbzhKc3ZxflA9Q2JjcFkmQzd+SVtJZVVVPStucHJ0c0czNGkuVWt5X28='}]);
_stq.push([ 'clickTrackerInit', '89087203', '27866' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
